<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
		<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" /><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width">
	<meta name="viewport" content="initial-scale=1.0,width=device-width,user-scalable=no,minimum-scale=1.0,maximum-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://techcrunch.com/xmlrpc.php">
	<title>Beyond costs, what else can we do to make housing affordable? &#8211; TechCrunch</title>
<link rel='dns-prefetch' href='//consent.cmp.oath.com' />
<link rel='dns-prefetch' href='//s.yimg.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//cdn.vidible.tv' />
<link rel='dns-prefetch' href='//plugin.mediavoice.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TechCrunch &raquo; Feed" href="https://techcrunch.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TechCrunch &raquo; Comments Feed" href="https://techcrunch.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TechCrunch &raquo; Beyond costs, what else can we do to make housing affordable? Comments Feed" href="https://techcrunch.com/2019/05/14/what-else-can-we-do-to-make-housing-affordable/feed/" />
		<meta name="oath:guce:product-eu" content="false" />
		<meta name="oath:guce:consent-host" content="guce.techcrunch.com" />
		<meta name="oath:guce:inline-consent" content="true"/>
		<script async src="//s.yimg.com/oa/guce.js?tc_ver=190516"></script>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/techcrunch.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://techcrunch.com/_static/??/wp-includes/css/dist/block-library/style.min.css,/wp-content/plugins/wp-parsely/wp-parsely.css,/wp-content/themes/techcrunch-2017/build/ec/css/main.css?m=1557874609' type='text/css' media='all' />
<script type='text/javascript' src='https://consent.cmp.oath.com/cmp.js?ver=5.2'></script>
<script type='text/javascript' src='https://techcrunch.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGpqbmRmamhqWUWACWcILQ='></script>
<script type='text/javascript' src='https://s.yimg.com/ss/rapid3.js?ver=5.2'></script>
<script type='text/javascript' src='//cdn.vidible.tv/prod/player/js/latest/vidible-min.js?ver=5.2'></script>
<script type='text/javascript' src='//plugin.mediavoice.com/mediaconductor/mc.js?ver=5.2'></script>
<link rel='https://api.w.org/' href='https://techcrunch.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://techcrunch.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://techcrunch.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2" />
<link rel="canonical" href="https://techcrunch.com/2019/05/14/what-else-can-we-do-to-make-housing-affordable/" />
<link rel='shortlink' href='https://techcrunch.com/?p=1825612' />
<link rel="alternate" type="application/json+oembed" href="https://techcrunch.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftechcrunch.com%2F2019%2F05%2F14%2Fwhat-else-can-we-do-to-make-housing-affordable%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://techcrunch.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftechcrunch.com%2F2019%2F05%2F14%2Fwhat-else-can-we-do-to-make-housing-affordable%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>

<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2019-05-14 11:59:00" />
<meta name="sailthru.title" content="Beyond costs, what else can we do to make housing affordable?" />
<meta name="sailthru.tags" content="affordable housing, Airbnb, andrew rasiej, car ownership, car sharing, construction, dreamit ventures, getaround, harvard university, Kaiser Permanente, kim-mai cutler, LinkedIn, machine learning, MIT, patagonia, real estate finance, richard florida, Stonly Baptiste, Trulia, ucla, Zipcar" />
<meta name="sailthru.description" content="In this section of my exploration into innovation in inclusive housing, I am digging into the 200+ companies impacting the key phases of developing and managing housing." />
<meta name="sailthru.image.full" content="https://techcrunch.com/wp-content/uploads/2019/05/GettyImages-1001168362.jpg" />
<meta name="sailthru.image.thumb" content="https://techcrunch.com/wp-content/uploads/2019/05/GettyImages-1001168362.jpg?w=50" />
<!-- END Sailthru Horizon Meta Information -->


<!-- BEGIN wp-parsely Plugin Version 1.13.0 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="1.13.0"/>
	<script type="application/ld+json">
	{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/techcrunch.com\/2019\/05\/14\/what-else-can-we-do-to-make-housing-affordable\/"},"headline":"Beyond costs, what else can we do to make housing affordable?","url":"http:\/\/techcrunch.com\/2019\/05\/14\/what-else-can-we-do-to-make-housing-affordable\/","thumbnailUrl":"https:\/\/techcrunch.com\/wp-content\/uploads\/2019\/05\/GettyImages-1001168362.jpg?w=150","image":{"@type":"ImageObject","url":"https:\/\/techcrunch.com\/wp-content\/uploads\/2019\/05\/GettyImages-1001168362.jpg?w=150"},"dateCreated":"2019-05-14T18:59:00Z","datePublished":"2019-05-14T18:59:00Z","dateModified":"2019-05-14T18:59:00Z","articleSection":"post","author":[{"@type":"Person","name":"Daniel Wu"}],"creator":["Daniel Wu"],"keywords":["@post-id:1825612","accelerator","artificial intelligence","column","crowdfunding","enterprise","finance","funding","government","logistics","philanthropy","policy","real estate","startups","tc","transportation","venture capital","affordable housing","airbnb","andrew rasiej","car ownership","car sharing","construction","dreamit ventures","getaround","harvard university","kaiser permanente","kim-mai cutler","linkedin","machine learning","mit","patagonia","real estate finance","richard florida","stonly baptiste","trulia","ucla","zipcar","premium-content"],"publisher":{"@type":"Organization","name":"TechCrunch","logo":{"@type":"imageObject","url":"https:\/\/techcrunch.com\/wp-content\/themes\/techcrunch-2017\/images\/logo-json-ld.png","width":"600","height":"60"}}}
	</script>

	<!-- END wp-parsely Plugin Version 1.13.0 -->
		<meta property="fb:app_id" content="187288694643718" />
		<meta property="fb:pages" content="8062627951" />
		<meta property="fb:admins" content="8803025,726995222,771265067,1550970059,1661021707,1178144075,643979435,852465367,4700188" />
		<meta property="article:publisher" content="https://www.facebook.com/techcrunch" />
		<meta property="og:site_name" content="TechCrunch" />
		<meta property="og:site" content="social.techcrunch.com" />
		<meta property="og:title" content="Beyond costs, what else can we do to make housing affordable? &#8211; TechCrunch" />
		<meta property="og:description" content="In this section of my exploration into innovation in inclusive housing, I am digging into the 200+ companies impacting the key phases of developing and managing housing." />
		<meta property="og:image" content="https://techcrunch.com/wp-content/uploads/2019/05/GettyImages-1001168362.jpg?w=600" />
		<meta property="og:url" content="http://social.techcrunch.com/2019/05/14/what-else-can-we-do-to-make-housing-affordable/" />
		<meta property="og:type" content="article" />
		<meta name="description" content="In this section of my exploration into innovation in inclusive housing, I am digging into the 200+ companies impacting the key phases of developing and managing housing." />
		<meta name="title" content="Beyond costs, what else can we do to make housing affordable? &#8211; TechCrunch" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@techcrunch" />
		<meta name="twitter:title" content="Beyond costs, what else can we do to make housing affordable? &#8211; TechCrunch" />
		<meta name="twitter:description" content="In this section of my exploration into innovation in inclusive housing, I am digging into the 200+ companies impacting the key phases of developing and managing housing." />
		<meta name="twitter:image" content="https://techcrunch.com/wp-content/uploads/2019/05/GettyImages-1001168362.jpg?w=600" />
<script type="text/javascript">var ajaxurl = "https://techcrunch.com/wp-admin/admin-ajax.php"</script><link rel="icon" href="https://techcrunch.com/wp-content/uploads/2015/02/cropped-cropped-favicon-gradient.png?w=32" sizes="32x32" />
<link rel="icon" href="https://techcrunch.com/wp-content/uploads/2015/02/cropped-cropped-favicon-gradient.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://techcrunch.com/wp-content/uploads/2015/02/cropped-cropped-favicon-gradient.png?w=180" />
<meta name="msapplication-TileImage" content="https://techcrunch.com/wp-content/uploads/2015/02/cropped-cropped-favicon-gradient.png?w=270" />
<script type='text/javascript' src='https://s.aolcdn.com/ads/adsWrapper.js'></script>
<script type='text/javascript'>
	try{adsEnableSandbox();}catch(e){}
</script>
	</head>
<body class="">

<div id="root">
	<div><!-- duplicate React-root div for styling -->
	<div class="content">
		<article class="article-container article--post ">
			<header class="article__header article-featured__header">
	<div class="article__title-wrapper">
						<h1 class="article__title">Beyond costs, what else can we do to make housing affordable?</h1>
			<h2 class="article__subtitle">Dozens of more startups and how they are tackling affordability from every angle</h2>
		</div>

			<div class="article__byline-wrapper">
			
<div class="article__byline">
			<a href="https://techcrunch.com/author/">
			Daniel Wu		</a>
		<span class="article__byline__meta">
						2 days		</span>
	</div>
		</div>
	
			<div class="article__featured-image-wrapper ">
			<img src="https://techcrunch.com/wp-content/uploads/2019/05/GettyImages-1001168362.jpg?w=600" class="article__featured-image" />
		</div>
	</header>

			<div class="article-content">
				
<div class="article__contributor-byline">
	<div class="contributor-byline__contributor">
		<div class="byline__author">
							<span class="byline__author-name">Daniel Wu</span>
						<span class="byline__author-title" style="display: block;">Contributor</span>
		</div>

			</div>

		<div class="contributor-byline__bio">
		<a href="https://www.linkedin.com/in/wu12345">Dan Wu</a> is a privacy counsel and legal engineer at <a href="https://www.immuta.com/">Immuta</a>. He holds a JD from Harvard University, and is a PhD candidate for Social Policy and Sociology at The Harvard Kennedy School. 

	</div>
	
		<div class="contributor-byline__more-articles">
		<span class="more-articles-title">More posts by this contributor</span>
		<ul class="more-articles-list">
						<li><a href="https://techcrunch.com/2019/05/13/the-200-innovative-startups-which-are-transforming-affordable-housing/">Market map: the 200+ innovative startups transforming affordable housing</a></li>
						<li><a href="https://techcrunch.com/2019/05/13/a-market-map-of-the-housing-startup-space/">Innovations in inclusive housing</a></li>
					</ul>
	</div>
	</div>
<p id="speakable-summary"><span class="featured__span-first-words">This week on Extra</span> Crunch, I am <a href="https://techcrunch.com/2019/05/13/a-market-map-of-the-housing-startup-space/">exploring innovations in inclusive housing</a>, looking at how 200+ companies are creating more access and affordability. Yesterday, I focused on startups trying to <a href="https://techcrunch.com/2019/05/13/the-200-innovative-startups-which-are-transforming-affordable-housing/">lower the costs of housing</a>, from property acquisition to management and operations.</p>
<p>Today, I want to focus on innovations that improve housing inclusion more generally, such as efforts to pair housing with transit, small business creation, and mental rehabilitation. These include social impact-focused interventions, interventions that increase income and mobility, and ecosystem-builders in housing innovation.</p>
<p>Nonprofits and social enterprises lead many of these innovations. Yet because these areas are perceived to be not as lucrative, fewer technologists and other professionals have entered them. New business models and technologies have the opportunity to scale many of these alternative institutions — and create tremendous social value. Social impact is increasingly important to <a href="https://www.huffpost.com/entry/rising-trend-social-respo_b_14578380">millennials</a>, with brands like <a href="https://www.fastcompany.com/90280950/exclusive-patagonia-is-in-business-to-save-our-home-planet">Patagonia</a> having created loyal fan bases through purpose-driven leadership.</p>
<p>While each of these sections could be their own market map, this overall market map serves as an initial guide to each of these spaces.</p>
<ul>
<li><a href="#PART8">Social impact innovations</a></li>
<li><a href="#PART9">Landlord-tenant tools</a></li>
<li><a href="#PART10">Innovations that increase income</a></li>
<li><a href="#PART11">Innovations that increase transit accessibility and reduce parking</a></li>
<li><a href="#PART12">Innovations that improve the ability to regulate housing</a></li>
<li><a href="#PART13">Organizations that support the housing innovation ecosystem</a></li>
<li><a href="#PART14">This is just the beginning</a></li>
<li><a href="#PART15">I’m personally closely watching the following initiatives</a></li>
<li><a href="#PART16">The limitations of technology</a></li>
<li><a href="#PART17">Move fast and protect people</a></li>
</ul>
<p><b></b><a name="PART8"></a></p>
<h2><b>Social impact innovations</b></h2>
<p><img class="alignnone size-full wp-image-1824561" src="https://techcrunch.com/wp-content/uploads/2019/05/Screen-Shot-2019-05-08-at-5.40.16-PM.png" alt="" width="686" height="312" srcset="https://techcrunch.com/wp-content/uploads/2019/05/Screen-Shot-2019-05-08-at-5.40.16-PM.png 686w, https://techcrunch.com/wp-content/uploads/2019/05/Screen-Shot-2019-05-08-at-5.40.16-PM.png?resize=150,68 150w, https://techcrunch.com/wp-content/uploads/2019/05/Screen-Shot-2019-05-08-at-5.40.16-PM.png?resize=300,136 300w, https://techcrunch.com/wp-content/uploads/2019/05/Screen-Shot-2019-05-08-at-5.40.16-PM.png?resize=680,309 680w, https://techcrunch.com/wp-content/uploads/2019/05/Screen-Shot-2019-05-08-at-5.40.16-PM.png?resize=50,23 50w" sizes="(max-width: 686px) 100vw, 686px" /></p>
<p>These innovations address:</p>
<p><div class="extra-crunch-offer-container"></div>			</div>

			<footer class="article-footer">
									<input title="Article Shortlink" class="shortlink" readOnly type="text" value="" />
							</footer>
		</article>
	</div>
		</div><!-- end React-root duplication div -->
</div><!--end #root-->

		<noscript style="display:none;">
			<img height="1" width="1" alt="" src="https://www.facebook.com/tr?id=1447508128842484&ev=PageView&noscript=1"/>
		</noscript>
	<script type="text/javascript">
		// Configure the PARSELY window global to disable auto-tracking.
		// Must load before the Parse.ly script itself.
		window.PARSELY = {
			autotrack: false,
			onload:    this.onload,
		};
	</script>
	<script id="parsely-cfg" data-parsely-site="techcrunch.com" src="//d1z2jf7jlzjs58.cloudfront.net/keys/techcrunch.com/p.js"></script>
		<!-- JSON-LD -->
	<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"TechCrunch","logo":{"@type":"imageObject","url":"https:\/\/techcrunch.com\/wp-content\/themes\/techcrunch-2017\/images\/logo-json-ld.png","width":"600","height":"60"}},"@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/techcrunch.com\/2019\/05\/14\/what-else-can-we-do-to-make-housing-affordable\/"},"headline":"Beyond costs, what else can we do to make housing affordable?","image":{"@type":"ImageObject","url":"https:\/\/techcrunch.com\/wp-content\/uploads\/2019\/05\/GettyImages-1001168362.jpg?w=680","width":680,"height":453},"datePublished":"2019-05-14T18:59:00+00:00","dateModified":"2019-05-14T18:59:00+00:00","author":[{"@type":"Person","name":"Daniel Wu"}],"description":"In this section of\u00a0my exploration into innovation in inclusive housing, I am digging into the 200+ companies impacting the key phases of developing and managing housing.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".alpha","#speakable-summary"]}}	</script>
	<!-- End JSON-LD -->
	<script type='text/javascript' src='https://use.typekit.net/svv7knm.js'></script>
<script type='text/javascript'>
try{Typekit.load({ async: true });}catch(e){}
</script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://techcrunch.com/_static/??/wp-content/themes/techcrunch-2017/build/ec/js/main.js,/wp-includes/js/wp-embed.min.js?m=1557874609j'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201920.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.3',blog:'136296444',post:'1825612',tz:'-7',srv:'techcrunch.com'} ]);
	_stq.push([ 'clickTrackerInit', '136296444', '1825612' ]);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"4750574831","applicationID":"71001471","transactionName":"NlRbNkYEWERTVkVcXA8eeAFADFlZHUZYW1QNVA==","queueTime":0,"applicationTime":183,"atts":"GhNMQA4eSxsQVBMPSBxM","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
