<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
		<script type="text/javascript">
				!function(){var n,o,i,e="renderMode=ie11";n=window.navigator.userAgent,o=n.indexOf("MSIE "),i=n.indexOf("Trident/"),(o>0||i>0)&&-1===window.location.href.indexOf(e)&&(window.location=window.location.href+("?"===document.location.search[0]?"&":"?")+e)}();
	</script>
			<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta name="viewport" content="width=device-width">
	<meta name="viewport" content="initial-scale=1.0,width=device-width,user-scalable=no,minimum-scale=1.0,maximum-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://techcrunch.com/xmlrpc.php">
	<title>Facebook buys startup building neural monitoring armband &#8211; TechCrunch</title>
<link rel='dns-prefetch' href='//consent.cmp.oath.com' />
<link rel='dns-prefetch' href='//s.yimg.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//cdn.vidible.tv' />
<link rel='dns-prefetch' href='//plugin.mediavoice.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TechCrunch &raquo; Feed" href="https://techcrunch.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TechCrunch &raquo; Comments Feed" href="https://techcrunch.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TechCrunch &raquo; Facebook buys startup building neural monitoring armband Comments Feed" href="https://techcrunch.com/2019/09/23/facebook-buys-startup-building-neural-monitoring-armband/feed/" />
		<meta name="oath:guce:product-eu" content="false" />
		<meta name="oath:guce:consent-host" content="guce.techcrunch.com" />
		<meta name="oath:guce:inline-consent" content="true"/>
		<script async src="//s.yimg.com/oa/guce.js?tc_ver=190924"></script>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/techcrunch.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://techcrunch.com/_static/??/wp-includes/css/dist/block-library/style.min.css,/wp-content/plugins/wp-parsely/wp-parsely.css,/wp-content/themes/techcrunch-2017/build/ec/css/main.css?m=1569262761' type='text/css' media='all' />
<script type='text/javascript' src='https://consent.cmp.oath.com/cmp.js?ver=20190924'></script>
<script type='text/javascript' src='https://techcrunch.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGpmbmZsYW5hUEWACXNILk='></script>
<script type='text/javascript' src='https://s.yimg.com/ss/rapid3.js?ver=20190924'></script>
<script type='text/javascript' src='//cdn.vidible.tv/prod/player/js/latest/vidible-min.js?ver=20190924'></script>
<script type='text/javascript' src='//plugin.mediavoice.com/mediaconductor/mc.js?ver=20190924'></script>
<link rel='https://api.w.org/' href='https://techcrunch.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://techcrunch.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://techcrunch.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel="canonical" href="https://techcrunch.com/2019/09/23/facebook-buys-startup-building-neural-monitoring-armband/" />
<link rel='shortlink' href='https://techcrunch.com/?p=1885430' />
<link rel="alternate" type="application/json+oembed" href="https://techcrunch.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftechcrunch.com%2F2019%2F09%2F23%2Ffacebook-buys-startup-building-neural-monitoring-armband%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://techcrunch.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftechcrunch.com%2F2019%2F09%2F23%2Ffacebook-buys-startup-building-neural-monitoring-armband%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>

<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2019-09-23 16:30:43" />
<meta name="sailthru.title" content="Facebook buys startup building neural monitoring armband" />
<meta name="sailthru.tags" content="CTRL-Labs, Facebook" />
<meta name="sailthru.description" content="Facebook is buying CTRL-labs, a NY-based startup building an armband that translates movement and the wearer&#8217;s neural impulses into digital input signals, a company spokesperson tells TechCrunch. CTRL-labs raised $67 million according to Crunchbase. The startup&#8217;s investors include GV, Lux Capital, Amazon&#8217;s Alexa Fund, Spark Capital and Founders Fund, among others. Facebook didn&#8217;t disclose how [&hellip;]" />
<meta name="sailthru.image.full" content="https://techcrunch.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-23-at-2.23.23-PM.png" />
<meta name="sailthru.image.thumb" content="https://techcrunch.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-23-at-2.23.23-PM.png?w=50" />
<!-- END Sailthru Horizon Meta Information -->


<!-- BEGIN wp-parsely Plugin Version 1.13.0 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="1.13.0"/>
	<script type="application/ld+json">
	{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/techcrunch.com\/2019\/09\/23\/facebook-buys-startup-building-neural-monitoring-armband\/"},"headline":"Facebook buys startup building neural monitoring armband","url":"http:\/\/techcrunch.com\/2019\/09\/23\/facebook-buys-startup-building-neural-monitoring-armband\/","thumbnailUrl":"https:\/\/techcrunch.com\/wp-content\/uploads\/2019\/09\/Screen-Shot-2019-09-23-at-2.23.23-PM.png?w=150","image":{"@type":"ImageObject","url":"https:\/\/techcrunch.com\/wp-content\/uploads\/2019\/09\/Screen-Shot-2019-09-23-at-2.23.23-PM.png?w=150"},"dateCreated":"2019-09-23T23:30:43Z","datePublished":"2019-09-23T23:30:43Z","dateModified":"2019-09-23T23:30:43Z","articleSection":"post","author":[{"@type":"Person","name":"Lucas Matney"}],"creator":["Lucas Matney"],"keywords":["@post-id:1885430","gadgets","m&amp;a","tc","ctrl-labs","facebook"],"publisher":{"@type":"Organization","name":"TechCrunch","logo":{"@type":"imageObject","url":"https:\/\/techcrunch.com\/wp-content\/themes\/techcrunch-2017\/images\/logo-json-ld.png","width":"600","height":"60"}}}
	</script>

	<!-- END wp-parsely Plugin Version 1.13.0 -->
		<meta property="fb:app_id" content="187288694643718" />
		<meta property="fb:pages" content="8062627951" />
		<meta property="fb:admins" content="8803025,726995222,771265067,1550970059,1661021707,1178144075,643979435,4700188" />
		<meta property="article:publisher" content="https://www.facebook.com/techcrunch" />
		<meta property="og:site_name" content="TechCrunch" />
		<meta property="og:site" content="social.techcrunch.com" />
		<meta property="og:title" content="Facebook buys startup building neural monitoring armband &#8211; TechCrunch" />
		<meta property="og:description" content="Facebook is buying CTRL-labs, a NY-based startup building an armband that translates movement and the wearer&#8217;s neural impulses into digital input signals, a company spokesperson tells TechCrunch. CTRL-labs raised $67 million according to Crunchbase. The startup&#8217;s investors include GV, L…" />
		<meta property="og:image" content="https://techcrunch.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-23-at-2.23.23-PM.png?w=764" />
		<meta property="og:url" content="http://social.techcrunch.com/2019/09/23/facebook-buys-startup-building-neural-monitoring-armband/" />
		<meta property="og:type" content="article" />
		<meta name="description" content="Facebook is buying CTRL-labs, a NY-based startup building an armband that translates movement and the wearer&#8217;s neural impulses into digital input signals, a company spokesperson tells TechCrunch. CTRL-labs raised $67 million according to Crunchbase. The startup&#8217;s investors include GV, Lux Capital, Amazon&#8217;s Alexa Fund, Spark Capital and Founders Fund, among others. Facebook didn&#8217;t disclose how [&hellip;]" />
		<meta name="title" content="Facebook buys startup building neural monitoring armband &#8211; TechCrunch" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@techcrunch" />
		<meta name="twitter:title" content="Facebook buys startup building neural monitoring armband &#8211; TechCrunch" />
		<meta name="twitter:description" content="Facebook is buying CTRL-labs, a NY-based startup building an armband that translates movement and the wearer&#8217;s neural impulses into digital input signals, a company spokesperson tells TechCrunch. CTRL-labs raised $67 million according to Crunchbase. The startup&#8217;s investors include GV, Lux Capital, Amazon&#8217;s Alexa Fund, Spark Capital and Founders Fund, among others. Facebook didn&#8217;t disclose how [&hellip;]" />
		<meta name="twitter:image" content="https://techcrunch.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-23-at-2.23.23-PM.png?w=764" />
<script type="text/javascript">var ajaxurl = "https://techcrunch.com/wp-admin/admin-ajax.php"</script><link rel="amphtml" href="https://techcrunch.com/2019/09/23/facebook-buys-startup-building-neural-monitoring-armband/amp/"><link rel="icon" href="https://techcrunch.com/wp-content/uploads/2015/02/cropped-cropped-favicon-gradient.png?w=32" sizes="32x32" />
<link rel="icon" href="https://techcrunch.com/wp-content/uploads/2015/02/cropped-cropped-favicon-gradient.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://techcrunch.com/wp-content/uploads/2015/02/cropped-cropped-favicon-gradient.png?w=180" />
<meta name="msapplication-TileImage" content="https://techcrunch.com/wp-content/uploads/2015/02/cropped-cropped-favicon-gradient.png?w=270" />
<script type='text/javascript' src='https://s.aolcdn.com/ads/adsWrapper.js?tc_ver=20190924'></script>
<script type='text/javascript'>
	try{adsEnableSandbox();}catch(e){}
</script>
	</head>
<body class="">

<div id="root">
	<div><!-- duplicate React-root div for styling -->
	<div class="content">
		<article class="article-container article--post ">
			<header class="article__header ">
	<div class="article__title-wrapper">
						<h1 class="article__title">Facebook buys startup building neural monitoring armband</h1>
		</div>

			<div class="article__byline-wrapper">
			
<div class="article__byline">
			<a href="https://techcrunch.com/author/lucas-matney/">
			Lucas Matney		</a>
		<span class="article__byline__meta">
							<a href="https://twitter.com/lucasmtny">@lucasmtny</a>
				<span class="text--green"> / </span>
						8 hours		</span>
	</div>
		</div>
	
			<div class="article__featured-image-wrapper breakout">
			<img src="https://techcrunch.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-23-at-2.23.23-PM.png?w=730" class="article__featured-image" />
		</div>
	</header>

			<div class="article-content">
				<p id="speakable-summary"><a class="crunchbase-link" href="https://crunchbase.com/organization/facebook" target="_blank" data-type="organization" data-entity="facebook">Facebook <span class="crunchbase-tooltip-indicator"></span></a> is buying CTRL-labs, a NY-based startup building an armband that translates movement and the wearer&#8217;s neural impulses into digital input signals, a company spokesperson tells TechCrunch.</p>
<p><a class="crunchbase-link" href="https://crunchbase.com/organization/ctrl-labs" target="_blank" data-type="organization" data-entity="ctrl-labs">CTRL-labs <span class="crunchbase-tooltip-indicator"></span></a> raised $67 million according to <a href="https://www.crunchbase.com/organization/ctrl-labs#section-overview">Crunchbase</a>. The startup&#8217;s investors include GV, Lux Capital, Amazon&#8217;s Alexa Fund, Spark Capital and Founders Fund, among others. Facebook didn&#8217;t disclose how much they paid for the startup, but we&#8217;re digging around.</p>
<p><strong>Update: </strong><em><a href="https://www.bloomberg.com/news/articles/2019-09-23/facebook-to-buy-startup-for-controlling-computers-with-your-mind">Bloomberg</a> pegs the deal between $500 million and $1 billion. A source close to the matter tells TechCrunch the same.</em></p>
<p>The acquisition, which has not yet closed, will bring the startup into the company&#8217;s Facebook Reality Labs division. CTRL-labs&#8217; CEO and co-founder Thomas Reardon, a veteran technologist whose accolades include founding the team at Microsoft that built Internet Explorer, will be joining Facebook, while CTRL-labs&#8217; employees will have the option to do the same, we are told.</p>
<div class="page" title="Page 1">
<div class="section">
<div class="layoutArea">
<div class="column">
<p><span style="font-size: 1.125rem; letter-spacing: -0.1px;">Facebook has talked a lot about working on a non-invasive brain input device that can make things like text entry possible just by thinking. So far, most of the company&#8217;s progress on that project appears to be taking the form of university research that they&#8217;ve funded. With this acquisition, the company appears to be working more closely with technology that could one day be productized.</span></p>
<p><span class="embed-youtube embed breakout embed--video" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='360' src='https://www.youtube.com/embed/V7B3Z28LHB8?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>&#8220;We know there are more natural, intuitive ways to interact with devices and technology. And we want to build them,&#8221; Facebook AR/VR VP Andrew Bosworth wrote in a post announcing the deal. &#8220;It’s why we’ve agreed to acquire CTRL-labs. They will be joining our Facebook Reality Labs team where we hope to build this kind of technology, at scale, and get it into consumer products faster.&#8221;</p>
</div>
</div>
</div>
</div>
<p>CTRL-labs&#8217; technology isn&#8217;t focused on text-entry as much as it is muscle movement, and hand movements specifically. The startup&#8217;s progress was most recently distilled in a developer kit that paired multiple types of sensors together to accurately determine the wearer&#8217;s hand position. The wrist-worn device offered developers an alternative to camera-based or glove-based hand-tracking solutions. The company has previously talked about AR and VR input as a clear use case for the kit. Facebook did not give details on what this acquisition means for developers currently using CTRL-labs&#8217; kit.</p>
<div class="embed breakout">
<blockquote class="wp-embedded-content" data-secret="caLjrNKOdf"><p><a href="https://techcrunch.com/2018/12/10/ctrl-labs-first-dev-kit-is-a-gesture-tracking-neural-controller/">CTRL-labs&#8217; first dev kit is a gesture-tracking neural controller</a></p></blockquote>
<p><iframe title="&#8220;CTRL-labs&#8217; first dev kit is a gesture-tracking neural controller&#8221; &#8212; TechCrunch" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://techcrunch.com/2018/12/10/ctrl-labs-first-dev-kit-is-a-gesture-tracking-neural-controller/embed/#?secret=caLjrNKOdf" data-secret="caLjrNKOdf" width="800" height="450" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div>
<p>This acquisition also brings to Facebook the armband patents of <a href="https://www.bynorth.com/">North</a> (formerly Thalmic Labs). CTRL-labs <a href="https://techcrunch.com/2019/06/27/ctrl-labs-scoops-up-myo-armband-tech-from-north/">purchased the patents</a> related to the startup&#8217;s defunct Myo armband earlier this year for an undisclosed sum.</p>
<p>CTRL-labs&#8217; acquisition brings more IP and talent under Facebook&#8217;s wings as competitors like Microsoft and Apple continue to build out augmented reality products. There is plenty of overlap between many of the technologies that Oculus is building for Facebook&#8217;s virtual reality products, like the Quest and Rift S, but CTRL-Labs&#8217; tech can help the company build input devices that are less bulky, less conspicuous and more robust.</p>
<p>&#8220;There are some fundamental advantages that we have over really any camera-based technology &#8212; including Leap Motion or Kinect &#8212; because we&#8217;re directly on the body sensing the signal that&#8217;s going from the brain to the hand.&#8221; CTRL-labs&#8217; head of R&amp;D, Adam Berenzweig, told TechCrunch in an interview late last year. &#8220;There are no issues with collusion or field-of-view problems &#8212; it doesn&#8217;t matter where your hands are, whether they&#8217;re in a glove or a spacesuit.&#8221;</p>
<p>Facebook is holding its Oculus Connect 6 developer conference later this week, where the company will be delivering updates on its AR/VR efforts.</p>
			</div>

			<footer class="article-footer">
									<input title="Article Shortlink" class="shortlink" readOnly type="text" value="" />
							</footer>
		</article>
	</div>
		</div><!-- end React-root duplication div -->
</div><!--end #root-->

		<noscript style="display:none;">
			<img height="1" width="1" alt="" src="https://www.facebook.com/tr?id=1447508128842484&ev=PageView&noscript=1"/>
		</noscript>
	<script type="text/javascript">
		// Configure the PARSELY window global to disable auto-tracking.
		// Must load before the Parse.ly script itself.
		window.PARSELY = {
			autotrack: false,
			onload:    this.onload,
		};
	</script>
	<script id="parsely-cfg" data-parsely-site="techcrunch.com" src="//d1z2jf7jlzjs58.cloudfront.net/keys/techcrunch.com/p.js?tc_ver=20190924"></script>
		<!-- JSON-LD -->
	<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"TechCrunch","logo":{"@type":"imageObject","url":"https:\/\/techcrunch.com\/wp-content\/themes\/techcrunch-2017\/images\/logo-json-ld.png","width":"600","height":"60"}},"@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/techcrunch.com\/2019\/09\/23\/facebook-buys-startup-building-neural-monitoring-armband\/"},"headline":"Facebook buys startup building neural monitoring armband","image":{"@type":"ImageObject","url":"https:\/\/techcrunch.com\/wp-content\/uploads\/2019\/09\/Screen-Shot-2019-09-23-at-2.23.23-PM.png?w=680","width":680,"height":338},"datePublished":"2019-09-23T23:30:43+00:00","dateModified":"2019-09-24T00:04:24+00:00","author":[{"@type":"Person","name":"Lucas Matney"}],"description":"Facebook is buying CTRL-labs, a NY-based startup building an armband that translates movement and the wearer&#8217;s neural impulses into digital input signals, a company spokesperson tells TechCrunch. CTRL-labs raised $67 million according to Crunchbase. The startup&#8217;s investors include GV, Lux Capital, Amazon&#8217;s Alexa Fund, Spark Capital and Founders Fund, among others. Facebook didn&#8217;t disclose how [&hellip;]","speakable":{"@type":"SpeakableSpecification","cssSelector":[".alpha","#speakable-summary"]}}	</script>
	<!-- End JSON-LD -->
	<script type='text/javascript' src='https://use.typekit.net/svv7knm.js?ver=20190924'></script>
<script type='text/javascript'>
try{Typekit.load({ async: true });}catch(e){}
</script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://techcrunch.com/_static/??/wp-content/themes/techcrunch-2017/build/ec/js/main.js,/wp-includes/js/wp-embed.min.js?m=1569269260j'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201939.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.1',blog:'136296444',post:'1885430',tz:'-7',srv:'techcrunch.com'} ]);
	_stq.push([ 'clickTrackerInit', '136296444', '1885430' ]);
</script>
</body>
</html>
