<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
		<script type="text/javascript">
				!function(){var n,o,i,e="renderMode=ie11";n=window.navigator.userAgent,o=n.indexOf("MSIE "),i=n.indexOf("Trident/"),(o>0||i>0)&&-1===window.location.href.indexOf(e)&&(window.location=window.location.href+("?"===document.location.search[0]?"&":"?")+e)}();
	</script>
			<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" /><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width">
	<meta name="viewport" content="initial-scale=1.0,width=device-width,user-scalable=no,minimum-scale=1.0,maximum-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://techcrunch.com/xmlrpc.php">
		<script type="application/javascript">
		if ( ! window.isSSR ) {
			!function(){var e,t,n,i,r={passive:!0,capture:!0},a=new Date,o=function(){i=[],t=-1,e=null,f(addEventListener);},c=function(i,r){e||(e=r,t=i,n=new Date,f(removeEventListener),u());},u=function(){if(t>=0&&t<n-a){var r={entryType:"first-input",name:e.type,target:e.target,cancelable:e.cancelable,startTime:e.timeStamp,processingStart:e.timeStamp+t};i.forEach((function(e){e(r);})),i=[];}},s=function(e){if(e.cancelable){var t=(e.timeStamp>1e12?new Date:performance.now())-e.timeStamp;"pointerdown"==e.type?function(e,t){var n=function(){c(e,t),a();},i=function(){a();},a=function(){removeEventListener("pointerup",n,r),removeEventListener("pointercancel",i,r);};addEventListener("pointerup",n,r),addEventListener("pointercancel",i,r);}(t,e):c(t,e);}},f=function(e){["mousedown","keydown","touchstart","pointerdown"].forEach((function(t){return e(t,s,r)}));},p="hidden"===document.visibilityState?0:1/0;addEventListener("visibilitychange",(function e(t){"hidden"===document.visibilityState&&(p=t.timeStamp,removeEventListener("visibilitychange",e,!0));}),!0);o(),self.webVitals={firstInputPolyfill:function(e){i.push(e),u();},resetFirstInputPolyfill:o,get firstHiddenTime(){return p}};}();
		}
	</script>
	<script defer async src="https://s.yimg.com/aaq/pv/perf-vitals_2.0.0.js"></script>	<script type="application/javascript">
		!function(){var n="//"+window.location.hostname+"/wp-json/tc/v1/users/check_login";fetch(n,{method:"POST",headers:{"Content-Type":"application/json; charset=utf-8"},credentials:"include"}).then(function(n){window.tc_profile={resp:n}})}();
	</script>
	<title>Apple returns to No. 1 as global smartphone shipments grapple with supply chain concerns &#8211; TechCrunch</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.yimg.com' />
<link rel='dns-prefetch' href='//consent.cmp.oath.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//cdn.vidible.tv' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="TechCrunch &raquo; Feed" href="https://techcrunch.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TechCrunch &raquo; Comments Feed" href="https://techcrunch.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TechCrunch &raquo; Apple returns to No. 1 as global smartphone shipments grapple with supply chain concerns Comments Feed" href="https://techcrunch.com/2022/01/18/apple-returns-to-no-1-as-global-smartphone-shipments-grapple-with-supply-chain-concerns/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/techcrunch.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://techcrunch.com/_static/??-eJyNj8EOwiAMhl9IVjfn9GJ8FijNhhZGKMTw9m562eLFW//2+9oUXlG5gFwsCaAIWCcZDM/4VOxM0qmC5MrUeBeaBTjA1ngIeLJOE5OnkHchsq6UFNOosf6nL7Nt3kk4h7wykcvogqytqJMQ1035Q+dp2SSQCSdMJeCkumN7AVMcWyD8vOz198zd39qh786n4dr1b4OpZ6c=' type='text/css' media='all' />
		<meta name="oath:guce:product-eu" content="false" />
		<meta name="oath:guce:consent-host" content="guce.techcrunch.com" />
		<meta name="oath:guce:inline-consent" content="true"/>
		<script async src="//s.yimg.com/oa/consent.js?tc_ver=220118"></script>
<script src='https://s.yimg.com/ss/rapid3.js?ver=20220118' id='tc-rapid-analytics-js'></script>
<script src='https://consent.cmp.oath.com/cmp.js?ver=20220118' id='tc-gdpr-cmp-js'></script>
<script src='https://s.yimg.com/aaq/acookie/acookie_0.0.15.js?ver=20220118' id='tc-gdpr-acookie-js'></script>
<script src='https://s.yimg.com/pv/static/assistjs/desktop-v1.0.70.js?ver=20220118' id='tc-yahoo-assist-js'></script>
<script src='//cdn.vidible.tv/prod/player/js/latest/vidible-min.js?ver=20220118' id='tc-vidible-js-js'></script>
<link rel="https://api.w.org/" href="https://techcrunch.com/wp-json/" /><link rel="alternate" type="application/json" href="https://techcrunch.com/wp-json/wp/v2/posts/2258805" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://techcrunch.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://techcrunch.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel="canonical" href="https://techcrunch.com/2022/01/18/apple-returns-to-no-1-as-global-smartphone-shipments-grapple-with-supply-chain-concerns/" />
<link rel='shortlink' href='https://techcrunch.com/?p=2258805' />
<link rel="alternate" type="application/json+oembed" href="https://techcrunch.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftechcrunch.com%2F2022%2F01%2F18%2Fapple-returns-to-no-1-as-global-smartphone-shipments-grapple-with-supply-chain-concerns%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://techcrunch.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftechcrunch.com%2F2022%2F01%2F18%2Fapple-returns-to-no-1-as-global-smartphone-shipments-grapple-with-supply-chain-concerns%2F&#038;format=xml" />


<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2022-01-18 08:58:39" />
<meta name="sailthru.title" content="Apple returns to No. 1 as global smartphone shipments grapple with supply chain concerns" />
<meta name="sailthru.tags" content="Apple, canalys, oppo, Samsung, smartphones, vivo, Xiaomi" />
<meta name="sailthru.description" content="Supply chain issues continue to have a major impact on smartphone manufacturers per newly released figures from analyst firm Canalys &#8212; global shipments grew only 1% year over year in the final quarter of 2021. The numbers come on the tail of Q3 reports, which saw an overall drop of 6%, citing similar issues over [&hellip;]" />
<meta name="sailthru.image.full" content="https://techcrunch.com/wp-content/uploads/2021/09/AppleEvent.SEP14Keynote.Tim_Cook.03.jpg" />
<meta name="sailthru.image.thumb" content="https://techcrunch.com/wp-content/uploads/2021/09/AppleEvent.SEP14Keynote.Tim_Cook.03.jpg?w=50" />
<!-- END Sailthru Horizon Meta Information -->


<!-- BEGIN wp-parsely Plugin Version 2.4.1 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="2.4.1"/>
			<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/techcrunch.com\/2022\/01\/18\/apple-returns-to-no-1-as-global-smartphone-shipments-grapple-with-supply-chain-concerns\/"},"headline":"Apple returns to No. 1 as global smartphone shipments grapple with supply chain concerns","url":"http:\/\/techcrunch.com\/2022\/01\/18\/apple-returns-to-no-1-as-global-smartphone-shipments-grapple-with-supply-chain-concerns\/","thumbnailUrl":"https:\/\/techcrunch.com\/wp-content\/uploads\/2021\/09\/AppleEvent.SEP14Keynote.Tim_Cook.03.jpg?w=150","image":{"@type":"ImageObject","url":"https:\/\/techcrunch.com\/wp-content\/uploads\/2021\/09\/AppleEvent.SEP14Keynote.Tim_Cook.03.jpg?w=150"},"dateCreated":"2022-01-18T16:58:39Z","datePublished":"2022-01-18T16:58:39Z","dateModified":"2022-01-18T16:58:39Z","articleSection":"post","author":[{"@type":"Person","name":"Brian Heater"}],"creator":["Brian Heater"],"publisher":{"@type":"Organization","name":"TechCrunch","logo":{"@type":"imageObject","url":"https:\/\/techcrunch.com\/wp-content\/themes\/techcrunch-2017\/images\/logo-json-ld.png","width":"600","height":"60"}},"keywords":["@post-id:2258805","mobile","apple","canalys","oppo","samsung","smartphones","vivo","xiaomi"]}
		</script>

			<!-- END wp-parsely Plugin Version 2.4.1 -->
<style type='text/css'>img#wpstats{display:none}</style>
	<meta name="cXenseParse:articleid" content="2258805" /><meta name="cXenseParse:title" content="Apple returns to No. 1 as global smartphone shipments grapple with supply chain concerns" /><meta name="cXenseParse:postType" content="post" /><meta name="cXenseParse:keywords" content="mobile,apple,canalys,oppo,samsung,smartphones,vivo,xiaomi" /><meta name="cXenseParse:news_keywords" content="mobile,apple,canalys,oppo,samsung,smartphones,vivo,xiaomi" /><meta property="cXenseParse:author" data-separator="," content="Brian Heater" /><meta name="cXenseParse:recs:publishtime" content="2022-01-18T16:58:39Z" /><meta name="cXenseParse:modified_time" content="2022-01-18T16:58:45Z" /><meta name="cXenseParse:pageClass" content="article" /><meta name="cXenseParse:description" content="Supply chain issues continue to have a major impact on smartphone manufacturers per newly released figures from analyst firm Canalys &#8212; global shipments grew only 1% year over year in the final quarter of 2021. The numbers come on the tail of Q3 reports, which saw an overall drop of 6%, citing similar issues over [&hellip;]" /><meta name="cXenseParse:url" content="https://techcrunch.com/2022/01/18/apple-returns-to-no-1-as-global-smartphone-shipments-grapple-with-supply-chain-concerns/" /><meta name="cXenseParse:image" content="https://techcrunch.com/wp-content/uploads/2021/09/AppleEvent.SEP14Keynote.Tim_Cook.03.jpg?w=600" />		<meta property="fb:app_id" content="187288694643718" />
		<meta property="fb:pages" content="8062627951" />
		<meta property="fb:admins" content="8803025,726995222,1550970059,1661021707,1178144075,643979435,4700188" />
		<meta property="article:publisher" content="https://www.facebook.com/techcrunch" />
		<meta property="og:site_name" content="TechCrunch" />
		<meta property="og:site" content="social.techcrunch.com" />
		<meta property="og:title" content="Apple returns to No. 1 as global smartphone shipments grapple with supply chain concerns &#8211; TechCrunch" />
		<meta property="og:description" content="Supply chain issues continue to have a major impact on smartphone manufacturers per newly released figures from analyst firm Canalys &#8212; global shipments grew only 1% year over year in the final quarter of 2021. The numbers come on the tail of Q3 reports, which saw an overall drop of 6%, citing…" />
		<meta property="og:image" content="https://techcrunch.com/wp-content/uploads/2021/09/AppleEvent.SEP14Keynote.Tim_Cook.03.jpg?w=600" />
		<meta property="og:url" content="https://social.techcrunch.com/2022/01/18/apple-returns-to-no-1-as-global-smartphone-shipments-grapple-with-supply-chain-concerns/" />
		<meta property="og:type" content="article" />
	<script data-ad-client="ca-pub-2508481855317367" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<meta name="description" content="Supply chain issues continue to have a major impact on smartphone manufacturers per newly released figures from analyst firm Canalys &#8212; global shipments grew only 1% year over year in the final quarter of 2021. The numbers come on the tail of Q3 reports, which saw an overall drop of 6%, citing similar issues over [&hellip;]" />
		<meta name="title" content="Apple returns to No. 1 as global smartphone shipments grapple with supply chain concerns &#8211; TechCrunch" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@techcrunch" />
		<meta name="twitter:title" content="Apple returns to No. 1 as global smartphone shipments grapple with supply chain concerns" />
		<meta name="twitter:description" content="Supply chain issues continue to have a major impact on smartphone manufacturers per newly released figures from analyst firm Canalys &#8212; global shipments grew only 1% year over year in the final quarter of 2021. The numbers come on the tail of Q3 reports, which saw an overall drop of 6%, citing similar issues over [&hellip;]" />
		<meta name="twitter:creator" content="@bheater" />
		<meta name="twitter:image" content="https://techcrunch.com/wp-content/uploads/2021/09/AppleEvent.SEP14Keynote.Tim_Cook.03.jpg?w=600" />
<script type="text/javascript">var ajaxurl = "https://techcrunch.com/wp-admin/admin-ajax.php"</script><link rel="amphtml" href="https://techcrunch.com/2022/01/18/apple-returns-to-no-1-as-global-smartphone-shipments-grapple-with-supply-chain-concerns/amp/"><link rel="icon" href="https://techcrunch.com/wp-content/uploads/2015/02/cropped-cropped-favicon-gradient.png?w=32" sizes="32x32" />
<link rel="icon" href="https://techcrunch.com/wp-content/uploads/2015/02/cropped-cropped-favicon-gradient.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://techcrunch.com/wp-content/uploads/2015/02/cropped-cropped-favicon-gradient.png?w=180" />
<meta name="msapplication-TileImage" content="https://techcrunch.com/wp-content/uploads/2015/02/cropped-cropped-favicon-gradient.png?w=270" />
<script type="text/javascript">
	window.JAC_CONFIG = {
		client: {
			onReady: function() {
				document.dispatchEvent( new Event( 'JACReady' ) );
			},
		}
	};
</script>
	</head>
<body class="">

<div id="root">
	<div><!-- duplicate React-root div for styling -->
	<div class="content">
		<article class="article-container article--post ">
			<header class="article__header ">
	<div class="article__title-wrapper">
						<h1 class="article__title">Apple returns to No. 1 as global smartphone shipments grapple with supply chain concerns</h1>
		</div>

			<div class="article__byline-wrapper">
			
<div class="article__byline">
			<a href="https://techcrunch.com/author/brian-heater/">
			Brian Heater		</a>
		<span class="article__byline__meta">
							<a href="https://twitter.com/bheater">@bheater</a>
				<span class="text--green"> / </span>
						12 hours		</span>
	</div>
		</div>
	
			<div class="article__featured-image-wrapper breakout">
			<img src="https://techcrunch.com/wp-content/uploads/2021/09/AppleEvent.SEP14Keynote.Tim_Cook.03.jpg?w=600" class="article__featured-image" />
		</div>
	</header>

			<div class="article-content">
				<p id="speakable-summary">Supply chain issues continue to have a major impact on smartphone manufacturers per <a href="https://www.canalys.com/newsroom/canalys-global-smartphone-market-Q4-2021" target="_blank" rel="noopener">newly released figures</a> from analyst firm Canalys &#8212; global shipments grew only 1% year over year in the final quarter of 2021. The numbers come on the tail of<a href="https://canalys.com/newsroom/worldwide-smartphone-sales-q3-2021" target="_blank" rel="noopener"> Q3 reports</a>, which saw an overall drop of 6%, citing similar issues over component supply.</p>
<p>The firm also factors in a resurgence of COVID-19, courtesy of the omicron variant, which has sent a number of locals into shutdown reminiscent of the pandemic’s early days roughly two years ago. Canalys notes that this impact is greatest among the smaller manufacturers in the market, who have had the greatest issues finding new suppliers.</p>
<p>“Component manufacturers are eking out additional production, but it will take years for major foundries to significantly increase chip capacity,” the firm’s Mobility VP Nicole Peng said in a statement tied to the new figures. “Smartphone brands are already innovating to make the most of their circumstances, tweaking device specs in response to available materials, approaching emerging chipmakers to secure new sources for ICs, focusing product lines on the best-selling models and staggering new product releases.”</p><div id="tc-target-mid-article-2258805" class="tc-target-mid-article ad-unit--size-auto"></div>
<p><div id="attachment_2258807" style="width: 1034px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-2258807" loading="lazy" class="size-full wp-image-2258807" src="https://techcrunch.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-18-at-11.09.43-AM.jpg" alt="" width="1024" height="758" srcset="https://techcrunch.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-18-at-11.09.43-AM.jpg 1666w, https://techcrunch.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-18-at-11.09.43-AM.jpg?resize=150,111 150w, https://techcrunch.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-18-at-11.09.43-AM.jpg?resize=300,222 300w, https://techcrunch.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-18-at-11.09.43-AM.jpg?resize=768,569 768w, https://techcrunch.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-18-at-11.09.43-AM.jpg?resize=680,504 680w, https://techcrunch.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-18-at-11.09.43-AM.jpg?resize=1536,1138 1536w, https://techcrunch.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-18-at-11.09.43-AM.jpg?resize=50,37 50w" sizes="(max-width: 1024px) 100vw, 1024px" /><p id="caption-attachment-2258807" class="wp-caption-text"><strong>Image Credits:</strong> Canalys</p></div></p>
<p>Larger companies remain less impacted overall by shortages and bottlenecks. The quarter also saw Apple return to the overall top spot in the global market, after three quarters away. The company’s rise is attributed to the success of the iPhone 13 and an extremely solid performance in Mainland China &#8212; the world’s largest smartphone market.</p>
<p>Apple’s overall marketshare ticked up from 12% to 23% of the market since last quarter. The previous drop owed in part, to the company’s trouble meeting demand in a number of regions in recent quarters.</p>
<p>“Apple’s supply chain is starting to recover, but it was still forced to cut production in Q4 amid shortages of key components and could not make enough iPhones to meet demand,” says analyst Sanyam Chaurasia. “In prioritized markets, it maintained adequate delivery times, but in some markets its customers had to wait to get their hands on the latest iPhones.”</p><div class="piano-inline-promo"></div>
<p>Samsung, meanwhile, dropped to second, from 23% to 20% of the total market. Chinese manufacturers Xiaomi, Oppo and Vivo rounded out the top five for Q4.</p>
			</div>

			<footer class="article-footer">
									<input title="Article Shortlink" class="shortlink" readOnly type="text" value="" />
								</footer>
		</article>
	</div>
		</div><!-- end React-root duplication div -->
</div><!--end #root-->
	<script type="text/javascript">
		// Configure the PARSELY window global to disable auto-tracking.
		// Must load before the Parse.ly script itself.
		window.PARSELY = {
			autotrack: false,
			onload:    this.onload,
		};
	</script>
	<script id="parsely-cfg" data-parsely-site="techcrunch.com" src="//d1z2jf7jlzjs58.cloudfront.net/keys/techcrunch.com/p.js?tc_ver=20220118"></script>
		<script type="application/javascript">
		if ( ! window.isSSR ) { 
			(function(w,d,t,r,u){w[u]=w[u]||[];w[u].push({'projectId':'10000','properties':{'pixelId':'428726','qstrings': { 'et': 'custom','ea': 'page view','product_id': window.location.pathname,'site': 'techcrunch' },}});var s=d.createElement(t);s.src=r;s.async=true;s.onload=s.onreadystatechange=function(){var y,rs=this.readyState,c=w[u];if(rs&&rs!="complete"&&rs!="loaded"){return}try{y=YAHOO.ywa.I13N.fireBeacon;w[u]=[];w[u].push=function(p){y([p])};y(c)}catch(e){}};var scr=d.getElementsByTagName(t)[0],par=scr.parentNode;par.insertBefore(s,scr)})(window,document,"script","https://s.yimg.com/wi/ytc.js","dotq");
		}
	</script>
		<!-- JSON-LD -->
	<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"TechCrunch","logo":{"@type":"imageObject","url":"https:\/\/techcrunch.com\/wp-content\/themes\/techcrunch-2017\/images\/logo-json-ld.png","width":"600","height":"60"}},"@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/techcrunch.com\/2022\/01\/18\/apple-returns-to-no-1-as-global-smartphone-shipments-grapple-with-supply-chain-concerns\/"},"headline":"Apple returns to No. 1 as global smartphone shipments grapple with supply chain concerns","image":{"@type":"ImageObject","url":"https:\/\/techcrunch.com\/wp-content\/uploads\/2021\/09\/AppleEvent.SEP14Keynote.Tim_Cook.03.jpg?w=680","width":680,"height":453},"datePublished":"2022-01-18T16:58:39+00:00","dateModified":"2022-01-18T16:58:45+00:00","author":[{"@type":"Person","name":"Brian Heater"}],"description":"Supply chain issues continue to have a major impact on smartphone manufacturers per newly released figures from analyst firm Canalys &#8212; global shipments grew only 1% year over year in the final quarter of 2021. The numbers come on the tail of Q3 reports, which saw an overall drop of 6%, citing similar issues over [&hellip;]","speakable":{"@type":"SpeakableSpecification","cssSelector":[".alpha","#speakable-summary"]}}	</script>
	<!-- End JSON-LD -->
	<script src='https://use.typekit.net/svv7knm.js?ver=20220118' id='tc-typekit-font-js'></script>
<script id='tc-typekit-font-js-after'>
try{Typekit.load({ async: true });}catch(e){}
</script>
<script id='tc-app-js-extra'>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</script>
<script type="text/javascript" src="https://techcrunch.com/_static/??/wp-content/themes/techcrunch-2017/build/ec/js/main.js,/wp-includes/js/wp-embed.min.js?m=1642536824j" ></script><script src='https://stats.wp.com/e-202203.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5',blog:'136296444',post:'2258805',tz:'-8',srv:'techcrunch.com'} ]);
	_stq.push([ 'clickTrackerInit', '136296444', '2258805' ]);
</script>
	<!-- Finished rendering TC markup -->
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"4750574831","applicationID":"71001471","transactionName":"NlRbNkYEWERTVkVcXA8eeAFADFlZHUZYW1QNVA==","queueTime":0,"applicationTime":215,"atts":"GhNMQA4eSxsQVBMPSBxM","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
