<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
		<script type="text/javascript">
				!function(){var n,o,i,e="renderMode=ie11";n=window.navigator.userAgent,o=n.indexOf("MSIE "),i=n.indexOf("Trident/"),(o>0||i>0)&&-1===window.location.href.indexOf(e)&&(window.location=window.location.href+("?"===document.location.search[0]?"&":"?")+e)}();
	</script>
			<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta name="viewport" content="width=device-width">
	<meta name="viewport" content="initial-scale=1.0,width=device-width,user-scalable=no,minimum-scale=1.0,maximum-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://techcrunch.com/xmlrpc.php">
		<script type="application/javascript">
		!function(){var n="//"+window.location.hostname+"/wp-json/tc/v1/users/check_login";fetch(n,{method:"POST",headers:{"Content-Type":"application/json; charset=utf-8"},credentials:"include"}).then(function(n){window.tc_profile={resp:n}})}();
	</script>
	<title>Hyundai IONIQ 5 will be Motional and Lyft&#8217;s first robotaxi &#8211; TechCrunch</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.yimg.com' />
<link rel='dns-prefetch' href='//consent.cmp.oath.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//cdn.vidible.tv' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="TechCrunch &raquo; Feed" href="https://techcrunch.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TechCrunch &raquo; Comments Feed" href="https://techcrunch.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TechCrunch &raquo; Hyundai IONIQ 5 will be Motional and Lyft&#8217;s first robotaxi Comments Feed" href="https://techcrunch.com/2021/03/30/hyundai-ioniq-5-will-be-motional-and-lyfts-first-robotaxi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/techcrunch.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://techcrunch.com/_static/??/wp-includes/css/dist/block-library/style.min.css,/wp-content/plugins/wp-parsely/wp-parsely.css,/wp-content/themes/techcrunch-2017/build/ec/css/main.css?m=1616623178' type='text/css' media='all' />
		<meta name="oath:guce:product-eu" content="false" />
		<meta name="oath:guce:consent-host" content="guce.techcrunch.com" />
		<meta name="oath:guce:inline-consent" content="true"/>
		<script async src="//s.yimg.com/oa/guce.js?tc_ver=210330"></script>
		<script async src="//s.yimg.com/oa/consent.js?tc_ver=210330"></script>
<script src='https://s.yimg.com/ss/rapid3.js?ver=20210330' id='tc-rapid-analytics-js'></script>
<script src='https://s.yimg.com/cx/vzm/perf-vitals.js?ver=20210330' id='tc-rapid-performance-js'></script>
<script src='https://consent.cmp.oath.com/cmp.js?ver=20210330' id='tc-gdpr-cmp-js'></script>
<script src='https://s.yimg.com/pv/static/assistjs/desktop-v1.0.70.js?ver=20210330' id='tc-yahoo-assist-js'></script>
<script src='//cdn.vidible.tv/prod/player/js/latest/vidible-min.js?ver=20210330' id='tc-vidible-js-js'></script>
<link rel="https://api.w.org/" href="https://techcrunch.com/wp-json/" /><link rel="alternate" type="application/json" href="https://techcrunch.com/wp-json/wp/v2/posts/2131791" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://techcrunch.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://techcrunch.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel="canonical" href="https://techcrunch.com/2021/03/30/hyundai-ioniq-5-will-be-motional-and-lyfts-first-robotaxi/" />
<link rel='shortlink' href='https://techcrunch.com/?p=2131791' />
<link rel="alternate" type="application/json+oembed" href="https://techcrunch.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftechcrunch.com%2F2021%2F03%2F30%2Fhyundai-ioniq-5-will-be-motional-and-lyfts-first-robotaxi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://techcrunch.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftechcrunch.com%2F2021%2F03%2F30%2Fhyundai-ioniq-5-will-be-motional-and-lyfts-first-robotaxi%2F&#038;format=xml" />


<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2021-03-30 05:35:57" />
<meta name="sailthru.title" content="Hyundai IONIQ 5 will be Motional and Lyft&#8217;s first robotaxi" />
<meta name="sailthru.tags" content="Aptiv, Automation, driver, Emerging-Technologies, hyundai, Hyundai Motor Company, Las Vegas, Lyft, mobility, Motional, robotaxi, robotics, self-driving cars, technology, transport" />
<meta name="sailthru.description" content="Motional will integrate its driverless technology into Hyundai&#8217;s new all-electric SUV to create the company&#8217;s first robotaxi. At the start of 2023, customers in certain markets will be able to book the fully electric, fully autonomous taxi through the Lyft app. The Hyundai IONIQ 5, which was revealed in February with a consumer release date [&hellip;]" />
<meta name="sailthru.image.full" content="https://techcrunch.com/wp-content/uploads/2021/03/hyundai-ioniq5.jpg" />
<meta name="sailthru.image.thumb" content="https://techcrunch.com/wp-content/uploads/2021/03/hyundai-ioniq5.jpg?w=50" />
<!-- END Sailthru Horizon Meta Information -->


<!-- BEGIN wp-parsely Plugin Version 2.0 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="2.0"/>
			<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/techcrunch.com\/2021\/03\/30\/hyundai-ioniq-5-will-be-motional-and-lyfts-first-robotaxi\/"},"headline":"Hyundai IONIQ 5 will be Motional and Lyft&#039;s first robotaxi","url":"http:\/\/techcrunch.com\/2021\/03\/30\/hyundai-ioniq-5-will-be-motional-and-lyfts-first-robotaxi\/","thumbnailUrl":"https:\/\/techcrunch.com\/wp-content\/uploads\/2021\/03\/hyundai-ioniq5.jpg?w=150","image":{"@type":"ImageObject","url":"https:\/\/techcrunch.com\/wp-content\/uploads\/2021\/03\/hyundai-ioniq5.jpg?w=150"},"dateCreated":"2021-03-30T12:35:57Z","datePublished":"2021-03-30T12:35:57Z","dateModified":"2021-03-30T12:35:57Z","articleSection":"post","author":[{"@type":"Person","name":"Rebecca Bellan"}],"creator":["Rebecca Bellan"],"keywords":["@post-id:2131791","tc","aptiv","automation","driver","emerging-technologies","hyundai","hyundai motor company","las vegas","lyft","mobility","motional","robotaxi","robotics","self-driving cars","technology","transport"],"publisher":{"@type":"Organization","name":"TechCrunch","logo":{"@type":"imageObject","url":"https:\/\/techcrunch.com\/wp-content\/themes\/techcrunch-2017\/images\/logo-json-ld.png","width":"600","height":"60"}}}
		</script>

			<!-- END wp-parsely Plugin Version 2.0 -->
<style type='text/css'>img#wpstats{display:none}</style>		<meta property="fb:app_id" content="187288694643718" />
		<meta property="fb:pages" content="8062627951" />
		<meta property="fb:admins" content="8803025,726995222,1550970059,1661021707,1178144075,643979435,4700188" />
		<meta property="article:publisher" content="https://www.facebook.com/techcrunch" />
		<meta property="og:site_name" content="TechCrunch" />
		<meta property="og:site" content="social.techcrunch.com" />
		<meta property="og:title" content="Hyundai IONIQ 5 will be Motional and Lyft&#8217;s first robotaxi &#8211; TechCrunch" />
		<meta property="og:description" content="Motional will integrate its driverless technology into Hyundai&#8217;s new all-electric SUV to create the company&#8217;s first robotaxi. At the start of 2023, customers in certain markets will be able to book the fully electric, fully autonomous taxi through the Lyft app. The Hyundai IONIQ 5, whic…" />
		<meta property="og:image" content="https://techcrunch.com/wp-content/uploads/2021/03/hyundai-ioniq5.jpg?w=533" />
		<meta property="og:url" content="https://social.techcrunch.com/2021/03/30/hyundai-ioniq-5-will-be-motional-and-lyfts-first-robotaxi/" />
		<meta property="og:type" content="article" />
	<script data-ad-client="ca-pub-2508481855317367" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<meta name="description" content="Motional will integrate its driverless technology into Hyundai&#8217;s new all-electric SUV to create the company&#8217;s first robotaxi. At the start of 2023, customers in certain markets will be able to book the fully electric, fully autonomous taxi through the Lyft app. The Hyundai IONIQ 5, which was revealed in February with a consumer release date [&hellip;]" />
		<meta name="title" content="Hyundai IONIQ 5 will be Motional and Lyft&#8217;s first robotaxi &#8211; TechCrunch" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@techcrunch" />
		<meta name="twitter:title" content="Hyundai IONIQ 5 will be Motional and Lyft&#8217;s first robotaxi" />
		<meta name="twitter:description" content="Motional will integrate its driverless technology into Hyundai&#8217;s new all-electric SUV to create the company&#8217;s first robotaxi. At the start of 2023, customers in certain markets will be able to book the fully electric, fully autonomous taxi through the Lyft app. The Hyundai IONIQ 5, which was revealed in February with a consumer release date [&hellip;]" />
		<meta name="twitter:creator" content="@rebeccabellan" />
		<meta name="twitter:image" content="https://techcrunch.com/wp-content/uploads/2021/03/hyundai-ioniq5.jpg?w=533" />
<script type="text/javascript">var ajaxurl = "https://techcrunch.com/wp-admin/admin-ajax.php"</script><link rel="amphtml" href="https://techcrunch.com/2021/03/30/hyundai-ioniq-5-will-be-motional-and-lyfts-first-robotaxi/amp/"><link rel="icon" href="https://techcrunch.com/wp-content/uploads/2015/02/cropped-cropped-favicon-gradient.png?w=32" sizes="32x32" />
<link rel="icon" href="https://techcrunch.com/wp-content/uploads/2015/02/cropped-cropped-favicon-gradient.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://techcrunch.com/wp-content/uploads/2015/02/cropped-cropped-favicon-gradient.png?w=180" />
<meta name="msapplication-TileImage" content="https://techcrunch.com/wp-content/uploads/2015/02/cropped-cropped-favicon-gradient.png?w=270" />
<script type="text/javascript">
	window.JAC_CONFIG = {
		client: {
			onReady: function() {
				document.dispatchEvent( new Event( 'JACReady' ) );
			},
		}
	};
</script>
	</head>
<body class="">

<div id="root">
	<div><!-- duplicate React-root div for styling -->
	<div class="content">
		<article class="article-container article--post ">
			<header class="article__header ">
	<div class="article__title-wrapper">
						<h1 class="article__title">Hyundai IONIQ 5 will be Motional and Lyft&#8217;s first robotaxi</h1>
		</div>

			<div class="article__byline-wrapper">
			
<div class="article__byline">
			<a href="https://techcrunch.com/author/rebecca-bellan/">
			Rebecca Bellan		</a>
		<span class="article__byline__meta">
						7 hours		</span>
	</div>
		</div>
	
			<div class="article__featured-image-wrapper breakout">
			<img src="https://techcrunch.com/wp-content/uploads/2021/03/hyundai-ioniq5.jpg?w=533" class="article__featured-image" />
		</div>
	</header>

			<div class="article-content">
				<p id="speakable-summary">Motional will integrate its driverless technology into Hyundai&#8217;s new all-electric SUV to create the company&#8217;s first robotaxi. At the start of 2023, customers in certain markets will be able to book the fully electric, fully autonomous taxi through the Lyft app.</p>
<p>The Hyundai IONIQ 5, which was revealed in February with a consumer release date expected later this year, will be fully integrated with Motional&#8217;s driverless system. The vehicles will be equipped with the hardware and software needed for Level 4 autonomous driving capabilities, including LiDAR, radar and cameras to provide the vehicle&#8217;s sensing system with 360 degrees of vision, and the ability to see up to 300 meters away. This level of driverless technology means a human will not be required to take over driving.</p>
<p>The interior living space will be similar to the consumer model, but additionally equipped with features needed for robotaxi operation, according to a Motional spokesperson. Motional did not reveal whether or not the vehicle would still have a steering wheel, and images of the robotaxi aren&#8217;t yet available.</p><div class="piano-inline-promo"></div>
<p>Motional&#8217;s IONIQ 5 robotaxis have already begun testing on public roads and closed courses, and they&#8217;ll be put through more months of testing and real-world experience before being deployed on Lyft&#8217;s platform. The company says it&#8217;ll complete testing only once it&#8217;s confident that the taxis are safer than a human driver.</p>
<p>Motional, the Aptiv-Hyundai $4 billion joint venture aimed at commercializing driverless cars, <a href="https://techcrunch.com/2020/12/16/motional-and-lyft-target-2023-to-deploy-driverless-robotaxi-services-in-major-u-s-cities/">announced its partnership with Lyft in December</a>, signaling the ride-hailing company&#8217;s primary involvement in Motional&#8217;s plans. The company recently announced that it began testing its driverless tech on public roads in Las Vegas. Hyundai&#8217;s IONIQ 5 is Motional&#8217;s second platform to go driverless on public roads.</p>
<div class="embed breakout">
<blockquote class="wp-embedded-content" data-secret="ygkxKFhvBU"><p><a href="https://techcrunch.com/2020/12/16/motional-and-lyft-target-2023-to-deploy-driverless-robotaxi-services-in-major-u-s-cities/">Motional and Lyft target 2023 to deploy driverless robotaxi services in major US cities</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Motional and Lyft target 2023 to deploy driverless robotaxi services in major US cities&#8221; &#8212; TechCrunch" src="https://techcrunch.com/2020/12/16/motional-and-lyft-target-2023-to-deploy-driverless-robotaxi-services-in-major-u-s-cities/embed/#?secret=ygkxKFhvBU" data-secret="ygkxKFhvBU" width="800" height="450" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div>
			</div>

			<footer class="article-footer">
									<input title="Article Shortlink" class="shortlink" readOnly type="text" value="" />
								</footer>
		</article>
	</div>
		</div><!-- end React-root duplication div -->
</div><!--end #root-->


<!-- START Parse.ly Include: Standard -->
	<script data-cfasync="false">

		function uuidProfileCall() {
			var rootUrl = 'https://api.parsely.com/v2/profile?apikey=techcrunch.com';
			var uuid = '&uuid=' + PARSELY.config.parsely_site_uuid;
			var requestUrl = rootUrl + uuid + '&url=' + window.location.href;
			jQuery.ajax({
				url: requestUrl,
				dataType: "jsonp"
			});
		}

		if (typeof PARSELY == 'object') {
			var oldonload = PARSELY.onload;
			if (typeof PARSELY.onload != 'function') {
				PARSELY.onload = uuidProfileCall
			}
			else {
				PARSELY.onload = function () {
					if (oldonload) {
						oldonload();
					}
					uuidProfileCall();
				};
			}
		}

		else {
			PARSELY = {
				onload: uuidProfileCall
			}
		}
	</script>

<script data-cfasync="false" id="parsely-cfg" data-parsely-site="techcrunch.com" src="//cdn.parsely.com/keys/techcrunch.com/p.js"></script>

<!-- END Parse.ly Include: Standard -->
	<script type="text/javascript">
		// Configure the PARSELY window global to disable auto-tracking.
		// Must load before the Parse.ly script itself.
		window.PARSELY = {
			autotrack: false,
			onload:    this.onload,
		};
	</script>
	<script id="parsely-cfg" data-parsely-site="techcrunch.com" src="//d1z2jf7jlzjs58.cloudfront.net/keys/techcrunch.com/p.js?tc_ver=20210330"></script>
		<script type="application/javascript">(function(w,d,t,r,u){w[u]=w[u]||[];w[u].push({'projectId':'10000','properties':{'pixelId':'428726','qstrings': { 'et': 'custom','ea': 'page view','product_id': window.location.pathname,'site': 'techcrunch' },}});var s=d.createElement(t);s.src=r;s.async=true;s.onload=s.onreadystatechange=function(){var y,rs=this.readyState,c=w[u];if(rs&&rs!="complete"&&rs!="loaded"){return}try{y=YAHOO.ywa.I13N.fireBeacon;w[u]=[];w[u].push=function(p){y([p])};y(c)}catch(e){}};var scr=d.getElementsByTagName(t)[0],par=scr.parentNode;par.insertBefore(s,scr)})(window,document,"script","https://s.yimg.com/wi/ytc.js","dotq");
	</script>
		<!-- JSON-LD -->
	<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"TechCrunch","logo":{"@type":"imageObject","url":"https:\/\/techcrunch.com\/wp-content\/themes\/techcrunch-2017\/images\/logo-json-ld.png","width":"600","height":"60"}},"@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/techcrunch.com\/2021\/03\/30\/hyundai-ioniq-5-will-be-motional-and-lyfts-first-robotaxi\/"},"headline":"Hyundai IONIQ 5 will be Motional and Lyft&#8217;s first robotaxi","image":{"@type":"ImageObject","url":"https:\/\/techcrunch.com\/wp-content\/uploads\/2021\/03\/hyundai-ioniq5.jpg?w=680","width":680,"height":510},"datePublished":"2021-03-30T12:35:57+00:00","dateModified":"2021-03-30T12:35:57+00:00","author":[{"@type":"Person","name":"Rebecca Bellan"}],"description":"Motional will integrate its driverless technology into Hyundai&#8217;s new all-electric SUV to create the company&#8217;s first robotaxi. At the start of 2023, customers in certain markets will be able to book the fully electric, fully autonomous taxi through the Lyft app. The Hyundai IONIQ 5, which was revealed in February with a consumer release date [&hellip;]","speakable":{"@type":"SpeakableSpecification","cssSelector":[".alpha","#speakable-summary"]}}	</script>
	<!-- End JSON-LD -->
	<script src='https://use.typekit.net/svv7knm.js?ver=20210330' id='tc-typekit-font-js'></script>
<script id='tc-typekit-font-js-after'>
try{Typekit.load({ async: true });}catch(e){}
</script>
<script id='tc-app-js-extra'>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</script>
<script type='text/javascript' src='https://techcrunch.com/_static/??/wp-content/themes/techcrunch-2017/build/ec/js/main.js,/wp-includes/js/wp-embed.min.js?m=1617043663j'></script>
<script src='https://stats.wp.com/e-202113.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5.2',blog:'136296444',post:'2131791',tz:'-7',srv:'techcrunch.com'} ]);
	_stq.push([ 'clickTrackerInit', '136296444', '2131791' ]);
</script>
	<!-- Finished rendering TC markup -->
	</body>
</html>
