<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
		<script type="text/javascript">
				!function(){var n,o,i,e="renderMode=ie11";n=window.navigator.userAgent,o=n.indexOf("MSIE "),i=n.indexOf("Trident/"),(o>0||i>0)&&-1===window.location.href.indexOf(e)&&(window.location=window.location.href+("?"===document.location.search[0]?"&":"?")+e)}();
	</script>
			<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" /><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width">
	<meta name="viewport" content="initial-scale=1.0,width=device-width,user-scalable=no,minimum-scale=1.0,maximum-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://techcrunch.com/xmlrpc.php">
		<script type="application/javascript">
		!function(){var n="//"+window.location.hostname+"/wp-json/tc/v1/users/check_login";fetch(n,{method:"POST",headers:{"Content-Type":"application/json; charset=utf-8"},credentials:"include"}).then(function(n){window.tc_profile={resp:n}})}();
	</script>
	<title>TikTok, WeChat and the growing digital divide between the U.S. and China &#8211; TechCrunch</title>
<link rel='dns-prefetch' href='//s.yimg.com' />
<link rel='dns-prefetch' href='//consent.cmp.oath.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//cdn.vidible.tv' />
<link rel='dns-prefetch' href='//plugin.mediavoice.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="TechCrunch &raquo; Feed" href="https://techcrunch.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TechCrunch &raquo; Comments Feed" href="https://techcrunch.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TechCrunch &raquo; TikTok, WeChat and the growing digital divide between the U.S. and China Comments Feed" href="https://techcrunch.com/2020/09/22/tiktok-wechat-and-the-growing-digital-divide-between-the-u-s-and-china/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/techcrunch.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://techcrunch.com/_static/??/wp-includes/css/dist/block-library/style.min.css,/wp-content/plugins/wp-parsely/wp-parsely.css,/wp-content/themes/techcrunch-2017/build/ec/css/main.css?m=1600296216' type='text/css' media='all' />
		<meta name="oath:guce:product-eu" content="false" />
		<meta name="oath:guce:consent-host" content="guce.techcrunch.com" />
		<meta name="oath:guce:inline-consent" content="true"/>
		<script async src="//s.yimg.com/oa/guce.js?tc_ver=200922"></script>
		<script async src="//s.yimg.com/oa/consent.js?tc_ver=200922"></script>
<script type='text/javascript' src='https://techcrunch.com/wp-includes/js/jquery/jquery.js?m=1598987397g'></script>
<script src='https://s.yimg.com/ss/rapid3.js?ver=20200922' id='tc-rapid-analytics-js'></script>
<script src='https://consent.cmp.oath.com/cmp.js?ver=20200922' id='tc-gdpr-cmp-js'></script>
<script src='https://s.yimg.com/pv/static/assistjs/desktop-v1.0.70.js?ver=20200922' id='tc-yahoo-assist-js'></script>
<script src='//cdn.vidible.tv/prod/player/js/latest/vidible-min.js?ver=20200922' id='tc-vidible-js-js'></script>
<script src='//plugin.mediavoice.com/mediaconductor/mc.js?ver=20200922' id='tc-mediavoice-mc-js'></script>
<link rel="https://api.w.org/" href="https://techcrunch.com/wp-json/" /><link rel="alternate" type="application/json" href="https://techcrunch.com/wp-json/wp/v2/posts/2049879" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://techcrunch.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://techcrunch.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://techcrunch.com/2020/09/22/tiktok-wechat-and-the-growing-digital-divide-between-the-u-s-and-china/" />
<link rel='shortlink' href='https://techcrunch.com/?p=2049879' />
<link rel="alternate" type="application/json+oembed" href="https://techcrunch.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftechcrunch.com%2F2020%2F09%2F22%2Ftiktok-wechat-and-the-growing-digital-divide-between-the-u-s-and-china%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://techcrunch.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftechcrunch.com%2F2020%2F09%2F22%2Ftiktok-wechat-and-the-growing-digital-divide-between-the-u-s-and-china%2F&#038;format=xml" />


<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2020-09-22 06:04:14" />
<meta name="sailthru.title" content="TikTok, WeChat and the growing digital divide between the U.S. and China" />
<meta name="sailthru.tags" content="bytedance, China, policy, Tencent, tiktok, United States, WeChat" />
<meta name="sailthru.description" content="Over the past decade, the dynamic between Chinese and United States tech companies has undergone dramatic shifts. Once seen as a promising market for American companies, that narrative flipped as China’s tech innovation and investment power became increasingly evident, and the expanding reach of the Chinese Communist Party’s cybersecurity regulations fueled concerns about data privacy. [&hellip;]" />
<meta name="sailthru.image.full" content="https://techcrunch.com/wp-content/uploads/2020/09/GettyImages-186861159.jpg" />
<meta name="sailthru.image.thumb" content="https://techcrunch.com/wp-content/uploads/2020/09/GettyImages-186861159.jpg?w=50" />
<!-- END Sailthru Horizon Meta Information -->


<!-- BEGIN wp-parsely Plugin Version 2.0 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="2.0"/>
			<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/techcrunch.com\/2020\/09\/22\/tiktok-wechat-and-the-growing-digital-divide-between-the-u-s-and-china\/"},"headline":"TikTok, WeChat and the growing digital divide between the U.S. and China","url":"http:\/\/techcrunch.com\/2020\/09\/22\/tiktok-wechat-and-the-growing-digital-divide-between-the-u-s-and-china\/","thumbnailUrl":"https:\/\/techcrunch.com\/wp-content\/uploads\/2020\/09\/GettyImages-186861159.jpg?w=150","image":{"@type":"ImageObject","url":"https:\/\/techcrunch.com\/wp-content\/uploads\/2020\/09\/GettyImages-186861159.jpg?w=150"},"dateCreated":"2020-09-22T13:04:14Z","datePublished":"2020-09-22T13:04:14Z","dateModified":"2020-09-22T13:04:14Z","articleSection":"post","author":[{"@type":"Person","name":"Catherine Shu"}],"creator":["Catherine Shu"],"keywords":["@post-id:2049879","apps","tc","bytedance","china","policy","tencent","tiktok","united states","wechat"],"publisher":{"@type":"Organization","name":"TechCrunch","logo":{"@type":"imageObject","url":"https:\/\/techcrunch.com\/wp-content\/themes\/techcrunch-2017\/images\/logo-json-ld.png","width":"600","height":"60"}}}
		</script>

			<!-- END wp-parsely Plugin Version 2.0 -->
<style type='text/css'>img#wpstats{display:none}</style>		<meta property="fb:app_id" content="187288694643718" />
		<meta property="fb:pages" content="8062627951" />
		<meta property="fb:admins" content="8803025,726995222,1550970059,1661021707,1178144075,643979435,4700188" />
		<meta property="article:publisher" content="https://www.facebook.com/techcrunch" />
		<meta property="og:site_name" content="TechCrunch" />
		<meta property="og:site" content="social.techcrunch.com" />
		<meta property="og:title" content="TikTok, WeChat and the growing digital divide between the U.S. and China &#8211; TechCrunch" />
		<meta property="og:description" content="Over the past decade, the dynamic between Chinese and United States tech companies has undergone dramatic shifts. Once seen as a promising market for American companies, that narrative flipped as China’s tech innovation and investment power became increasingly evident, and the expanding reach of th…" />
		<meta property="og:image" content="https://techcrunch.com/wp-content/uploads/2020/09/GettyImages-186861159.jpg?w=597" />
		<meta property="og:url" content="https://social.techcrunch.com/2020/09/22/tiktok-wechat-and-the-growing-digital-divide-between-the-u-s-and-china/" />
		<meta property="og:type" content="article" />
		<meta name="description" content="Over the past decade, the dynamic between Chinese and United States tech companies has undergone dramatic shifts. Once seen as a promising market for American companies, that narrative flipped as China’s tech innovation and investment power became increasingly evident, and the expanding reach of the Chinese Communist Party’s cybersecurity regulations fueled concerns about data privacy. [&hellip;]" />
		<meta name="title" content="TikTok, WeChat and the growing digital divide between the U.S. and China &#8211; TechCrunch" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@techcrunch" />
		<meta name="twitter:title" content="TikTok, WeChat and the growing digital divide between the U.S. and China" />
		<meta name="twitter:description" content="Over the past decade, the dynamic between Chinese and United States tech companies has undergone dramatic shifts. Once seen as a promising market for American companies, that narrative flipped as China’s tech innovation and investment power became increasingly evident, and the expanding reach of the Chinese Communist Party’s cybersecurity regulations fueled concerns about data privacy. [&hellip;]" />
		<meta name="twitter:creator" content="@catherineshu" />
		<meta name="twitter:image" content="https://techcrunch.com/wp-content/uploads/2020/09/GettyImages-186861159.jpg?w=597" />
<script type="text/javascript">var ajaxurl = "https://techcrunch.com/wp-admin/admin-ajax.php"</script><link rel="amphtml" href="https://techcrunch.com/2020/09/22/tiktok-wechat-and-the-growing-digital-divide-between-the-u-s-and-china/amp/"><link rel="icon" href="https://techcrunch.com/wp-content/uploads/2015/02/cropped-cropped-favicon-gradient.png?w=32" sizes="32x32" />
<link rel="icon" href="https://techcrunch.com/wp-content/uploads/2015/02/cropped-cropped-favicon-gradient.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://techcrunch.com/wp-content/uploads/2015/02/cropped-cropped-favicon-gradient.png?w=180" />
<meta name="msapplication-TileImage" content="https://techcrunch.com/wp-content/uploads/2015/02/cropped-cropped-favicon-gradient.png?w=270" />
<script type='text/javascript' src='https://s.aolcdn.com/ads/adsWrapper.js?tc_ver=20200922'></script>
<script type='text/javascript'>
	try{adsEnableSandbox();}catch(e){}
</script>
	</head>
<body class="">

<div id="root">
	<div><!-- duplicate React-root div for styling -->
	<div class="content">
		<article class="article-container article--post ">
			<header class="article__header article-featured__header">
	<div class="article__title-wrapper">
						<h1 class="article__title">TikTok, WeChat and the growing digital divide between the U.S. and China</h1>
			<h2 class="article__subtitle">Two &quot;parallel universes&quot; are now even further apart</h2>
		</div>

			<div class="article__byline-wrapper">
			
<div class="article__byline">
			<a href="https://techcrunch.com/author/catherine-shu/">
			Catherine Shu		</a>
		<span class="article__byline__meta">
							<a href="https://twitter.com/catherineshu">@catherineshu</a>
				<span class="text--green"> / </span>
						8 hours		</span>
	</div>
		</div>
	
			<div class="article__featured-image-wrapper ">
			<img src="https://techcrunch.com/wp-content/uploads/2020/09/GettyImages-186861159.jpg?w=597" class="article__featured-image" />
		</div>
	</header>

			<div class="article-content">
				<p id="speakable-summary"><span class="featured__span-first-words">Over the past</span> decade, the dynamic between Chinese and United States tech companies has undergone dramatic shifts. Once seen as a promising market for American companies, that narrative flipped as China’s tech innovation and investment power became increasingly evident, and the expanding reach of the Chinese Communist Party’s cybersecurity regulations fueled concerns about data privacy. For years, however, there still seemed to be room for a flow of ideas between the two countries. But that promise has eroded, against the backdrop of the tariff wars and, most recently, the Trump administration’s<a href="https://techcrunch.com/2020/08/06/trump-signs-executive-orders-banning-transactions-with-tiktok-and-wechat/"> executive orders against TikTok and WeChat</a>.</p>
<p>The U.S. Commerce Department was set to <a href="https://techcrunch.com/2020/09/18/tiktok-and-wechat-will-be-banned-in-the-u-s-from-sunday/">enforce the shutdown of TikTok and WeChat in the United States</a> last weekend, but both apps got reprieves. In <a class="crunchbase-link" href="https://crunchbase.com/organization/we-chat" target="_blank" data-type="organization" data-entity="we-chat">WeChat&#8217;s <span class="crunchbase-tooltip-indicator"></span></a> case, a U.S. district court judge <a href="https://techcrunch.com/2020/09/20/trump-administrations-wechat-ban-is-blocked-by-u-s-district-court/">issued a temporary stay against the ban</a>, while TikTok owner ByteDance is in the process of finalizing a <a href="https://techcrunch.com/2020/09/21/tiktok-wtf/">complicated deal with Oracle</a>.</p>
<p>The <a class="crunchbase-link" href="https://crunchbase.com/organization/tiktok" target="_blank" data-type="organization" data-entity="tiktok">TikTok <span class="crunchbase-tooltip-indicator"></span></a> and WeChat imbroglios underline how much America’s perception of Chinese tech has evolved. Not only is TikTok the first consumer app by a Chinese company to gain a major foothold in the United States, but it&#8217;s also had a significant impact on popular culture there. This would have been almost unimaginable just ten, or even five, years ago.</p><div class="piano-inline-promo"></div>
<h3>China as a target for expansion</h3>
<p>For a long time, China, with its population of 1.4 billion people, was seen as a lucrative market by many foreign tech companies, even as government censorship began to expand. In 2003, China’s Ministry of Public Security launched the Golden Shield Project, commonly referred to as the Great Firewall of China, the apparatus that controls what overseas sites and apps Chinese internet users have access to. At first the Great Firewall mainly targeted access to Chinese-language sites with anti-Chinese Communist Party content. Then it began blocking more services.</p>
<p><div id="attachment_2049894" style="width: 690px" class="wp-caption alignright"><a href="https://techcrunch.com/wp-content/uploads/2020/09/GettyImages-111656627.jpg"><img aria-describedby="caption-attachment-2049894" loading="lazy" class="size-large wp-image-2049894" src="https://techcrunch.com/wp-content/uploads/2020/09/GettyImages-111656627.jpg?w=680" alt="A laptop computer screen in Beijing shows the homepage of Google.cn, 26 January 2006, a day after its debut in mainland China where the US online search engine launched a new service after agreeing to censor websites and content banned by the Beijing authorities (AFP PHOTO/Frederic J. BROWN)" width="680" height="458" srcset="https://techcrunch.com/wp-content/uploads/2020/09/GettyImages-111656627.jpg 1024w, https://techcrunch.com/wp-content/uploads/2020/09/GettyImages-111656627.jpg?resize=150,101 150w, https://techcrunch.com/wp-content/uploads/2020/09/GettyImages-111656627.jpg?resize=300,202 300w, https://techcrunch.com/wp-content/uploads/2020/09/GettyImages-111656627.jpg?resize=768,517 768w, https://techcrunch.com/wp-content/uploads/2020/09/GettyImages-111656627.jpg?resize=680,458 680w, https://techcrunch.com/wp-content/uploads/2020/09/GettyImages-111656627.jpg?resize=50,34 50w" sizes="(max-width: 680px) 100vw, 680px" /></a><p id="caption-attachment-2049894" class="wp-caption-text">A laptop computer screen in Beijing shows the homepage of Google.cn, 26 January 2006, a day after its debut in mainland China where the US online search engine launched a new service after agreeing to censor websites and content banned by the Beijing authorities (AFP PHOTO/Frederic J. BROWN)</p></div></p>
<p>Even as the Communist Party&#8217;s online censorship became more stringent, many American internet companies were still keen to expand into China. Perhaps the most prominent example from that era is Google, which added Chinese support to Google.com in 2000.</p>
<p>Though access to the search engine was spotty (according to <a href="http://ig-legacy.ft.com/content/faf86fbc-0009-11df-8626-00144feabdc0#axzz6YiqGAKbD">a 2010 timeline from the Financial Times</a>, this may have been because of &#8220;extensive filtering&#8221; by China’s licensed internet service providers) and it was briefly blocked in 2002, Google continued launching new services targeted to users in China, including a simplified Chinese language version of Google News.</p>
<p>Then in 2005, the company announced plans to set up a research and development center in China. The next year, it officially launched Google.cn. In order to do so, Google <a href="https://www.ft.com/content/0cf3fc52-8d0b-11da-9daf-0000779e2340">agreed to exclude search results on sensitive political topics</a>, causing controversy.</p>
<p>Despite its concessions to the Chinese government, Google’s relationship with China began deteriorating, foreshadowing what other foreign tech companies, particularly those offering online services, would deal with when they tried to enter China. After being blocked on and off, access to YouTube was completely <a href="https://www.theguardian.com/world/2009/mar/25/china-blocks-youtube">cut off in 2009 </a>after footage was uploaded that appeared to show the brutal beatings of Tibetan protestors in Lhasa. That year, China also blocked access to Facebook and Twitter.</p>
<p>In January 2010, Google <a href="http://news.bbc.co.uk/2/hi/asia-pacific/8582233.stm">announced it was no longer willing to censor searches in China</a> and would withdraw from the country if necessary. It also began redirecting all search queries on Google.cn to Google.com.hk.</p>
<p>But the company <a href="https://www.businessinsider.com/google-pulls-out-of-china-2010-3">continued its R&amp;D operations there and maintained a sales team</a>. (In 2018, <a href="https://theintercept.com/collections/google-dragonfly-china/">an investigation by The Intercept</a> found that Google had started to work on a censored search engine for China again, code-named &#8220;Project Dragonfly&#8221;). Other big U.S. tech companies also continued courting China, even though their services were blocked there.</p>
<p>For example, Facebook chief executive Mark Zuckerberg made several trips to China in the mid-2010s, including a 2015 visit to Tsinghua University, a leading research university. Zuckerberg <a href="https://www.sem.tsinghua.edu.cn/en/aboutsem/advMem.html">had joined the university’s board the previous year</a>, and delivered several public talks in Mandarin. Speculation mostly focused on Facebook’s efforts to get a version of its service into China, but China-based companies were, and continue to be, <a href="https://www.nytimes.com/2019/02/07/technology/facebook-china-internet.html">one of Facebook’s most important sources of advertising revenue</a>.</p>
<p>Chinese government policies designed to help domestic companies become more competitive also began to have an impact and <a href="https://www.businessinsider.com/r-in-china-us-tech-firms-turn-to-domestic-rivals-for-survival-2015-1">by 2015</a>, many American tech firms needed to find a local partner to enter China. The narrative that China needed American tech innovation began to turn on its head.</p>
<h3>A shifting dynamic</h3>
<p>Since Google Play was also blocked in China, that led the way for the <a href="https://www.businessofapps.com/insights/a-breakdown-of-chinas-android-market/">rise of third-party Android app stores</a>, including Chinese internet giant Tencent’s My App.</p>
<p>But Tencent’s most influential product is WeChat, the messenger that launched in 2011. Two years later, Tencent added mobile payments by integrating it with TenPay. In less than five years, WeChat became<a href="https://www.fastcompany.com/3065255/china-wechat-tencent-red-envelopes-and-social-money"> a vital part of daily life</a> for hundreds of millions of users in China. WeChat Pay and Alibaba’s Alipay, its main competitor, have revolutionized payments in China, where about one-third of consumer payments are now cashless, <a href="https://www.cgap.org/research/publication/china-digital-payments-revolution">according to research by think tank CGAP</a>.</p>
<p><div id="attachment_2049896" style="width: 690px" class="wp-caption alignleft"><a href="https://techcrunch.com/wp-content/uploads/2020/09/GettyImages-1228585197.jpg"><img aria-describedby="caption-attachment-2049896" loading="lazy" class="size-large wp-image-2049896" src="https://techcrunch.com/wp-content/uploads/2020/09/GettyImages-1228585197.jpg?w=680" alt="BEIJING, CHINA - SEPTEMBER 19: A Chinese customer uses his mobile to pay via a QR code with the WeChat app at a local market on September 19, 2020 in Beijing, China. (Photo by Kevin Frayer/Getty Images)" width="680" height="454" srcset="https://techcrunch.com/wp-content/uploads/2020/09/GettyImages-1228585197.jpg 1024w, https://techcrunch.com/wp-content/uploads/2020/09/GettyImages-1228585197.jpg?resize=150,100 150w, https://techcrunch.com/wp-content/uploads/2020/09/GettyImages-1228585197.jpg?resize=300,200 300w, https://techcrunch.com/wp-content/uploads/2020/09/GettyImages-1228585197.jpg?resize=768,512 768w, https://techcrunch.com/wp-content/uploads/2020/09/GettyImages-1228585197.jpg?resize=680,454 680w, https://techcrunch.com/wp-content/uploads/2020/09/GettyImages-1228585197.jpg?resize=50,33 50w" sizes="(max-width: 680px) 100vw, 680px" /></a><p id="caption-attachment-2049896" class="wp-caption-text">BEIJING, CHINA &#8211; SEPTEMBER 19: A Chinese customer uses his mobile to pay via a QR code with the WeChat app at a local market on September 19, 2020 in Beijing, China. (Photo by Kevin Frayer/Getty Images)</p></div></p>
<p>In 2017, <a href="https://techcrunch.com/2017/01/09/wechat-mini-programs/">Wechat launched “mini-programs,”</a> that allows developers to create &#8220;apps within an app&#8221; that run on WeChat. The program took off quickly, and within less than two years, <a href="https://techcrunch.com/2018/11/07/wechat-mini-apps-200-million-users/">Tencent said</a> it had reached one million mini-programs and 200 million daily users. Even Google<a href="https://techcrunch.com/2018/07/17/google-launches-its-first-wechat-mini-program/"> quietly launched </a>its own mini-program in 2018.</p>
<p>Despite its ubiquity in China, WeChat’s international presence is relatively small, especially when compared to other messengers like WhatsApp. WeChat claims more than one billion monthly active users in total, but <a href="https://www.businessofapps.com/data/wechat-statistics/">only an estimated 100 million to 200 million are international users.</a> Many are members of the Chinese diaspora who use it to keep in touch with family and associates in mainland China since many other popular messengers, including WhatsApp, Facebook Messenger and Line, are blocked there.</p>
<p>In the meantime, another company was gaining ascendancy, and would eventually succeed where Tencent hadn’t.</p>
<p>Founded in 2012 by Microsoft veteran Zhang Yiming, <a class="crunchbase-link" href="https://crunchbase.com/organization/bytedance" target="_blank" data-type="organization" data-entity="bytedance">ByteDance <span class="crunchbase-tooltip-indicator"></span></a> had its own early run-ins with the Chinese government. The first app it launched, a social media platform called Neihan Duanzi that reached 200 million users by 2017, was shut down the next year after the National Radio and Television Administration <a href="https://foreignpolicy.com/2019/01/16/bytedance-cant-outrun-beijings-shadow">accused it of hosting inappropriate content</a>. Despite that early setback, ByteDance continued to grow, releasing apps like Toutiao, one of China’s top news aggregators.</p>
<p>But the product it is best known for launched in 2016. Called Douyin in China, ByteDance always planned to expand the short video-sharing app overseas. In an interview with Chinese tech news site 36Kr, <a href="https://kr-asia.com/a-closer-look-at-tik-toks-expansion-overseas">Zhang said</a>, &#8220;China is home to only one-fifth of the world’s internet users. If we don’t expand globally, we are bound to lose to our peers eyeing the rest of the world&#8221; — both echoing and contravening the viewpoint of U.S. internet companies that had seen China as a crucial market.</p>
<p>TikTok, the international version of Douyin, was launched in 2017. That year, <a href="https://techcrunch.com/2017/11/09/chinas-toutiao-is-buying-musical-ly-in-a-deal-worth-800m-1b">ByteDance also bought Musical.ly</a>, a lip-syncing app popular with teens, in a deal worth between $800 million to $1 billion. ByteDance <a href="https://techcrunch.com/2018/08/02/musically-tiktok/">merged Musical.ly with TikTok</a>, consolidating their audiences.</p>
<p>By early 2019, TikTok had become popular among teens and people in their early 20s, though <a href="https://techcrunch.com/2019/01/29/its-time-to-pay-serious-attention-to-tiktok">many older people still struggled to understand its appeal</a>. But as TikTok was turning into a mainstay of Gen Z culture, it also began to face scrutiny by the U.S. government. In February 2019, the Federal Trade Commission <a href="https://techcrunch.com/2019/02/27/musical-ly-tiktok-fined-5-7m-by-ftc-for-violating-childrens-privacy-laws-will-update-app-with-age-gate">fined TikTok $5.7 million for violating children’s privacy laws</a>.</p>
<p>Then a few months later, the U.S. government reportedly began a national security review of TikTok, marking the first in a chain of events that led to Trump’s August executive order against the company, and ByteDance&#8217;s new, but confusing, agreement with &#8220;trusted technology partner&#8221; Oracle.</p>
<div class="embed breakout">
<blockquote class="wp-embedded-content" data-secret="HOlCxD7PVo"><p><a href="https://techcrunch.com/2020/09/20/tiktok-fact-checks-us-ipo-chinese-ownership-5b-in-taxes/">TikTok fact checks: US IPO, Chinese ownership, $5B in taxes</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;TikTok fact checks: US IPO, Chinese ownership, $5B in taxes&#8221; &#8212; TechCrunch" src="https://techcrunch.com/2020/09/20/tiktok-fact-checks-us-ipo-chinese-ownership-5b-in-taxes/embed/#?secret=HOlCxD7PVo" data-secret="HOlCxD7PVo" width="800" height="450" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div>
<h3>The impact of China&#8217;s 2017 cybersecurity law</h3>
<p>The United States is not the only country where TikTok has been deemed a national security threat. In June, it was among 59 apps developed by Chinese companies banned in India for threatening the country’s &#8220;national security and defence.&#8221; It’s also <a href="https://techcrunch.com/2020/08/11/tiktok-is-being-investigated-by-frances-data-watchdog/">under investigation by French data security watchdog CNIL</a> over how it handles user data.</p>
<p>While <a href="https://www.wired.com/story/tiktok-ban-us-national-security-risk">some cybersecurity experts believe</a> that TikTok’s data collection practices are similar to other social media apps that depend on targeted ads for revenue, the heart of the issue is a Chinese law, <a href="https://thediplomat.com/2017/06/chinas-cybersecurity-law-what-you-need-to-know/">implemented in June 2017</a>, that requires companies to comply with government requests for data stored in China. ByteDance has insisted repeatedly it would resist attempts by the Chinese government to access U.S. users’ data, which it says is stored in the United States and Singapore.</p>
<p>&#8220;Our data centers are located entirely outside of China, and none of our data is subject to Chinese law,&#8221; TikTok wrote in a <a href="https://newsroom.tiktok.com/en-us/statement-on-tiktoks-content-moderation-and-data-security-practices">October 2019 statement</a>. &#8220;Further, we have a dedicated technical team focused on adhering to robust cybersecurity policies, and data privacy and security practices.&#8221;</p>
<p>In the same post, TikTok also addressed concerns that it censors content, including <a href="https://www.washingtonpost.com/technology/2019/09/15/tiktoks-beijing-roots-fuel-censorship-suspicion-it-builds-huge-us-audience/">videos about the Hong Kong protests</a> and <a href="https://techcrunch.com/2019/11/27/tiktok-apologizes-for-removing-viral-video-about-abuses-against-uighurs-blames-a-human-moderation-error/">China’s treatment of Uighurs and other Muslim groups</a>. &#8220;We have never been asked by the Chinese government to remove any content and we would not do so if asked. Period,&#8221; the company said.</p>
<h3>WeChat and TikTok&#8217;s uncertain future in the U.S.</h3>
<p>But as a Chinese company, ByteDance is ultimately still beholden to Chinese laws. Earlier this week, ByteDance <a href="https://techcrunch.com/2020/09/20/tiktok-fact-checks-us-ipo-chinese-ownership-5b-in-taxes/">said it will retain an 80% stake in TikTok, after selling a total of 20% to Oracle and Walmart</a>. Then Oracle executive vice president Ken Glueck said that Oracle and Walmart would make their investment upon the creation of a new entity called TikTok Global. He added that ByteDance will have no ownership in TikTok Global.</p>
<p>This creates more questions, but doesn’t answer the most pressing one: how close will the U.S. version of TikTok remain to ByteDance, and will it still be subject to the Chinese cybersecurity regulations that cause so much concern?</p>
<p>Around the same time that ByteDance&#8217;s proposed deal with Oracle and Walmart was announced, a U.S. district court judge temporarily stayed the nationwide ban on WeChat, as <a href="https://techcrunch.com/2020/09/16/justice-department-says-wechat-users-wont-be-penalized-under-trumps-executive-order/">part of a case brought against the U.S. government</a> by the <a href="https://uswua.org/">U.S. WeChat Users Alliance</a>, a nonprofit organization initiated by attorneys who want to preserve access to WeChat for users in America. In her opinion, Judge Laurel Beeler wrote, &#8220;while the government has established that China’s activities raise significant national-security concerns—it has put in scant little evidence that its effective ban of WeChat for all U.S. users addresses those concerns.&#8221;</p>
<div class="embed breakout">
<blockquote class="wp-embedded-content" data-secret="ScMpBUqcEM"><p><a href="https://techcrunch.com/2020/09/20/trump-administrations-wechat-ban-is-blocked-by-u-s-district-court/">Trump administration’s WeChat ban is blocked by US district court</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Trump administration’s WeChat ban is blocked by US district court&#8221; &#8212; TechCrunch" src="https://techcrunch.com/2020/09/20/trump-administrations-wechat-ban-is-blocked-by-u-s-district-court/embed/#?secret=ScMpBUqcEM" data-secret="ScMpBUqcEM" width="800" height="450" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div>
<p>On its site, the U.S. WeChat Users Alliance said it believes Trump’s August 6 executive order against WeChat &#8220;violates many provisions of the U.S. Constitution and the Administrative Procedure Act.&#8221; Furthermore, the group argued that a WeChat ban would &#8220;severely affect the lives and the work of millions of people in the U.S.&#8221; who use WeChat to talk to family, friends and business associates in China.</p>
<p>While WeChat is heavily censored, users have often found ingenious ways to bypass bans on topics deemed sensitive by the Chinese government. For example, people <a href="https://www.buzzfeednews.com/article/ryanhatesthis/china-is-arresting-people-for-spreading-rumors-online-about">used emojis, PDFs and fictional languages like Klingon</a> to share an interview with Ai Fen, the director of Wuhan Central Hospital&#8217;s emergency department and one of the first whistleblowers to sound the alarm about COVID-19 even as the government attempted to stifle information about the disease.</p>
<h3>The growing divide</h3>
<p>The U.S. government&#8217;s actions against TikTok and WeChat are taking place against an increasingly fraught political landscape. Huawei and ZTE were first identified as potential threats to U.S. national security in a<a href="https://www.nytimes.com/2012/10/09/us/us-panel-calls-huawei-and-zte-national-security-threat.html"> 2012 bipartisan House committee report</a>, but legal actions against Huawei, one of the world’s biggest telecom equipment suppliers, escalated under the Trump administration. <a href="https://techcrunch.com/2019/01/28/huawei-us-meng-wanzhou-doj">These include</a> criminal charges brought against Huawei by the Department of Justice, and the arrest and indictment of chief financial officer Meng Wanzhou.</p>
<p>The U.S. government’s actions in the name of national security doesn&#8217;t just affect the Chinese government or China&#8217;s biggest companies. It also impacts individuals, as in the case of <a href="https://www.nytimes.com/2018/07/25/us/politics/visa-restrictions-chinese-students.html">increasingly stringent visa restrictions for Chinese students.</a></p>
<p>At the same time, the Great Firewall has <a href="https://www.theguardian.com/news/2018/jun/29/the-great-firewall-of-china-xi-jinpings-internet-shutdown">become more restrictive under President Xi Jinping’s regime </a>and China’s cybersecurity laws are becoming increasingly invasive, <a href="https://www.csis.org/blogs/new-perspectives-asia/who-benefits-chinas-cybersecurity-laws">granting the government even more access to citizens’ data</a>. Increasingly sophisticated surveillance technology has been used to monitor Uighurs and other ethnic minorities, and a crackdown on VPN services that<a href="https://www.theguardian.com/technology/2017/jan/23/china-vpn-cleanup-great-firewall-censorship"> began escalating in 2017</a> is making it harder for people in China to circumvent the Great Firewall.</p>
<p>When compared to these social issues, the future of a video-sharing app might seem relatively minor. But it underscores one of the most unsettling developments in the relationship between U.S. and China over the past ten years.</p>
<p>In a prescient 2016 Washington Post article titled &#8220;America wants to believe China can’t innovate. Tech tells a different story,&#8221; Emily Rauhala wrote &#8220;China’s tech scene is flourishing in a parallel universe.&#8221; TikTok&#8217;s <a href="https://www.nytimes.com/2020/07/10/style/tiktok-ban-us-users-influencers-taylor-lorenz.html">deep cultural impact</a> gave a glimpse of what is possible when two parallel universes connect. Along with geopolitical tensions, the furore over TikTok and WeChat uncovers something else: that the exchange of ideas and information between people in two of the world&#8217;s most powerful countries is becoming increasingly restricted due to circumstances beyond their control.</p>
			</div>

			<footer class="article-footer">
									<input title="Article Shortlink" class="shortlink" readOnly type="text" value="" />
								</footer>
		</article>
	</div>
		</div><!-- end React-root duplication div -->
</div><!--end #root-->


<!-- START Parse.ly Include: Standard -->
	<script data-cfasync="false">

		function uuidProfileCall() {
			var rootUrl = 'https://api.parsely.com/v2/profile?apikey=techcrunch.com';
			var uuid = '&uuid=' + PARSELY.config.parsely_site_uuid;
			var requestUrl = rootUrl + uuid + '&url=' + window.location.href;
			jQuery.ajax({
				url: requestUrl,
				dataType: "jsonp"
			});
		}

		if (typeof PARSELY == 'object') {
			var oldonload = PARSELY.onload;
			if (typeof PARSELY.onload != 'function') {
				PARSELY.onload = uuidProfileCall
			}
			else {
				PARSELY.onload = function () {
					if (oldonload) {
						oldonload();
					}
					uuidProfileCall();
				};
			}
		}

		else {
			PARSELY = {
				onload: uuidProfileCall
			}
		}
	</script>

<script data-cfasync="false" id="parsely-cfg" data-parsely-site="techcrunch.com" src="//cdn.parsely.com/keys/techcrunch.com/p.js"></script>

<!-- END Parse.ly Include: Standard -->

		<noscript style="display:none;">
			<img height="1" width="1" alt="" src="https://www.facebook.com/tr?id=1447508128842484&ev=PageView&noscript=1"/>
		</noscript>
	<script type="text/javascript">
		// Configure the PARSELY window global to disable auto-tracking.
		// Must load before the Parse.ly script itself.
		window.PARSELY = {
			autotrack: false,
			onload:    this.onload,
		};
	</script>
	<script id="parsely-cfg" data-parsely-site="techcrunch.com" src="//d1z2jf7jlzjs58.cloudfront.net/keys/techcrunch.com/p.js?tc_ver=20200922"></script>
		<script type="application/javascript">(function(w,d,t,r,u){w[u]=w[u]||[];w[u].push({'projectId':'10000','properties':{'pixelId':'428726','qstrings': { 'et': 'custom','ea': 'page view','product_id': window.location.pathname,'site': 'techcrunch' },}});var s=d.createElement(t);s.src=r;s.async=true;s.onload=s.onreadystatechange=function(){var y,rs=this.readyState,c=w[u];if(rs&&rs!="complete"&&rs!="loaded"){return}try{y=YAHOO.ywa.I13N.fireBeacon;w[u]=[];w[u].push=function(p){y([p])};y(c)}catch(e){}};var scr=d.getElementsByTagName(t)[0],par=scr.parentNode;par.insertBefore(s,scr)})(window,document,"script","https://s.yimg.com/wi/ytc.js","dotq");
	</script>
		<!-- JSON-LD -->
	<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"TechCrunch","logo":{"@type":"imageObject","url":"https:\/\/techcrunch.com\/wp-content\/themes\/techcrunch-2017\/images\/logo-json-ld.png","width":"600","height":"60"}},"@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/techcrunch.com\/2020\/09\/22\/tiktok-wechat-and-the-growing-digital-divide-between-the-u-s-and-china\/"},"headline":"TikTok, WeChat and the growing digital divide between the U.S. and China","image":{"@type":"ImageObject","url":"https:\/\/techcrunch.com\/wp-content\/uploads\/2020\/09\/GettyImages-186861159.jpg?w=680","width":680,"height":455},"datePublished":"2020-09-22T13:04:14+00:00","dateModified":"2020-09-22T13:04:52+00:00","author":[{"@type":"Person","name":"Catherine Shu"}],"description":"Over the past decade, the dynamic between Chinese and United States tech companies has undergone dramatic shifts. Once seen as a promising market for American companies, that narrative flipped as China\u2019s tech innovation and investment power became increasingly evident, and the expanding reach of the Chinese Communist Party\u2019s cybersecurity regulations fueled concerns about data privacy. [&hellip;]","speakable":{"@type":"SpeakableSpecification","cssSelector":[".alpha","#speakable-summary"]}}	</script>
	<!-- End JSON-LD -->
	<script src='https://use.typekit.net/svv7knm.js?ver=20200922' id='tc-typekit-font-js'></script>
<script id='tc-typekit-font-js-after'>
try{Typekit.load({ async: true });}catch(e){}
</script>
<script id='tc-app-js-extra'>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</script>
<script type='text/javascript' src='https://techcrunch.com/_static/??/wp-content/themes/techcrunch-2017/build/ec/js/main.js,/wp-includes/js/wp-embed.min.js?m=1600725835j'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202039.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'136296444',post:'2049879',tz:'-7',srv:'techcrunch.com'} ]);
	_stq.push([ 'clickTrackerInit', '136296444', '2049879' ]);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"4750574831","applicationID":"71001471","transactionName":"NlRbNkYEWERTVkVcXA8eeAFADFlZHUZYW1QNVA==","queueTime":0,"applicationTime":377,"atts":"GhNMQA4eSxsQVBMPSBxM","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
