<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
		<script type="text/javascript">
				!function(){var n,o,i,e="renderMode=ie11";n=window.navigator.userAgent,o=n.indexOf("MSIE "),i=n.indexOf("Trident/"),(o>0||i>0)&&-1===window.location.href.indexOf(e)&&(window.location=window.location.href+("?"===document.location.search[0]?"&":"?")+e)}();
	</script>
			<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta name="viewport" content="width=device-width">
	<meta name="viewport" content="initial-scale=1.0,width=device-width,user-scalable=no,minimum-scale=1.0,maximum-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://techcrunch.com/xmlrpc.php">
		<script type="application/javascript">
		!function(){var n="//"+window.location.hostname+"/wp-json/tc/v1/users/check_login";fetch(n,{method:"POST",headers:{"Content-Type":"application/json; charset=utf-8"},credentials:"include"}).then(function(n){window.tc_profile={resp:n}})}();
	</script>
	<title>Kernel raises $53 million for its non-invasive &#8216;Neuroscience as a Service&#8217; technology &#8211; TechCrunch</title>
<link rel='dns-prefetch' href='//s.yimg.com' />
<link rel='dns-prefetch' href='//consent.cmp.oath.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//cdn.vidible.tv' />
<link rel='dns-prefetch' href='//plugin.mediavoice.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TechCrunch &raquo; Feed" href="https://techcrunch.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TechCrunch &raquo; Comments Feed" href="https://techcrunch.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TechCrunch &raquo; Kernel raises $53 million for its non-invasive &#8216;Neuroscience as a Service&#8217; technology Comments Feed" href="https://techcrunch.com/2020/07/09/kernel-raises-53-million-for-its-non-invasive-neuroscience-as-a-service-technology/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/techcrunch.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://techcrunch.com/_static/??/wp-includes/css/dist/block-library/style.min.css,/wp-content/plugins/wp-parsely/wp-parsely.css,/wp-content/themes/techcrunch-2017/build/ec/css/main.css?m=1594239209' type='text/css' media='all' />
		<meta name="oath:guce:product-eu" content="false" />
		<meta name="oath:guce:consent-host" content="guce.techcrunch.com" />
		<meta name="oath:guce:inline-consent" content="true"/>
		<script async src="//s.yimg.com/oa/guce.js?tc_ver=200709"></script>
		<script async src="//s.yimg.com/oa/consent.js?tc_ver=200709"></script>
<script type='text/javascript' src='https://techcrunch.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGppaGFMZA0zwIAJawgtw=='></script>
<script src='https://s.yimg.com/ss/rapid3.js?ver=20200709'></script>
<script src='https://consent.cmp.oath.com/cmp.js?ver=20200709'></script>
<script src='https://s.yimg.com/pv/static/assistjs/desktop-v1.0.70.js?ver=20200709'></script>
<script src='//cdn.vidible.tv/prod/player/js/latest/vidible-min.js?ver=20200709'></script>
<script src='//plugin.mediavoice.com/mediaconductor/mc.js?ver=20200709'></script>
<link rel='https://api.w.org/' href='https://techcrunch.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://techcrunch.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://techcrunch.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://techcrunch.com/2020/07/09/kernel-raises-53-million-for-its-non-invasive-neuroscience-as-a-service-technology/" />
<link rel='shortlink' href='https://techcrunch.com/?p=2013584' />
<link rel="alternate" type="application/json+oembed" href="https://techcrunch.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftechcrunch.com%2F2020%2F07%2F09%2Fkernel-raises-53-million-for-its-non-invasive-neuroscience-as-a-service-technology%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://techcrunch.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftechcrunch.com%2F2020%2F07%2F09%2Fkernel-raises-53-million-for-its-non-invasive-neuroscience-as-a-service-technology%2F&#038;format=xml" />


<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2020-07-09 05:07:09" />
<meta name="sailthru.title" content="Kernel raises $53 million for its non-invasive &#8216;Neuroscience as a Service&#8217; technology" />
<meta name="sailthru.tags" content="Brain, bryan johnson, ceo, General Catalyst, kernel, Khosla Ventures, Louisiana, Manta Ray Ventures, neuroscience, products, Software" />
<meta name="sailthru.description" content="LA-based bio science startup Kernel has raised $53 million from investors including General Catalyst, Khosla Ventures, Eldridge, Manta Ray Ventures, Tiny Blue Dot and more. The funding is the first outside money that Kernel has taken in, though it&#8217;s a Series C round, because founder and CEO Bryan Johnson has provided $54 million in investment [&hellip;]" />
<meta name="sailthru.image.full" content="https://techcrunch.com/wp-content/uploads/2019/03/GettyImages-1079012834.jpg" />
<meta name="sailthru.image.thumb" content="https://techcrunch.com/wp-content/uploads/2019/03/GettyImages-1079012834.jpg?w=50" />
<!-- END Sailthru Horizon Meta Information -->


<!-- BEGIN wp-parsely Plugin Version 2.0 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="2.0"/>
			<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/techcrunch.com\/2020\/07\/09\/kernel-raises-53-million-for-its-non-invasive-neuroscience-as-a-service-technology\/"},"headline":"Kernel raises $53 million for its non-invasive &#039;Neuroscience as a Service&#039; technology","url":"http:\/\/techcrunch.com\/2020\/07\/09\/kernel-raises-53-million-for-its-non-invasive-neuroscience-as-a-service-technology\/","thumbnailUrl":"https:\/\/techcrunch.com\/wp-content\/uploads\/2019\/03\/GettyImages-1079012834.jpg?w=150","image":{"@type":"ImageObject","url":"https:\/\/techcrunch.com\/wp-content\/uploads\/2019\/03\/GettyImages-1079012834.jpg?w=150"},"dateCreated":"2020-07-09T12:07:09Z","datePublished":"2020-07-09T12:07:09Z","dateModified":"2020-07-09T12:07:09Z","articleSection":"post","author":[{"@type":"Person","name":"Darrell Etherington"}],"creator":["Darrell Etherington"],"keywords":["@post-id:2013584","biotech","health","science","tc","brain","bryan johnson","ceo","general catalyst","kernel","khosla ventures","louisiana","manta ray ventures","neuroscience","products","software"],"publisher":{"@type":"Organization","name":"TechCrunch","logo":{"@type":"imageObject","url":"https:\/\/techcrunch.com\/wp-content\/themes\/techcrunch-2017\/images\/logo-json-ld.png","width":"600","height":"60"}}}
		</script>

			<!-- END wp-parsely Plugin Version 2.0 -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<meta property="fb:app_id" content="187288694643718" />
		<meta property="fb:pages" content="8062627951" />
		<meta property="fb:admins" content="8803025,726995222,1550970059,1661021707,1178144075,643979435,4700188" />
		<meta property="article:publisher" content="https://www.facebook.com/techcrunch" />
		<meta property="og:site_name" content="TechCrunch" />
		<meta property="og:site" content="social.techcrunch.com" />
		<meta property="og:title" content="Kernel raises $53 million for its non-invasive &#8216;Neuroscience as a Service&#8217; technology &#8211; TechCrunch" />
		<meta property="og:description" content="LA-based bio science startup Kernel has raised $53 million from investors including General Catalyst, Khosla Ventures, Eldridge, Manta Ray Ventures, Tiny Blue Dot and more. The funding is the first outside money that Kernel has taken in, though it&#8217;s a Series C round, because founder and CEO B…" />
		<meta property="og:image" content="https://techcrunch.com/wp-content/uploads/2019/03/GettyImages-1079012834.jpg?w=574" />
		<meta property="og:url" content="https://social.techcrunch.com/2020/07/09/kernel-raises-53-million-for-its-non-invasive-neuroscience-as-a-service-technology/" />
		<meta property="og:type" content="article" />
		<meta name="description" content="LA-based bio science startup Kernel has raised $53 million from investors including General Catalyst, Khosla Ventures, Eldridge, Manta Ray Ventures, Tiny Blue Dot and more. The funding is the first outside money that Kernel has taken in, though it&#8217;s a Series C round, because founder and CEO Bryan Johnson has provided $54 million in investment [&hellip;]" />
		<meta name="title" content="Kernel raises $53 million for its non-invasive &#8216;Neuroscience as a Service&#8217; technology &#8211; TechCrunch" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@techcrunch" />
		<meta name="twitter:title" content="Kernel raises $53 million for its non-invasive &#8216;Neuroscience as a Service&#8217; technology" />
		<meta name="twitter:description" content="LA-based bio science startup Kernel has raised $53 million from investors including General Catalyst, Khosla Ventures, Eldridge, Manta Ray Ventures, Tiny Blue Dot and more. The funding is the first outside money that Kernel has taken in, though it&#8217;s a Series C round, because founder and CEO Bryan Johnson has provided $54 million in investment [&hellip;]" />
		<meta name="twitter:creator" content="@etherington" />
		<meta name="twitter:image" content="https://techcrunch.com/wp-content/uploads/2019/03/GettyImages-1079012834.jpg?w=574" />
<script type="text/javascript">var ajaxurl = "https://techcrunch.com/wp-admin/admin-ajax.php"</script><link rel="amphtml" href="https://techcrunch.com/2020/07/09/kernel-raises-53-million-for-its-non-invasive-neuroscience-as-a-service-technology/amp/"><link rel="icon" href="https://techcrunch.com/wp-content/uploads/2015/02/cropped-cropped-favicon-gradient.png?w=32" sizes="32x32" />
<link rel="icon" href="https://techcrunch.com/wp-content/uploads/2015/02/cropped-cropped-favicon-gradient.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://techcrunch.com/wp-content/uploads/2015/02/cropped-cropped-favicon-gradient.png?w=180" />
<meta name="msapplication-TileImage" content="https://techcrunch.com/wp-content/uploads/2015/02/cropped-cropped-favicon-gradient.png?w=270" />
<script type='text/javascript' src='https://s.aolcdn.com/ads/adsWrapper.js?tc_ver=20200709'></script>
<script type='text/javascript'>
	try{adsEnableSandbox();}catch(e){}
</script>
	</head>
<body class="">

<div id="root">
	<div><!-- duplicate React-root div for styling -->
	<div class="content">
		<article class="article-container article--post ">
			<header class="article__header ">
	<div class="article__title-wrapper">
						<h1 class="article__title">Kernel raises $53 million for its non-invasive &#8216;Neuroscience as a Service&#8217; technology</h1>
		</div>

			<div class="article__byline-wrapper">
			
<div class="article__byline">
			<a href="https://techcrunch.com/author/darrell-etherington/">
			Darrell Etherington		</a>
		<span class="article__byline__meta">
							<a href="https://twitter.com/etherington">@etherington</a>
				<span class="text--green"> / </span>
						8 hours		</span>
	</div>
		</div>
	
			<div class="article__featured-image-wrapper breakout">
			<img src="https://techcrunch.com/wp-content/uploads/2019/03/GettyImages-1079012834.jpg?w=574" class="article__featured-image" />
		</div>
	</header>

			<div class="article-content">
				<p id="speakable-summary">LA-based bio science startup <a href="https://www.kernel.co">Kernel</a> has raised $53 million from investors including General Catalyst, Khosla Ventures, Eldridge, Manta Ray Ventures, Tiny Blue Dot and more. The funding is the first outside money that <a class="crunchbase-link" href="https://crunchbase.com/organization/kernel-co" target="_blank" data-type="organization" data-entity="kernel-co">Kernel <span class="crunchbase-tooltip-indicator"></span></a> has taken in, though it&#8217;s a Series C round, because founder and CEO Bryan Johnson has provided $54 million in investment for Kernel to date. Johnson also participated in this latest round alongside external investors.</p>
<p>The funding will go towards further scaling &#8220;on-demand&#8221; access to its non-invasive technology for recording brain activity, which consists of two main approaches. Kernel has distinguished these as two separate products: Flow, which detects magnetic fields created by the collective activity of neutrons in the brain; and Flux, which measures blood through through the brain. These are both key signals that researchers and medical practitioners monitor when working with the brain, but typically they require use of invasive, expensive hardware – or even brain surgery.</p>
<p>Kernel&#8217;s goal is to make this much more broadly available, offering access via a &#8216;Neuroscience as a Service&#8217; (NaaS) model that can provide paying clients access to its brain imaging devices even remotely. Earlier this year, Kernel announced that this platform was available generally to commercial customers.</p><div class="piano-inline-promo"></div>
<p>The technology sounds like sci-fi – but it&#8217;s really an attempt to take what has been a relatively closed and prohibitively costly, expert and potentially dangerous to its subjects tech, and make it available as an on-demand capability – in much the same way that many human genome companies have emerged to take advantage of the advances in the speed and availability of human genome sequencing to do the same, for the business and research community.</p>
<p>Johnson&#8217;s ambitious long-term goal with the company is to ultimately develop a much deeper understanding in the field of neuroscience.</p>
<p>&#8220;If we can quantify thoughts and emotions, conscious and subconscious, a new era of understanding, wellness, and human improvement will emerge,&#8221; Johnson writes in a press release.</p>
<p>It&#8217;s true that the brain&#8217;s inner workings are still largely a mystery to most researchers, especially in terms of how they translate to our cognition, feelings and actions. Kernel&#8217;s platform could mean significantly more people studying the</p>
			</div>

			<footer class="article-footer">
									<input title="Article Shortlink" class="shortlink" readOnly type="text" value="" />
							</footer>
		</article>
	</div>
		</div><!-- end React-root duplication div -->
</div><!--end #root-->

		<noscript style="display:none;">
			<img height="1" width="1" alt="" src="https://www.facebook.com/tr?id=1447508128842484&ev=PageView&noscript=1"/>
		</noscript>
	<script type="text/javascript">
		// Configure the PARSELY window global to disable auto-tracking.
		// Must load before the Parse.ly script itself.
		window.PARSELY = {
			autotrack: false,
			onload:    this.onload,
		};
	</script>
	<script id="parsely-cfg" data-parsely-site="techcrunch.com" src="//d1z2jf7jlzjs58.cloudfront.net/keys/techcrunch.com/p.js?tc_ver=20200709"></script>
		<script type="application/javascript">(function(w,d,t,r,u){w[u]=w[u]||[];w[u].push({'projectId':'10000','properties':{'pixelId':'428726','qstrings': { 'et': 'custom','ea': 'page view','product_id': window.location.pathname,'site': 'techcrunch' },}});var s=d.createElement(t);s.src=r;s.async=true;s.onload=s.onreadystatechange=function(){var y,rs=this.readyState,c=w[u];if(rs&&rs!="complete"&&rs!="loaded"){return}try{y=YAHOO.ywa.I13N.fireBeacon;w[u]=[];w[u].push=function(p){y([p])};y(c)}catch(e){}};var scr=d.getElementsByTagName(t)[0],par=scr.parentNode;par.insertBefore(s,scr)})(window,document,"script","https://s.yimg.com/wi/ytc.js","dotq");
	</script>
		<!-- JSON-LD -->
	<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"TechCrunch","logo":{"@type":"imageObject","url":"https:\/\/techcrunch.com\/wp-content\/themes\/techcrunch-2017\/images\/logo-json-ld.png","width":"600","height":"60"}},"@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/techcrunch.com\/2020\/07\/09\/kernel-raises-53-million-for-its-non-invasive-neuroscience-as-a-service-technology\/"},"headline":"Kernel raises $53 million for its non-invasive &#8216;Neuroscience as a Service&#8217; technology","image":{"@type":"ImageObject","url":"https:\/\/techcrunch.com\/wp-content\/uploads\/2019\/03\/GettyImages-1079012834.jpg?w=680","width":680,"height":474},"datePublished":"2020-07-09T12:07:09+00:00","dateModified":"2020-07-09T12:07:09+00:00","author":[{"@type":"Person","name":"Darrell Etherington"}],"description":"LA-based bio science startup Kernel has raised $53 million from investors including General Catalyst, Khosla Ventures, Eldridge, Manta Ray Ventures, Tiny Blue Dot and more. The funding is the first outside money that Kernel has taken in, though it&#8217;s a Series C round, because founder and CEO Bryan Johnson has provided $54 million in investment [&hellip;]","speakable":{"@type":"SpeakableSpecification","cssSelector":[".alpha","#speakable-summary"]}}	</script>
	<!-- End JSON-LD -->
	<script src='https://use.typekit.net/svv7knm.js?ver=20200709'></script>
<script>
try{Typekit.load({ async: true });}catch(e){}
</script>
<script>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</script>
<script type='text/javascript' src='https://techcrunch.com/_static/??/wp-content/themes/techcrunch-2017/build/ec/js/main.js,/wp-includes/js/wp-embed.min.js?m=1594239209j'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202028.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'136296444',post:'2013584',tz:'-7',srv:'techcrunch.com'} ]);
	_stq.push([ 'clickTrackerInit', '136296444', '2013584' ]);
</script>
</body>
</html>
