<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" lang="en">
<head>
	<title>Despite challenges, startups see a bright future for tech companies in Hong Kong  |  TechCrunch</title>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta charset="UTF-8">
			<script type="text/javascript">var _sf_startpt = (new Date()).getTime()</script>
		<meta name="p:domain_verify" content="6189ff68ce30e30f12b40b3b40873027"/>
	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">
	<meta name="viewport" content="initial-scale=1.0,width=device-width,user-scalable=no,minimum-scale=1.0,maximum-scale=1.0">
	<meta http-equiv="cleartype" content="on">
	<meta name="apple-mobile-web-app-title" content="TechCrunch">
	<meta name="robots" content="NOYDIR,NOODP" />
	<link rel="shortcut icon" type="image/x-icon" href="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/favicon.ico" />
	<link href="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/homescreen_TCIcon.png" rel="apple-touch-icon-precomposed" />
	<link href="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/homescreen_TCIcon_2x.png" sizes="114x114" rel="apple-touch-icon-precomposed" />
	<link href="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/homescreen_TCIcon_ipad.png" sizes="72x72" rel="apple-touch-icon-precomposed" />
	<link href="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/homescreen_TCIcon_ipad_2x.png" sizes="144x144" rel="apple-touch-icon-precomposed" />
			<link rel="alternate" href="android-app://com.aol.mobile.techcrunch/http/https://techcrunch.com/2017/06/19/can-hong-kong-become-a-startup-hub/" />
	
	<script type="text/javascript">window.bN_cfg={h:window.location.hostname};</script>
			<!-- Media Voice Ads Properties -->
		<script>
		window.mediaconductor=window.mediaconductor||function()
		{(mediaconductor.q=mediaconductor.q||[]).push(arguments);}
		mediaconductor("init", "8e3e705039964bb9860e38cc7cf5ffd1");
		mediaconductor("exec");
		</script>

		
		<!-- SimpleReach Tracker JS -->
		<script type="text/javascript">
			// NOTE:
			// Hardcoding SimpleReach here because it's only used for Sponsored Posts.
			// The script is setup to load async already, so we're not using the TC Async Loader.
			// If this functionality expands in the future, refer to old functionality that was removed
			// in the following commit to see alternative implementation techniques:
			// https://github.com/techcrunch/techcrunch-theme-redesign/commit/727caae6c2c0437c5bfd7f0cb640b78679799763

			// SimpleReach Configuration
			__reach_config = {
				pid: '523a4a96e79548b89a000003', // SimpleReach Publisher ID
				title: 'Despite challenges, startups see a bright future for tech companies in Hong Kong', // Post Title
				url: 'https://techcrunch.com/2017/06/19/can-hong-kong-become-a-startup-hub/', // Post Permalink
				date: '2017-06-19 03:21:09', // Post Publish Date
				authors: ['TechCrunch'], // Author: Since not important here, set to TechCrunch
				channels: ['site:TechCrunch'], // Displays as "Category" field in SimpleReach and used to identify by publisher
				tags: ['Sponsored Post',''], // Tags: Set to Sponsored Post and Sponsor Name since we don't use tags for this content type.
				article_id: '1504716',
				ignore_errors: false
			};
			// SimpleReach script execution
			(function(){
				var s = document.createElement('script');
				s.async = true;
				s.type = 'text/javascript';
				s.src = document.location.protocol + '//d8rk54i4mohrb.cloudfront.net/js/reach.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
			})();
		</script>
	<meta name="google-site-verification" content="4U1OC1LwZlFHAehLhCV4rt3YzWI_AyF7Gb0XqlaVEhE" />
<meta name="msvalidate.01" content="5ABD8A078F3356F3A6A8C8643C31FB8F" />
	<meta property="fb:app_id" content="187288694643718" />
	<meta property="fb:admins" content="543710097,771265067,1661021707,1550970059,663677613,1178144075,726995222,506404657,4700188,643979435" />
			<meta property="article:publisher" content="https://www.facebook.com/techcrunch" />
		<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','//connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1447508128842484');
	fbq('track', 'PageView');
	fbq('track', 'ViewContent', {
		content_section: 'article',
		content_subsection: "post",
		content_mns: ["93484976","2787122","93484977","93484973","93484975","773631","93484965","93484948","93484944","93484974"],
		content_prop19: ["asia","tc","shenzhen","hong kong","lalamove","tink labs","klook"]	});
	</script>
	<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1447508128842484&amp;ev=PageView&amp;noscript=1" /></noscript>
	<!-- End Facebook Pixel Code -->
			<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=techcrunch.com&amp;id=24588526&amp;t=1497873449&amp;back=https%3A%2F%2Ftechcrunch.com%2F2017%2F06%2F19%2Fcan-hong-kong-become-a-startup-hub%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//tctechcrunch2011.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="TechCrunch &raquo; Feed" href="https://techcrunch.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TechCrunch &raquo; Comments Feed" href="https://techcrunch.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TechCrunch &raquo; Despite challenges, startups see a bright future for tech companies in Hong&nbsp;Kong Comments Feed" href="https://techcrunch.com/2017/06/19/can-hong-kong-become-a-startup-hub/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8-RC2-40878"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJydUFtOAzEMvBCpKV0q9gNxlmwwiVvnoTjbqrfHKaIIgSLBjzW2Zjwew7kYl1PD1CCupvDqKQkwHVHggK1YdzTXbuNE7uB3ussVdR6LbZ0R8ZUsMkaljWSx7D9VHQb1Gtqci7LNspSKIkZrpDWaFtTop+5jDCcq0NAFV9fkgnm43+5A2oVxEyn9RWRFsAkIJc8IKgQ89Xy3NQQpN9JNcgOjMB6z4exso5y+NeaNLdWRtOLC2Sv01zu+2n/k6Qts1XNZfzh4SZjAc14sd8JLfN5OT/Pjbj/N8+EdGCrWhw==' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var Live_Cache = {"ajaxurl":"https:\/\/techcrunch.com","auto_updates":{"live-cache-widget-1-title":"#live-cache-widget-1 h2","live-cache-widget-1-text":"#live-cache-widget-1 div","live-cache-subtitle":".live-island .live-subtitle","live-cache-text":".live-island .vid-caption","live-cache-stream-pause":".live-island .stream-pause","live-cache-fb-stream-src":".live-island .fb-stream-src","live-cache-title-livecaster":".livecaster-title","live-cache-text-livecaster":".livecaster-text"}};
var gravityInsightsParams = {"type":"content","action":"","site_guid":"fca4fa8af1286d8a77f26033fdeed202"};
var tcOmniture = {"pageName":"Despite challenges, startups see a bright future for tech companies in Hong Kong","prop1":"article","prop2":"asia","prop54":"wordpress","prop9":"tcr:1504716","prop16":"standard-article","prop19":"shenzhen|hong kong|lalamove|tink labs|klook","prop23":"06-19-2017","prop64":"gravity","prop65":"original_content","prop22":"jon-russell","omni_env":"prod"};
var TC_Async_Head_Scripts = {"tc_ads_wrapper_omniture":"https:\/\/o.aolcdn.com\/ads\/adsWrapper.js","tc_ads_wrapper_omniture_call":"https:\/\/o.aolcdn.com\/os\/moat\/prod\/moatuac.js"};
var TC_Google_Analytics_Config = {"account":"UA-991406-1","domain":"techcrunch.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNkGEKwjAMhS9krdMJ7od4lq1mXerazibd0NNbxSFKUSEQyPvyyIucBoFO9fEIJE2qc4RwebaloYX8BgiLOtQMS4tuhpV3DI7vrPUN9iAiQah1miWj1me4wRNbIEpQRn0/Cd2IMP3EDPBQq5MIQHiFXBCaWt8YUPzpxR2kY+SIg2RQnQrRqU6sV8VG1kTAj+0eG/FSc/n/stHe635+38Hui7Iqd9W2KipzA/I9l4A='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tctechcrunch2011.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://techcrunch.com/2017/06/19/can-hong-kong-become-a-startup-hub/" />
<link rel='shortlink' href='http://wp.me/p1FaB8-6jrC' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ftechcrunch.com%2F2017%2F06%2F19%2Fcan-hong-kong-become-a-startup-hub%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ftechcrunch.com%2F2017%2F06%2F19%2Fcan-hong-kong-become-a-startup-hub%2F&amp;for=wpcom-auto-discovery" /><link rel='openid.server' href='https://tctechcrunch2011.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://tctechcrunch2011.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://techcrunch.com/osd.xml" title="TechCrunch" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />


<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2017-06-19 03:21:09" />
<meta name="sailthru.title" content="Despite challenges, startups see a bright future for tech companies in Hong&nbsp;Kong" />
<meta name="sailthru.tags" content="shenzhen, hong kong, Lalamove, tink labs, klook" />
<meta name="sailthru.author" content="&lt;a href=&quot;/author/jon-russell/&quot; title=&quot;Posts by Jon Russell&quot; onclick=&quot;s_objectID=&#039;river_author&#039;;&quot; rel=&quot;author&quot;&gt;Jon Russell&lt;/a&gt; &lt;span class=&quot;twitter-handle&quot;&gt;(&lt;a href=&quot;https://twitter.com/jonrussell&quot; rel=&quot;external&quot;&gt;@jonrussell&lt;/a&gt;)&lt;/span&gt;" />
<meta name="sailthru.description" content="
Hong Kong is one of the world’s premier financial hubs, but can it be a destination for tech startups? That was the question put to a panel of experts at the TechCrunch China event in Shenzhen today." />
<meta name="sailthru.image.full" content="https://tctechcrunch2011.files.wordpress.com/2017/06/hkg-41.jpg" />
<meta name="sailthru.image.thumb" content="https://tctechcrunch2011.files.wordpress.com/2017/06/hkg-41.jpg?w=50" />
<!-- END Sailthru Horizon Meta Information -->

<!-- BEGIN wp-parsely Plugin Version 1.10.2 -->
<meta name='wp-parsely_version' id='wp-parsely_version' content='1.10.2' />
   <script type="application/ld+json">
   {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/techcrunch.com\/2017\/06\/19\/can-hong-kong-become-a-startup-hub\/"},"headline":"Despite challenges, startups see a bright future for tech companies in Hong&nbsp;Kong","url":"http:\/\/techcrunch.com\/2017\/06\/19\/can-hong-kong-become-a-startup-hub\/","thumbnailUrl":"https:\/\/tctechcrunch2011.files.wordpress.com\/2017\/06\/hkg-41.jpg?w=150","image":{"@type":"ImageObject","url":"https:\/\/tctechcrunch2011.files.wordpress.com\/2017\/06\/hkg-41.jpg?w=150"},"dateCreated":"2017-06-19T10:21:09Z","datePublished":"2017-06-19T10:21:09Z","dateModified":"1970-01-01T00:00:00Z","articleSection":"post","author":[{"@type":"Person","name":"Jon Russell"}],"creator":["Jon Russell"],"publisher":{"@type":"Organization","name":"TechCrunch","logo":{"@type":"imageObject","url":"https:\/\/s0.wp.com\/wp-content\/themes\/vip\/techcrunch-2013\/assets\/images\/logo-json-ld.png","width":"352","height":"60"}},"keywords":["asia","tc","shenzhen","hong kong","lalamove","tink labs","klook"]}   </script>
    <!-- END wp-parsely Plugin Version 1.10.2 -->
<meta property="og:site_name" content="TechCrunch" />
<meta property="og:site" content="social.techcrunch.com" />
<meta property="og:title" content="Despite challenges, startups see a bright future for tech companies in Hong&nbsp;Kong" />
<meta property="og:description" content="Hong Kong is one of the world&#039;s premier financial hubs, but can it be a destination for tech startups? That was the question put to a panel of experts at the.." />
<meta property="og:image" content="https://tctechcrunch2011.files.wordpress.com/2017/06/hkg-41.jpg?w=764&amp;h=400&amp;crop=1" />
<meta property="og:url" content="http://social.techcrunch.com/2017/06/19/can-hong-kong-become-a-startup-hub/" />
<meta property="og:type" content="article" />
<meta name='twitter:card' content='summary_large_image' />
<meta name='twitter:image:src' content='https://tctechcrunch2011.files.wordpress.com/2017/06/hkg-41.jpg?w=764&#038;h=400&#038;crop=1' />
<meta name='twitter:site' content='@techcrunch' />
<meta name='twitter:url' content='https://techcrunch.com/2017/06/19/can-hong-kong-become-a-startup-hub/' />
<meta name='twitter:description' content='Hong Kong is one of the world’s premier financial hubs, but can it be a destination for tech startups? That was the question put to a panel of experts at the TechCrunch China event in Shenzhen&hellip;' />
<meta name='twitter:title' content='Despite challenges, startups see a bright future for tech companies&hellip;' />
		
		<script>

			//safe initalization
			tp = window.tp || [];		
			jQuery(document).ready(function(){

					//piano content tags
											tp.push(["setContentCreated", "2017-Jun-19T00:00:00"]);
											tp.push(["setContentAuthor", "Jon Russell"]);
											tp.push(["setContentSection", "test_sec"]);
											tp.push(["setTags", ["shenzhen","hong kong","Lalamove","tink labs","klook"]]);
											tp.push(["setZone", "\"Web\""]);
					
					//piano custom variables 
											tp.push(['setCustomVariable',"referral", null]);
											tp.push(['setCustomVariable',"newsletter", "n"]);
					
					//user agent needs to be accessed in javascript
					//becuase of batcache
					tp.push(['setCustomVariable','device', navigator.userAgent]);

					//ensure data is accessed on page load
					tp.push(["init", function(){
						//push visit data
						tp.push(['setCustomVariable','frequency', s_265.getVisitNum(365)]);

						tp.experience.init();
					}]);

			});
		</script>
		<script>
			(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;
			a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://dashboard.tinypass.com/xbuilder/experience/load?aid=Fy7FpgyUxA");
		</script>			
		<!-- newsletter signup -->


		<script>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</script>


	<meta class="swiftype" name="author" data-type="string" content="Jon Russell" />
<meta class="swiftype" name="post_id" data-type="integer" content="1504716" />
<meta class="swiftype" name="title" data-type="string" content="Despite challenges, startups see a bright future for tech companies in Hong Kong" />
<meta class="swiftype" name="object_type" data-type="string" content="post" />
<meta class="swiftype" name="url" data-type="enum" content="https://techcrunch.com/2017/06/19/can-hong-kong-become-a-startup-hub/" />
<meta class="swiftype" name="timestamp" data-type="date" content="2017-06-19 03:21:09" />
<meta class="swiftype" name="content" data-type="text" content="Hong Kong is one of the world&#039;s premier financial hubs, but can it be a destination for tech startups? That was the question put to a panel of experts at the TechCrunch China event in Shenzhen today. The answer, largely, was yes but it may need a little time. &quot;Hong Kong is becoming a global innovation center, but it needs companies to look up to,&quot; Blake Larsen, head of international at logistics on-demand startup Lalamove, told an audience at the event. Larsen, whose company has raised more than $60 million from investors, argued that all signs point to a change in the mindset and ambition within the country, but it will take time for perceived &#039;riskier&#039; career options to gain mainstream attention. Traditionally, banking and real-estate has been the primary choice of career for fresh graduates, who have pressure on landing a rewarding and established career to satisfy family and society. Added to that, here is no example of a tech company rising up to set an example for others to&hellip;" />
<meta class="swiftype" name="excerpt" data-type="text" content="Hong Kong is one of the world’s premier financial hubs, but can it be a destination for tech startups? That was the question put to a panel of experts at the TechCrunch China event in Shenzhen today. The answer, largely, was yes but it may need a little time.
“Hong Kong is becoming a global innovation center, but it needs companies to look up to,” Blake Larsen, head of international at&hellip;" />
<meta class="swiftype" name="image" data-type="enum" content="https://tctechcrunch2011.files.wordpress.com/2017/06/hkg-41.jpg?w=150" />
<meta class="swiftype" name="category" data-type="string" content="Asia" />
<meta class="swiftype" name="category" data-type="string" content="TC" />
<meta class="swiftype" name="tag" data-type="string" content="shenzhen" />
<meta class="swiftype" name="tag" data-type="string" content="hong kong" />
<meta class="swiftype" name="tag" data-type="string" content="Lalamove" />
<meta class="swiftype" name="tag" data-type="string" content="tink labs" />
<meta class="swiftype" name="tag" data-type="string" content="klook" />
	<meta name="description" content="Hong Kong is one of the world&#039;s premier financial hubs, but can it be a destination for tech startups? That was the question put to a panel of experts at the.." />
		<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push(
			{article:'auto'}
		);
		!function (e, f, u)
		{ e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }
		(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/aol-techcrunch/loader.js');
	</script>
<script type="text/javascript">var ajaxurl = "https://techcrunch.com/wp-admin/admin-ajax.php"</script><meta name="application-name" content="TechCrunch" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Startup and Technology News" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://techcrunch.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/d9ea925a71f82f06a1e6224298f7fe80?s=16" />
	<style type="text/css">#site-logo { background: url(https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/images/logos/green.png) no-repeat !important; }</style>
<link rel="amphtml" href="https://techcrunch.com/2017/06/19/can-hong-kong-become-a-startup-hub/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
	<script src="https://o.aolcdn.com/os/aol/omniture.min.js" type="text/javascript"></script>
	<script src="https://o.aolcdn.com/os/aol/beacon.min.js" type="text/javascript"></script>

	<!--[if lte IE 8 ]>
	<script src="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/js/respond.min.js"></script>
	<![endif]-->
	<meta name="st:robots" content="follow, index">
	<script src='https://www.google.com/recaptcha/api.js'></script>
	<script>
		//function to be used by google recaptcha
		var newsletterRecaptchaClbk = function(){
			jQuery( ".form-newsletters" ).submit();
		}
	</script>
</head>
<body class="post-template-default single single-post postid-1504716 single-format-standard mobile-header-ad mp6 customizer-styles-applied highlander-enabled highlander-light single-post-mobile-collapse single-post-standard">
<!-- piano adblock test -->
<script>
	var setAdblockerCookie = function(adblocker) {
	    var d = new Date();
	    d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
	    document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
	}
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror", "setAdblockerCookie(true);");
	script.setAttribute("onload", "setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script);
</script>


<header class="header header-fixed-mobile cf header-context-news" role="banner">

	<div class="ad-top-mobile">
		<div id="adsDiv02513e8679" class="mobile-ads-center"></div>
<script>
/* <![CDATA[ */
if (ads.isMobile()) {
	(function(window,$){
		window.TechCrunch.loader.on('tc_ads_wrapper_omniture', function(){
			if ( !window.ads.isAdPageSet ){
				if ( typeof window.adSetAdURL == 'function' ) {
					window.adSetAdURL('/wp-content/themes/vip/techcrunch-2013/_uac/adpage.html');
					window.ads.isAdPageSet = true;
				}
				if ( typeof window.adsResizePortrait === 'function' ) {
					window.adsResizePortrait('1');
				}
				window.console.log('ADS WIDTH:');
				window.console.log(ads);
			}
			window.adSetOthAT('kventryid=1504716;kvcmsid=tcr:1504716;kvugc=0;kvsubj=981284:978332:982972;kvent=3685848:3461873:3862702:3624990:3690696:3856042:4961032:5497151');
			window.htmlAdWH('93484974', "320", "50", 'f', 'adsDiv02513e8679');
		});
	}(this,this.jQuery));
}
/* ]]> */
</script>	</div>

	<div class="nav-bar">
		<div class="lc">
			<div class="lc">
				<a href="#" class="nav-mobile icon-hamburger"><span class="is-vishidden">Menu</span></a>
				<a href="/" class="logo-link" title="TechCrunch" data-omni-sm="gbl_topnav">
										<img src="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/logo.svg" alt="TechCrunch" class="logo"></a>
				<a href="#" class="search-form-toggle icon-mag"><span class="is-vishidden">Search</span></a>
				<a href="#" class="trending-nav-mobile icon-rocketship"></a>

				<div class="header-logo-bar cf">

					<div class="header-social">
						<ul class="inline-list social-list sprite-social">
							<li class="nav-followus">Follow Us</li><li class="first">
								<a href="https://www.facebook.com/techcrunch" rel="external" class="spricon nosprite icon-facebook" target="_blank"><span class="is-vishidden">Facebook</span></a>
							</li><li>
								<a href="https://instagram.com/techcrunch" rel="external" class="spricon nosprite icon-instagram" target="_blank"><span class="is-vishidden">Instagram</span></a>
							</li><li>
								<a href="https://twitter.com/techcrunch" rel="external" class="spricon nosprite icon-twitter" target="_blank"><span class="is-vishidden">Twitter</span></a>
							</li><li class="youtube nav-aux">
								<a href="http://www.youtube.com/user/techcrunch" rel="external" class="spricon nosprite icon-youtube" target="_blank"><span class="is-vishidden">Youtube</span></a>
							</li><li class="flipboard nav-aux">
								<a href="https://flipboard.com/@techcrunch" rel="external" class="spricon nosprite icon-flipboard" target="_blank"><span class="is-vishidden">Flipboard</span></a>
							</li><li class="linkedin nav-aux">
								<a href="http://www.linkedin.com/company/techcrunch" rel="external" class="spricon nosprite icon-linkedin" target="_blank"><span class="is-vishidden">LinkedIn</span></a>
							</li><li class="nav-aux">
								<a href="https://plus.google.com/+TechCrunch" rel="external" class="spricon nosprite icon-google-plus" target="_blank"><span class="is-vishidden">Google+</span></a>
							</li><li class="rss nav-aux">
								<a href="/rssfeeds/" class="spricon nosprite icon-rss"><span class="is-vishidden">RSS</span></a>
							</li>
							<li class="nav-social-more">
								<a href="#" class="icon-caret-down"><span class="is-vishidden">More</span></a>
								<ul>
									<li class="youtube">
										<a href="http://www.youtube.com/user/techcrunch" rel="external" class="spricon nosprite icon-youtube" target="_blank"><span class="is-vishidden">Youtube</span></a>
									</li><li class="flipboard">
										<a href="https://flipboard.com/@techcrunch" rel="external" class="spricon nosprite icon-flipboard" target="_blank"><span class="is-vishidden">Flipboard</span></a>
									</li><li class="linkedin">
										<a href="http://www.linkedin.com/company/techcrunch" rel="external" class="spricon nosprite icon-linkedin" target="_blank"><span class="is-vishidden">LinkedIn</span></a>
									</li><li class="google-plus">
										<a href="https://plus.google.com/+TechCrunch" rel="external" class="spricon nosprite icon-google-plus" target="_blank"><span class="is-vishidden">Google+</span></a>
									</li><li class="rss">
										<a href="/rssfeeds/" class="spricon nosprite icon-rss"><span class="is-vishidden">RSS</span></a>
									</li>
								</ul>
							</li>
						</ul>

						<div class="header-tip">
							<a href="/got-a-tip/" data-omni-sm="gbl_topnav">
								Got a tip? <span>Let us know.</span>
							</a>
						</div>
					</div>

					<nav class="nav-primary">
	<ul class="nav" id="nav">
		<li class="nav-level1 nav-news">
			<a href="/" class="nav-parent icon-caret-down">News</a>

			<div class="nav-subnav single-col">
				<ul class="nav-col">
					<li class="subnav-title">Channels</li>
					<ul class="subnav-channel" data-omni-sm-delegate="gbl_mainnav"><li id="menu-item-899745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-899745"><a href="https://techcrunch.com/startups/">Startups</a></li>
<li id="menu-item-899746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-899746"><a href="https://techcrunch.com/mobile/">Mobile</a></li>
<li id="menu-item-899747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-899747"><a href="https://techcrunch.com/gadgets/">Gadgets</a></li>
<li id="menu-item-899748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-899748"><a href="https://techcrunch.com/enterprise/">Enterprise</a></li>
<li id="menu-item-899749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-899749"><a href="https://techcrunch.com/social/">Social</a></li>
<li id="menu-item-899750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-899750"><a href="https://techcrunch.com/europe/">Europe</a></li>
<li id="menu-item-901944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-901944"><a href="/asia">Asia</a></li>
<li id="menu-item-1266871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1266871"><a href="https://techcrunch.com/crunch-network/">Crunch Network</a></li>
<li id="menu-item-1210304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1210304"><a href="https://techcrunch.com/unicorn-leaderboard/">Unicorn Leaderboard</a></li>
<li id="menu-item-1242803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1242803"><a href="https://techcrunch.com/gifts/">Gift Guides</a></li>
</ul>				</ul>
				<div class="nav-col nav-col-border">
					<a href="https://techcrunch.com/topic/">All Topics</a>
					<a href="https://techcrunch.com/gallery/">All Galleries</a>
					<a href="https://techcrunch.com/timeline/">All Timelines</a>
				</div>
			</div>
		</li>
		<li class="nav-level1 nav-shows">
			<a href="/video/" class="nav-parent icon-caret-down">Video</a>

			<div class="nav-subnav">
				<div class="subnav-title">Shows</div>
				<ul class="nav-col">
					<ul class="subnav-tctv-shows-left" data-omni-sm-delegate="gbl_mainnav"><li id="menu-item-899755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-899755"><a href="https://techcrunch.com/video/apps/">Apps</a></li>
<li id="menu-item-1386392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1386392"><a href="https://techcrunch.com/video/bullish/">Bullish</a></li>
<li id="menu-item-1134050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134050"><a href="https://techcrunch.com/video/crunchreport/">Crunch Report</a></li>
<li id="menu-item-1213488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1213488"><a href="https://techcrunch.com/events/disrupt-ny-2017/video/">Disrupt NY 2017</a></li>
<li id="menu-item-1493879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1493879"><a href="https://techcrunch.com/video/judah-vs-the-machines/">Judah vs the Machines</a></li>
</ul>				</ul>
				<ul class="nav-col">
					<ul class="subnav-tctv-shows-left" data-omni-sm-delegate="gbl_mainnav"><li id="menu-item-1218613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1218613"><a href="https://techcrunch.com/video/gadgets/">Gadgets</a></li>
<li id="menu-item-1386391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1386391"><a href="https://techcrunch.com/video/interviews/">Interviews</a></li>
<li id="menu-item-1493880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1493880"><a href="https://techcrunch.com/video/tctv-news/">News</a></li>
<li id="menu-item-1106527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1106527"><a href="https://techcrunch.com/video/reviews/">Reviews</a></li>
<li id="menu-item-1187083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1187083"><a href="https://techcrunch.com/video/features/">TC Features</a></li>
</ul>				</ul>
				<div class="subnav-separator"></div>
				<div class="nav-col nav-col-border">
					<a href="/video/">All Shows</a>
				</div>
				<div class="nav-col nav-col-border">
					<a href="/video/all/">All Videos</a>
				</div>
			</div>
		</li>
		<li class="nav-level1 nav-events">
			<a href="/events/" class="nav-parent icon-caret-down">Events</a>

			<div class="nav-subnav">
				<ul class="nav-col">
					<li class="subnav-title">TechCrunch Events</li>
					<ul class="subnav-events-tc-events" data-omni-sm-delegate="gbl_mainnav"><li id="menu-item-899739" class="menu-item menu-item-type-taxonomy menu-item-object-tc_event menu-item-899739"><a href="https://techcrunch.com/event-type/disrupt/">Disrupt</a></li>
<li id="menu-item-936211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936211"><a href="https://techcrunch.com/startup-battlefield/">Startup Battlefield</a></li>
<li id="menu-item-899740" class="menu-item menu-item-type-taxonomy menu-item-object-tc_event menu-item-899740"><a href="https://techcrunch.com/event-type/crunchies/">Crunchies</a></li>
<li id="menu-item-899741" class="menu-item menu-item-type-taxonomy menu-item-object-tc_event menu-item-899741"><a href="https://techcrunch.com/event-type/meetups/">Meetups</a></li>
<li id="menu-item-899742" class="menu-item menu-item-type-taxonomy menu-item-object-tc_event menu-item-899742"><a href="https://techcrunch.com/event-type/international-city/">International City Events</a></li>
<li id="menu-item-899744" class="menu-item menu-item-type-taxonomy menu-item-object-tc_event menu-item-899744"><a href="https://techcrunch.com/event-type/hackathon-2/">Hackathon</a></li>
<li id="menu-item-1477940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1477940"><a href="https://techcrunch.com/event-type/sessions/">Sessions</a></li>
<li id="menu-item-1084973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1084973"><a href="https://techcrunch.com/events/include">Include</a></li>
<li id="menu-item-1390002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1390002"><a href="http://www.techcrunchstore.com">TechCrunch Store</a></li>
</ul>				</ul>
				<ul class="nav-col">
					<li class="subnav-title">News About</li>
					<ul class="subnav-events-news-about" data-omni-sm-delegate="gbl_mainnav"><li id="menu-item-1281118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1281118"><a href="https://techcrunch.com/events/mobile-world-congress-2016/">Mobile World Congress</a></li>
<li id="menu-item-899737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-899737"><a href="https://techcrunch.com/events/ces-2017/">CES</a></li>
</ul>				</ul>
				<div class="subnav-separator"></div>
				<div class="nav-col-border">
					<a href="/events/">All Events</a>
				</div>
			</div>
		</li>
		<li class="nav-crunchbase">
			<a href="https://www.crunchbase.com" class="nav-parent">Crunchbase</a>
		</li>
	</ul>
</nav>

		<nav class="nav-trending">
			<ul class="nav">
				<li id="trending-icon">
					Trending
					<i class="icon-trending"></i>
				</li>
				<li id="menu-item-1027325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1027325"><a href="https://techcrunch.com/topic/company/facebook/">Facebook</a></li>
<li id="menu-item-1134491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134491"><a href="https://techcrunch.com/tag/tesla/">Tesla</a></li>
<li id="menu-item-1461078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1461078"><a href="https://techcrunch.com/tag/snap/">Snap</a></li>
			</ul>
		</nav>

		<nav class="nav-contextual">
			<ul class="nav">
				<li class="nav-news">
					<a href="/" class="nav-parent">News</a>
				</li>
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-899745"><a href="https://techcrunch.com/startups/">Startups</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-899746"><a href="https://techcrunch.com/mobile/">Mobile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-899747"><a href="https://techcrunch.com/gadgets/">Gadgets</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-899748"><a href="https://techcrunch.com/enterprise/">Enterprise</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-899749"><a href="https://techcrunch.com/social/">Social</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-899750"><a href="https://techcrunch.com/europe/">Europe</a></li>
			</ul>
		</nav>
	
					<div class="nav-fb-messenger">
						<button id="fb-messenger-chat">
							<img src="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/facebook-messenger.svg" alt="" width="20" height="20">
							<span>Message Us</span>
						</button>
					</div>

										<form action="/" method="get" class="search-form">
						<fieldset>
							<legend>Search TechCrunch</legend>
							<label for="s">Search TechCrunch</label>
							<input type="search" placeholder="Search" class="search-field" name="s" value="" />
							<button class="search-submit">
								<span class="icon-mag" aria-hidden="true"></span>
								<span class="is-vishidden">Search</span>
							</button>
							<button class="search-close">
								<span class="icon-close" aria-hidden="true"></span>
								<span class="is-vishidden">Search</span>
							</button>
						</fieldset>
					</form>
				</div>
			</div>

		</div>
	</div>
</header>

<!-- FB Messenger Modal -->
<div id="fb-messenger-modal" style="display:none;">
	<div class="modal fade" tabindex="-1" role="dialog">
		<div class="modal-dialog">
			<div class="modal-content">
				<div class="modal-header">
	<button type="button" class="close" data-dismiss="modal">&times;</button>
	<div class="modal-tc-logo">
		<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="180px" height="90px" viewBox="0 0 180 90" enable-background="new 0 0 180 90" xml:space="preserve">
			<polygon fill="#3E433E" points="90,0 90,30 60,30 60,90 30,90 30,30 0,30 0,0 "/>
			<rect x="120" fill="#3E433E" width="60" height="30"/>
			<polygon fill="#3E433E" points="180,60 180,90 90,90 90,30 120,30 120,60 "/>
		</svg>
	</div>
</div>
<div class="modal-body">
	<h2>Hi!</h2>
	<p>
		You are about to activate our Facebook Messenger news bot. Once subscribed, the bot will send you a digest of trending stories once a day. You can also customize the types of stories it sends you.
	</p>
	<p>
		Click on the button below to subscribe and wait for a new Facebook message from the TC Messenger news bot.
	</p>
	<p>
		Thanks,<br>
		TC Team
	</p>

	<div class="fb-messenger-loading"></div>
	<div class="fb-messenger-iframe">
		<div class="fb-send-to-messenger"
		  id="fb-send-to-messenger"
		  messenger_app_id="1678638095724206"
		  page_id="8062627951"
		  color="blue"
		  size="large"
		  data-ref="tcnav"></div>
		<script>
		  window.fbAsyncInit = function() {
		    FB.init({
		      appId      : '1678638095724206',
		      xfbml      : true,
		      version    : 'v2.6'
		    });
			FB.Event.subscribe('xfbml.render', function() {
				jQuery('.fb-messenger-loading').detach()
			});
		  };

		  (function(d, s, id){
		     var js, fjs = d.getElementsByTagName(s)[0];
		     if (d.getElementById(id)) {return;}
		     js = d.createElement(s); js.id = id;
		     js.src = "//connect.facebook.net/en_US/sdk.js";
		     fjs.parentNode.insertBefore(js, fjs);
		   }(document, 'script', 'facebook-jssdk'));

		   function getCookie(name) {
		      var matches = document.cookie.match(new RegExp(
		        "(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"
		      ));
		      return matches ? decodeURIComponent(matches[1]) : undefined;
		   }

		   window.onload = function() {
		     var gravity_guid = getCookie('grvinsights');
		     var btn = document.getElementById('fb-send-to-messenger');
		     if (btn != undefined && btn != null) {
			   btn.setAttribute('data-ref', gravity_guid)
			 }
		   }

		</script>
	</div>
</div>			</div>
		</div><!-- /.modal-content -->
	</div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<div class="header-ad">
	<div id="adsDiv74d0b1b098" class=""></div>
<script>
/* <![CDATA[ */
if (!ads.isMobile()) {
	(function(window,$){
		window.TechCrunch.loader.on('tc_ads_wrapper_omniture', function(){
			if ( !window.ads.isAdPageSet ){
				if ( typeof window.adSetAdURL == 'function' ) {
					window.adSetAdURL('/wp-content/themes/vip/techcrunch-2013/_uac/adpage.html');
					window.ads.isAdPageSet = true;
				}
				if ( typeof window.adsResizePortrait === 'function' ) {
					window.adsResizePortrait('1');
				}
				window.console.log('ADS WIDTH:');
				window.console.log(ads);
			}
			window.adSetOthAT('kventryid=1504716;kvcmsid=tcr:1504716;kvugc=0;kvsubj=981284:978332:982972;kvent=3685848:3461873:3862702:3624990:3690696:3856042:4961032:5497151');
			window.htmlAdWH('93484975', "LB", "LB", 'f', 'adsDiv74d0b1b098');
		});
	}(this,this.jQuery));
}
/* ]]> */
</script></div>


		<div class="announcement announcement-bar announcement-flat-background announcement-centered">
			<div class="lc">
				<div class="announcement-bg">
										<div class="announcement_left">
						<a href="https://techcrunch.com/event-info/disrupt-sf-2017#tickets" data-ga-event="click" data-ga-event-category="Marketing - Internal" data-ga-event-action="Announcement Bar" data-ga-event-label="DisruptSF">
														<span class="announcement-text">
							<span class="announcement-headline">Disrupt SF</span>Final week for Extra Early Bird savings on Disrupt SF tickets								<span class="announcement-link-text">
																			Get Yours Now																												<span class="icon-caret-right"></span>
																	</span>
						</span>
						</a>
					</div>
				</div>
			</div>
		</div>
		
<!-- Begin: Article Body Content - Main -->
<div role="main" class="fluid banner-event-default" style=""><div class="banner-header banner-small" style="">
			
<div class="title">
	<h1 class="alpha">
		<a href="https://techcrunch.com/events/techcrunch-china-shenzhen/">
			TechCrunch China: Shenzhen		</a>
	</h1>
	<p class="event-banner-info">
		June&nbsp;17&nbsp;-&nbsp;20,&nbsp;2017				 |
		<a href="https://www.google.com/maps?q=Nanshan+District%2C+Shenzhen%2C+Guangdong+%2C+China" target="_blank">
			I-Factory,&nbsp;Shenzhen,&nbsp;China		</a>	</p>
</div>
	</div>

<div class="lc banner-body">

	<!-- Begin: Article - Primary -->
	<article class="article lc">
		<div class="l-two-col-expose">

			<!-- Begin: Article Content - Body Right Column -->
			<div class="l-main-container">
				<div class="l-main">
				
				<!-- Begin: Article Header -->
				<header class="article-header page-title">
					<!-- Begin: Article Eyebrows -->
<div class="tags">
	
			<div class="tag-item">
				<a href="https://techcrunch.com/asia/" class="tag" data-omni-sm="art_articlecategory">Asia</a>

				<div class="links" id="tc-tag-item-asia">
					<ul class="recirc-river river-small g g-1-2-1">
			<li>
			<div class="block-small">
				<a class="block-wrapper" href="https://techcrunch.com/2017/06/19/will-amazon-become-a-force-in-fintech/">
					<img src="https://tctechcrunch2011.files.wordpress.com/2017/04/amazon-cash.jpg?w=150" alt="Will Amazon become a force in&nbsp;fintech?" />

					<div class="block-content">
						<h3>Will Amazon become a force in&nbsp;fintech?</h3>

						<div class="block-meta">
							<div class="byline">
								<time datetime="2017-06-19 03:06:39"></time>
							</div>
						</div>
					</div>
				</a>
			</div>
		</li>
			<li>
			<div class="block-small">
				<a class="block-wrapper" href="https://techcrunch.com/2017/06/15/alibaba-is-in-talks-to-invest-in-ubers-southeast-asia-rival-grab/">
					<img src="https://tctechcrunch2011.files.wordpress.com/2016/03/grab_logo.jpg?w=150" alt="Alibaba is in talks to invest in Uber&#8217;s Southeast Asia rival&nbsp;Grab" />

					<div class="block-content">
						<h3>Alibaba is in talks to invest in Uber&#8217;s Southeast Asia rival&nbsp;Grab</h3>

						<div class="block-meta">
							<div class="byline">
								<time datetime="2017-06-15 22:17:02"></time>
							</div>
						</div>
					</div>
				</a>
			</div>
		</li>
			<li>
			<div class="block-small">
				<a class="block-wrapper" href="https://techcrunch.com/2017/06/15/mobike-raises-600-million/">
					<img src="https://tctechcrunch2011.files.wordpress.com/2017/06/mobikes-airless-tyres.jpg?w=150" alt="China&#8217;s Mobike raises $600M to expand its bikes on-demand service&nbsp;worldwide" />

					<div class="block-content">
						<h3>China&#8217;s Mobike raises $600M to expand its bikes on-demand service&nbsp;worldwide</h3>

						<div class="block-meta">
							<div class="byline">
								<time datetime="2017-06-15 21:04:47"></time>
							</div>
						</div>
					</div>
				</a>
			</div>
		</li>
	
	<li>
		<div class="block-small">
			<a class="block-wrapper" href="https://techcrunch.com/asia/">
				<div class="block-content">
					<h3>Browse more...</h3>
				</div>
			</a>
		</div>
	</li>
</ul>

				</div>
			</div>
		
			<div class="tag-item">
				<a href="https://techcrunch.com/tag/tink-labs/" class="tag" data-omni-sm="art_articlecategory">tink labs</a>

				<div class="links" id="tc-tag-item-tink-labs">
					<ul class="recirc-river river-small g g-1-2-1">
			<li>
			<div class="block-small">
				<a class="block-wrapper" href="https://techcrunch.com/2016/09/28/tink-labs-handy-125-millon/">
					<img src="https://tctechcrunch2011.files.wordpress.com/2016/09/handy-1.jpg?w=150" alt="Tink Labs raises $125M to put its free-to-use smartphone in more hotel rooms&nbsp;worldwide" />

					<div class="block-content">
						<h3>Tink Labs raises $125M to put its free-to-use smartphone in more hotel rooms&nbsp;worldwide</h3>

						<div class="block-meta">
							<div class="byline">
								<time datetime="2016-09-28 04:29:00"></time>
							</div>
						</div>
					</div>
				</a>
			</div>
		</li>
			<li>
			<div class="block-small">
				<a class="block-wrapper" href="https://techcrunch.com/2013/02/20/smartphone-rental-startup-handy-expands-out-of-hong-kong/">
					<img src="https://tctechcrunch2011.files.wordpress.com/2013/02/vertical.png?w=150" alt="Smartphone Rental Startup Handy Expands Out Of Hong&nbsp;Kong" />

					<div class="block-content">
						<h3>Smartphone Rental Startup Handy Expands Out Of Hong&nbsp;Kong</h3>

						<div class="block-meta">
							<div class="byline">
								<time datetime="2013-02-20 10:43:36"></time>
							</div>
						</div>
					</div>
				</a>
			</div>
		</li>
	
	<li>
		<div class="block-small">
			<a class="block-wrapper" href="https://techcrunch.com/tag/tink-labs/">
				<div class="block-content">
					<h3>Browse more...</h3>
				</div>
			</a>
		</div>
	</li>
</ul>

				</div>
			</div>
		
			<div class="tag-item">
				<a href="https://techcrunch.com/tag/lalamove/" class="tag" data-omni-sm="art_articlecategory">Lalamove</a>

				<div class="links" id="tc-tag-item-lalamove">
					<ul class="recirc-river river-small g g-1-2-1">
			<li>
			<div class="block-small">
				<a class="block-wrapper" href="https://techcrunch.com/2017/01/10/lalamove-series-b/">
					<img src="https://tctechcrunch2011.files.wordpress.com/2016/05/lalamove_van.jpg?w=150" alt="&#8216;Uber for logistics&#8217; startup Lalamove raises $30M to expand beyond 100 cities in&nbsp;Asia" />

					<div class="block-content">
						<h3>&#8216;Uber for logistics&#8217; startup Lalamove raises $30M to expand beyond 100 cities in&nbsp;Asia</h3>

						<div class="block-meta">
							<div class="byline">
								<time datetime="2017-01-10 01:13:05"></time>
							</div>
						</div>
					</div>
				</a>
			</div>
		</li>
			<li>
			<div class="block-small">
				<a class="block-wrapper" href="https://techcrunch.com/2016/05/30/on-demand-logistics-startup-lalamove-raises-another-10m-and-targets-profitability/">
					<img src="https://tctechcrunch2011.files.wordpress.com/2016/05/lalamove_van.jpg?w=150" alt="On-demand logistics startup Lalamove raises $10M more in push for&nbsp;profitability" />

					<div class="block-content">
						<h3>On-demand logistics startup Lalamove raises $10M more in push for&nbsp;profitability</h3>

						<div class="block-meta">
							<div class="byline">
								<time datetime="2016-05-30 20:00:03"></time>
							</div>
						</div>
					</div>
				</a>
			</div>
		</li>
			<li>
			<div class="block-small">
				<a class="block-wrapper" href="https://techcrunch.com/2016/05/15/chat-app-line-begins-offering-delivery-on-demand-services/">
					<img src="https://tctechcrunch2011.files.wordpress.com/2016/05/line_man_03.jpg?w=150" alt="Chat app Line begins offering delivery on-demand&nbsp;services" />

					<div class="block-content">
						<h3>Chat app Line begins offering delivery on-demand&nbsp;services</h3>

						<div class="block-meta">
							<div class="byline">
								<time datetime="2016-05-15 23:58:48"></time>
							</div>
						</div>
					</div>
				</a>
			</div>
		</li>
	
	<li>
		<div class="block-small">
			<a class="block-wrapper" href="https://techcrunch.com/tag/lalamove/">
				<div class="block-content">
					<h3>Browse more...</h3>
				</div>
			</a>
		</div>
	</li>
</ul>

				</div>
			</div>
		
			<div class="tag-item">
				<a href="https://techcrunch.com/tag/hong-kong/" class="tag" data-omni-sm="art_articlecategory">hong kong</a>

				<div class="links" id="tc-tag-item-hong-kong">
					<ul class="recirc-river river-small g g-1-2-1">
			<li>
			<div class="block-small">
				<a class="block-wrapper" href="https://techcrunch.com/2017/05/17/qupital-raises-2-million/">
					<img src="https://tctechcrunch2011.files.wordpress.com/2016/03/shutterstock_320385341.jpg?w=150" alt="Hong Kong&#8217;s Qupital raises $2M led by Alibaba to finance invoice loans for&nbsp;SMEs" />

					<div class="block-content">
						<h3>Hong Kong&#8217;s Qupital raises $2M led by Alibaba to finance invoice loans for&nbsp;SMEs</h3>

						<div class="block-meta">
							<div class="byline">
								<time datetime="2017-05-17 17:00:07"></time>
							</div>
						</div>
					</div>
				</a>
			</div>
		</li>
			<li>
			<div class="block-small">
				<a class="block-wrapper" href="https://techcrunch.com/2017/04/10/rakuten-metroresidences/">
					<img src="https://tctechcrunch2011.files.wordpress.com/2017/04/gettyimages-582007489.jpg?w=150" alt="Rakuten invests $2.8M in &#8216;Airbnb for business travel&#8217; startup&nbsp;MetroResidences" />

					<div class="block-content">
						<h3>Rakuten invests $2.8M in &#8216;Airbnb for business travel&#8217; startup&nbsp;MetroResidences</h3>

						<div class="block-meta">
							<div class="byline">
								<time datetime="2017-04-10 02:12:30"></time>
							</div>
						</div>
					</div>
				</a>
			</div>
		</li>
			<li>
			<div class="block-small">
				<a class="block-wrapper" href="https://techcrunch.com/2017/03/10/uber-runs-into-trouble-in-thailand-and-hong-kong/">
					<img src="https://tctechcrunch2011.files.wordpress.com/2016/11/ba55e41872394a70b14894e43c8210ce.jpeg?w=150" alt="Regulators clamp down on UberX in Hong Kong and&nbsp;Thailand" />

					<div class="block-content">
						<h3>Regulators clamp down on UberX in Hong Kong and&nbsp;Thailand</h3>

						<div class="block-meta">
							<div class="byline">
								<time datetime="2017-03-10 02:35:10"></time>
							</div>
						</div>
					</div>
				</a>
			</div>
		</li>
	
	<li>
		<div class="block-small">
			<a class="block-wrapper" href="https://techcrunch.com/tag/hong-kong/">
				<div class="block-content">
					<h3>Browse more...</h3>
				</div>
			</a>
		</div>
	</li>
</ul>

				</div>
			</div>
		
			<div class="tag-item">
				<a href="https://techcrunch.com/tag/shenzhen/" class="tag" data-omni-sm="art_articlecategory">shenzhen</a>

				<div class="links" id="tc-tag-item-shenzhen">
					<ul class="recirc-river river-small g g-1-2-1">
			<li>
			<div class="block-small">
				<a class="block-wrapper" href="https://techcrunch.com/2017/06/19/will-amazon-become-a-force-in-fintech/">
					<img src="https://tctechcrunch2011.files.wordpress.com/2017/04/amazon-cash.jpg?w=150" alt="Will Amazon become a force in&nbsp;fintech?" />

					<div class="block-content">
						<h3>Will Amazon become a force in&nbsp;fintech?</h3>

						<div class="block-meta">
							<div class="byline">
								<time datetime="2017-06-19 03:06:39"></time>
							</div>
						</div>
					</div>
				</a>
			</div>
		</li>
			<li>
			<div class="block-small">
				<a class="block-wrapper" href="https://techcrunch.com/2017/06/06/didi-chuxing-ofo-mobike-techcrunch-china-shenzhen/">
					<img src="https://tctechcrunch2011.files.wordpress.com/2016/09/didi-1.jpg?w=150" alt="Join Didi and bike-sharing pioneers Ofo and Mobike at our Shenzhen event this&nbsp;month" />

					<div class="block-content">
						<h3>Join Didi and bike-sharing pioneers Ofo and Mobike at our Shenzhen event this&nbsp;month</h3>

						<div class="block-meta">
							<div class="byline">
								<time datetime="2017-06-06 04:41:29"></time>
							</div>
						</div>
					</div>
				</a>
			</div>
		</li>
			<li>
			<div class="block-small">
				<a class="block-wrapper" href="https://techcrunch.com/2016/12/21/crunch-report-mario-run-breaks-app-store-record/">
					<img src="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/techcrunch.global.thumb-placeholder.png" alt="Crunch Report | Mario Run Breaks App Store&nbsp;Record" />

					<div class="block-content">
						<h3>Crunch Report | Mario Run Breaks App Store&nbsp;Record</h3>

						<div class="block-meta">
							<div class="byline">
								<time datetime="2016-12-21 20:20:04"></time>
							</div>
						</div>
					</div>
				</a>
			</div>
		</li>
	
	<li>
		<div class="block-small">
			<a class="block-wrapper" href="https://techcrunch.com/tag/shenzhen/">
				<div class="block-content">
					<h3>Browse more...</h3>
				</div>
			</a>
		</div>
	</li>
</ul>

				</div>
			</div>
		</div>
<!-- End: Article Eyebrows -->

					
					<h1 class="alpha tweet-title">Despite challenges, startups see a bright future for tech companies in Hong Kong</h1>
					<div class="title-left">
					<div class="byline">
	Posted <time datetime="2017-06-19" class="timestamp">1 hour ago</time> by <a href="/author/jon-russell/" title="Posts by Jon Russell" onclick="s_objectID='river_author';" rel="author">Jon Russell</a> <span class="twitter-handle">(<a href="https://twitter.com/jonrussell" rel="external">@jonrussell</a>)</span></div>
<!-- Begin: Social Share Icons -->


<div class="social-share social-share-inline">
	<ul class="inline-list social-share-list" id="social-share" data-permalink="https://techcrunch.com/2017/06/19/can-hong-kong-become-a-startup-hub/" data-shortlink="http://tcrn.ch/2sr4und" data-shareTitle="Despite challenges, startups see a bright future for tech companies in Hong&nbsp;Kong" data-post-id="1504716" data-twitter-hash="">
				<li class="total-shares">
			<h5 class="total-shares-count">0</h5><br />
			<small>SHARES</small>
		</li>
							<li>
				<a href="#comments" rel="external" class="comment icon-comment launch-social-load"></a>
			</li>
		
		<li>
			<a href="#" rel="external" class="facebook icon-facebook"></a>
		</li>
		<li>
			<a href="#" rel="external" class="twitter icon-twitter"></a>
		</li>
		<li>
			<a href="#" rel="external" class="linkedin icon-linkedin"></a>
		</li>
		<li>
			<a href="#" rel="external" class="google-plus icon-google-plus"></a>
		</li>
		<li>
			<a href="#" rel="external" class="reddit icon-reddit"></a>
		</li>
		<li>
			<a href="#" rel="external" class="stumbleupon icon-stumbleupon"></a>
		</li>
		<li>
			<a href="#" rel="external" class="email icon-email"></a>
		</li>
		<li>
			<a href="#" rel="external" class="flipboard icon-flipboard"></a>
		</li>
			</ul>
</div>

<div class="social-share social-share-fixed">
	<div class="less">
		<a class="blank"></a>
		<a class="icon-flipboard" href="#"></a>
		<a class="icon-stumbleupon" href="#"></a>
		<a class="icon-reddit" href="#"></a>
		<a class="icon-email" href="#"></a>
	</div>

	<div class="shown">
		<a class="icon-facebook" href="#"></a>
		<a class="icon-twitter" href="#"></a>
		<a class="icon-linkedin" href="#"></a>
		<a class="icon-whatsapp" href="#"></a>
		<a class="icon-email" href="#"></a>
	</div>
</div>

<!-- End: Social Share Icons -->

					</div>
					<a href="https://techcrunch.com/2017/06/19/will-amazon-become-a-force-in-fintech/" class="next-link" data-omni-sm="art_nextstory">
						<div class="next-story-link">Next Story</div>
						<div class="next-story-full">
							<h4 class="next-title">Will Amazon become a force in&nbsp;fintech?</h4>
						</div>
					</a>
				</header>
				<!-- End: Article Header -->

				<!-- Begin: Article Body -->
				<div class="l-two-col">

					<!-- Begin: Article Body - Main -->
					<div class="l-main-container">
						<div class="l-main">
							<div class="article-entry text">

<!-- Begin: Wordpress Article Content -->
<img src="https://tctechcrunch2011.files.wordpress.com/2017/06/hkg-41.jpg?w=738" class="" />
<p id="speakable-summary">Hong Kong is one of the world’s premier financial hubs, but can it be a destination for tech startups? That was the question put to a panel of experts at <a target="_blank" href="https://techcrunch.com/event-info/tc-china-shenzhen-2017/" rel="noopener">the TechCrunch China event in Shenzhen</a> today. The answer, largely, was yes but it may need a little time.</p>
<p>“Hong Kong is becoming a global innovation center, but it needs companies to look up to,” Blake Larsen, head of international at logistics on-demand startup <a target="_blank" href="https://www.lalamove.com/">Lalamove</a>, told an audience at the event.</p>
<p>Larsen, whose company has <a target="_blank" href="https://techcrunch.com/2017/01/10/lalamove-series-b/" rel="noopener">raised more than $60 million from investors</a>, argued that all signs point to a change in the mindset and ambition within the country, but it will take time for perceived ‘riskier’ career options to gain mainstream attention. Traditionally, banking and real-estate has been the primary choice of career for fresh graduates, who have pressure on landing a rewarding and established career to satisfy family and society. Added to that, here is no example of a tech company rising up to set an example for others to follow. Yet.</p>
<p>“Hong Kong still lacking a little bit, finance and real estate [have] dominant marketshare in the economy and the younger generation still have that mindset,” Eric Gnock Fah, co-founder of travel tech company <a target="_blank" href="https://www.klook.com">Klook</a>, which <a target="_blank" href="https://techcrunch.com/2017/03/02/klook-30-million-series-b/" rel="noopener">recently secured a $30 million financing round</a> led by top-tier investor Sequoia</p>
<p>“But we also see increasing interest,” he added. “This summer we had 10 interns keen to learn more about the startup experience.”</p>
<p>A bump in internships is something Larsen has noticed at Lalamove, while Phil Yuen, CTO of <a target="_blank" href="https://www.handy.travel/">Tink Labs</a>, agreed that student interest in startups has never been higher.</p>
<p>“It’s a very good gauge. In the beginning [when Tink Labs started five years ago] there was barely an interest, but this year it has been significant. That’s a good sign of folks getting interested in startups,” Yuen said.</p>
<p>Yet, despite a surge in interesting, Hong Kong doesn’t have the size or scale of other countries, particularly China. With a population of just over seven million people, the panelists were united in agreement that bordering Shenzhen — the so-called hardware capital of the world — is a critical component for showcasing innovation, and helping find the talent need to staff tech startups. As a hub that counts the likes of Tencent, Alibaba and Baidu among its residents, Shenzhen is really a beacon of innovation that can have an important impact on Hong Kong’s tech space.</p>
<p><img class="aligncenter size-large wp-image-1504731" src="https://tctechcrunch2011.files.wordpress.com/2017/06/hkg-61.jpg?w=680&#038;h=510" alt="" width="680" height="510" srcset="https://tctechcrunch2011.files.wordpress.com/2017/06/hkg-61.jpg?w=680&amp;h=510 680w, https://tctechcrunch2011.files.wordpress.com/2017/06/hkg-61.jpg?w=1360&amp;h=1020 1360w, https://tctechcrunch2011.files.wordpress.com/2017/06/hkg-61.jpg?w=150&amp;h=113 150w, https://tctechcrunch2011.files.wordpress.com/2017/06/hkg-61.jpg?w=300&amp;h=225 300w, https://tctechcrunch2011.files.wordpress.com/2017/06/hkg-61.jpg?w=768&amp;h=576 768w" sizes="(max-width: 680px) 100vw, 680px"></p>
<p>Right now, though, talent acquisition is an issue for all three panelists and their respective startups. That’s not uncommon for any startup anywhere in the world, but the small population makes it a critical component for Hong Kong to advance as a location for startups, the panelists said.</p>
<p>“I’m sure the government is aware of it, [but it is] not a problem that can be solved in the next few years,” Klook’s Fah said. “The opportunity is being next to Shenzhen.”</p>
<p>“The issue of tech talent is because there’s not much of a market,” Larsen added.</p>
<p>“The biggest opportunity we found is the if you can survive in Hong Kong with all these head winds, the opportunity, if you can get though that, the sky is limit because you built up a tolerance to all these challenges in front of you. Nothing else is really going to intimidate you,” he explained.</p><div><div id="adsDiv64bb02072f" class="native-ad-mobile"></div></div>
<p>Hong Kong isn’t just about the survival of the fittest though. As a cosmopolitan city with links to China, a high level of English and more, the city can act as an ideal incubator to develop ideas and test theories more rapidly than would otherwise be the case.</p>
<p>That’s according to Yuen, who explained that Tink Labs — which puts concierge-style smartphones in hotel rooms — has developed its focus on different sectors of the hospitality industry thanks to Hong Kong’s diversity.</p>
<p>“It’s about finding the right thing Hong Kong can serve you for,” he said. “What is Hong Kong good for and then use that as a stepping stone to a much larger opportunity.”</p>
<p>“For us, there is a very wide variety of different kinds of hotel, different visitors, and that allowed us to improve the product very quickly,” Yuen explained.</p>
<p><img class="size-large wp-image-1504732" src="https://tctechcrunch2011.files.wordpress.com/2017/06/hkg-11.jpg?w=680&#038;h=510" alt="" width="680" height="510" srcset="https://tctechcrunch2011.files.wordpress.com/2017/06/hkg-11.jpg?w=680&amp;h=510 680w, https://tctechcrunch2011.files.wordpress.com/2017/06/hkg-11.jpg?w=1360&amp;h=1020 1360w, https://tctechcrunch2011.files.wordpress.com/2017/06/hkg-11.jpg?w=150&amp;h=112 150w, https://tctechcrunch2011.files.wordpress.com/2017/06/hkg-11.jpg?w=300&amp;h=225 300w, https://tctechcrunch2011.files.wordpress.com/2017/06/hkg-11.jpg?w=768&amp;h=576 768w" sizes="(max-width: 680px) 100vw, 680px"></p>
<p>While the investor scene has heated up with new VCs arriving, and existing investors in China and beyond finding reasons to keep tabs on promising startups in Hong Kong, there’s no obvious mentor for the next generation of startups and founders.</p>
<p>But they might not need to wait for too long.</p>
<p><a target="_blank" href="https://www.bloomberg.com/news/articles/2017-04-06/25-year-old-may-soon-give-hong-kong-its-first-1-billion-startup" rel="noopener">Tink Labs is reportedly</a> in talks to raise new funding at a valuation of more than one billion U.S. dollars — potentially making it Hong Kong’s first tech unicorn — although Yuen declined to comment on the speculation. That would make an important milestone for the country, but already the startup is helping broaden the appeal of tech to new audiences. That’s because its CEO, Terence Kwok, is aged just 26.</p>
<p>Unicorn status is one thing, but a tangible exit for a company is something else altogether and that’s where Lalamove could come into the picture.</p>
<p><a target="_blank" href="https://techcrunch.com/2017/01/10/lalamove-series-b/">Larsen previously told TechCrunch</a> that his company could go public in the coming years and, while he said IPO plans take up just “0.1 percent of our time,” he conceded that it would be another important step for the development of Hong Kong’s startup scene.</p>
<p>“It would be a great opportunity to be one of the first, if not the first… and be a symbol for the community to show it is possible to build a global technology company from Hong Kong,” he said.</p>
<p>Hong Kong would almost certainly be where the IPO would happen, Larsen said, adding that the firm might consider a dual-listing on the Nasdaq if it “deserved it.”</p>
<!-- End: Wordpress Article Content -->


								
							</div>

		<a href="https://techcrunch.com/events/techcrunch-china-shenzhen/" class="event-after-article" data-ga-event="click" data-ga-event-category="Marketing - Internal" data-ga-event-action="After Article Graphic" data-ga-event-label="TechCrunch China: Shenzhen">
			<img src=""/>
	</a>
<div id="social-after-wrapper" class="cf social-share social-share-inline">
	<ul class="inline-list social-share-list" id="social-after" data-permalink="https://techcrunch.com/2017/06/19/can-hong-kong-become-a-startup-hub/" data-shortlink="http://tcrn.ch/2sr4und" data-shareTitle="Despite challenges, startups see a bright future for tech companies in Hong&nbsp;Kong" data-post-id="1504716">
		<li class="total-shares">
			<h5 class="total-shares-count">0</h5><br />
			<small>SHARES</small>
		</li>
		<li>
			<a href="#" rel="external" class="facebook icon-facebook"></a>
		</li>
		<li>
			<a href="#" rel="external" class="twitter icon-twitter"></a>
		</li>
		<li>
			<a href="#" rel="external" class="linkedin icon-linkedin"></a>
		</li>
		<li>
			<a href="#" rel="external" class="google-plus icon-google-plus"></a>
		</li>
		<li>
			<a href="#" rel="external" class="stumbleupon icon-stumbleupon"></a>
		</li>
		<li>
			<a href="#" rel="external" class="reddit icon-reddit"></a>
		</li>
		<li>
			<a href="#" rel="external" class="flipboard icon-flipboard"></a>
		</li>
		<li>
			<a href="#" rel="external" class="email icon-email"></a>
		</li>
	</ul>
</div>
<div id="grv-personalization-56"></div>
<script>if( !ads.isMobile() ){ window.TechCrunch.loader.on( 'gravity-beacon', function(){ window.tc_loadGravityScript( 'recirculation' ); } ); }</script><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
	(function($) {
		window._taboola = window._taboola || [];

		if ($('body').hasClass('single-post-mobile-collapse') && $(window).width() < 637) {
			$('.article-entry').append($(document.getElementById('taboola-below-article-thumbnails')).detach());
		}

		_taboola.push(
			{ mode: 'thumbnails-a', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' }
		);
	})(window.jQuery);
</script><div class="ad-cluster-container">
	<small class="advertise-here">
		<a href="https://techcrunch.com/advertise/" title="Advertise on TechCrunch">
			Advertisement		</a>
	</small>
	<div id="adsDiv1531f22736" class=""></div>
<script>
/* <![CDATA[ */
if (!ads.isMobile()) {
	(function(window,$){
		window.TechCrunch.loader.on('tc_ads_wrapper_omniture', function(){
			if ( !window.ads.isAdPageSet ){
				if ( typeof window.adSetAdURL == 'function' ) {
					window.adSetAdURL('/wp-content/themes/vip/techcrunch-2013/_uac/adpage.html');
					window.ads.isAdPageSet = true;
				}
				if ( typeof window.adsResizePortrait === 'function' ) {
					window.adsResizePortrait('1');
				}
				window.console.log('ADS WIDTH:');
				window.console.log(ads);
			}
			window.adSetOthAT('kventryid=1504716;kvcmsid=tcr:1504716;kvugc=0;kvsubj=981284:978332:982972;kvent=3685848:3461873:3862702:3624990:3690696:3856042:4961032:5497151');
			window.htmlAdWH('93484978', "250", "125", 'f', 'adsDiv1531f22736');
		});
	}(this,this.jQuery));
}
/* ]]> */
</script><div id="adsDiv88e7a45265" class=""></div>
<script>
/* <![CDATA[ */
if (!ads.isMobile()) {
	(function(window,$){
		window.TechCrunch.loader.on('tc_ads_wrapper_omniture', function(){
			if ( !window.ads.isAdPageSet ){
				if ( typeof window.adSetAdURL == 'function' ) {
					window.adSetAdURL('/wp-content/themes/vip/techcrunch-2013/_uac/adpage.html');
					window.ads.isAdPageSet = true;
				}
				if ( typeof window.adsResizePortrait === 'function' ) {
					window.adsResizePortrait('1');
				}
				window.console.log('ADS WIDTH:');
				window.console.log(ads);
			}
			window.adSetOthAT('kventryid=1504716;kvcmsid=tcr:1504716;kvugc=0;kvsubj=981284:978332:982972;kvent=3685848:3461873:3862702:3624990:3690696:3856042:4961032:5497151');
			window.htmlAdWH('93484979', "250", "125", 'f', 'adsDiv88e7a45265');
		});
	}(this,this.jQuery));
}
/* ]]> */
</script></div>
						</div>
					
					</div>
					<!-- End: Article Body - Main -->

					<!-- Begin: Article Body - Sidebar -->
					<div class="l-sidebar">
<div class="ad-unit ad-300x250">
	<small class="advertise-here">
		<a href="https://techcrunch.com/advertise/" title="Advertise on TechCrunch">
			Advertisement		</a>
	</small>
	<!-- Begin: Right Rail Advertisement -->
		<div id="adsDivca1db37dda" class=""></div>
<script>
/* <![CDATA[ */
if (!ads.isMobile()) {
	(function(window,$){
		window.TechCrunch.loader.on('tc_ads_wrapper_omniture', function(){
			if ( !window.ads.isAdPageSet ){
				if ( typeof window.adSetAdURL == 'function' ) {
					window.adSetAdURL('/wp-content/themes/vip/techcrunch-2013/_uac/adpage.html');
					window.ads.isAdPageSet = true;
				}
				if ( typeof window.adsResizePortrait === 'function' ) {
					window.adsResizePortrait('1');
				}
				window.console.log('ADS WIDTH:');
				window.console.log(ads);
			}
			window.adSetOthAT('kventryid=1504716;kvcmsid=tcr:1504716;kvugc=0;kvsubj=981284:978332:982972;kvent=3685848:3461873:3862702:3624990:3690696:3856042:4961032:5497151');
			window.htmlAdWH('93484976', "RR", "RR", 'f', 'adsDivca1db37dda');
		});
	}(this,this.jQuery));
}
/* ]]> */
</script>	<!-- End: Right Rail Advertisement -->
</div>

<!-- Begin: Crunchbase Shoal -->
<div class="section aside crunchbase-cluster collapse">
<h3 class="section-title collapse-title">Crunchbase</h3>

<div class="collapse-body">
<ul class="crunchbase-accordion">
		<!-- Begin: Crunchbase Card -->
		<li class="data-card crunchbase-card active" data-crunchbase-url="https://crunchbase.com/organization/easyvan/">
		<h4 class="card-title card-acc-handle">
			<a class="cb-card-title-link" href="https://crunchbase.com/organization/easyvan/">
				Lalamove (EasyVan)			</a>
		</h4>

		<div class="card-acc-panel">
		<ul class="card-info">					<li>
						<strong class="key">Founded</strong>
						<span class="value">2013</span>
					</li>
										<li class="cb-card-description full">
						<strong class="key">Overview</strong>
						<span class="value">Founded in 2013 as EasyVan in Hong Kong, Lalamove is the leading last-minute intra-city delivery technology in Asia. Through its groundbreaking mobile &amp; desktop platform, Lalamove connects hundreds of thousands of customers with tens of thousands of professional van, motorcycle, lorry and truck drivers.

Lalamove revolutionizes this specific segment of the logistics industry with innovations such &hellip;</span>
					</li>

																								<li class="full">
								<strong class="key">Location</strong>
								<span class="value">
																		<a href="http://crunchbase.com/location/hong-kong/ad27df91c866cb08f3b624121637bf69">Hong Kong, </a>
								</span>
							</li>
						
																			<li class="full">
								<strong class="key">Categories</strong>
								<span class="value">
																													<a class="" href="http://crunchbase.com/category/delivery/86985333a422db8b7d51478c132bfad7">Delivery</a>, 																													<a class="" href="http://crunchbase.com/category/transportation/95642ff023e979a3612b50de99f06305">Transportation</a>, 																													<a class="" href="http://crunchbase.com/category/logistics/a6b9c45f2caa42e130e726c546d43186">Logistics</a>, 																													<a class="" href="http://crunchbase.com/category/apps/af3332489c7e50c5168ae91b86595a17">Apps</a>								</span>
							</li>
											
										<li class="full">
						<strong class="key">Founders</strong>
						<span class="value"><a href="https://crunchbase.com/person/person/shing-chow" target="_blank">Chow &quot;Shing&quot;-Yuk</a>, <a href="https://crunchbase.com/person/person/santit-jirawongkraisorn" target="_blank">Santit Jirawongkraisorn</a></span>
					</li>
										<li class="full">
						<strong class="key">Website</strong>
						<span class="value">
							<a href="http://www.lalamove.com" target="_blank">http://www.lalamove.com</a>						</span>
					</li>
							<li class="full profile">
			<a href="https://crunchbase.com/organization/easyvan" target="_blank">Full profile for Lalamove (EasyVan)</a>		</li>
		</ul>
		</div>
		</li>
		<!-- End: Crunchbase Card -->		<!-- Begin: Crunchbase Card -->
		<li class="data-card crunchbase-card" data-crunchbase-url="https://crunchbase.com/organization/handy/">
		<h4 class="card-title card-acc-handle">
			<a class="cb-card-title-link" href="https://crunchbase.com/organization/handy/">
				Tink Labs			</a>
		</h4>

		<div class="card-acc-panel">
		<ul class="card-info">					<li>
						<strong class="key">Founded</strong>
						<span class="value">2012</span>
					</li>
										<li class="cb-card-description full">
						<strong class="key">Overview</strong>
						<span class="value">Tink Labs is the first hospitality technology company in the world. Founded in 2012, Tink Labs looked to transform the landscape of the hospitality industry by improving guest connectivity, satisfaction, and associated hotel revenues. That is possible thanks to Tink Labs product: handy.

As the first integrated device combining the functionality of a smartphone with the benefits of in-room hotel &hellip;</span>
					</li>

																								<li class="full">
								<strong class="key">Location</strong>
								<span class="value">
																		<a href="http://crunchbase.com/location/hong-kong/ad27df91c866cb08f3b624121637bf69">Hong Kong, </a>
								</span>
							</li>
						
																			<li class="full">
								<strong class="key">Categories</strong>
								<span class="value">
																													<a class="" href="http://crunchbase.com/category/travel/8672f521ce9ae851adffc35d2441a0ad">Travel</a>, 																													<a class="" href="http://crunchbase.com/category/hospitality/e7d8b7cac72b77935a6d2801f6a0e8ee">Hospitality</a>, 																													<a class="" href="http://crunchbase.com/category/mobile/e907cf2a842d8a30a0b107d9de4a8178">Mobile</a>								</span>
							</li>
											
										<li class="full">
						<strong class="key">Founders</strong>
						<span class="value"><a href="https://crunchbase.com/person/person/terence-kwok" target="_blank">Terence Kwok</a></span>
					</li>
										<li class="full">
						<strong class="key">Website</strong>
						<span class="value">
							<a href="http://handy.travel/" target="_blank">http://handy.travel/</a>						</span>
					</li>
							<li class="full profile">
			<a href="https://crunchbase.com/organization/handy" target="_blank">Full profile for Tink Labs</a>		</li>
		</ul>
		</div>
		</li>
		<!-- End: Crunchbase Card -->		<!-- Begin: Crunchbase Card -->
		<li class="data-card crunchbase-card" data-crunchbase-url="https://crunchbase.com/organization/handybook/">
		<h4 class="card-title card-acc-handle">
			<a class="cb-card-title-link" href="https://crunchbase.com/organization/handybook/">
				Handy			</a>
		</h4>

		<div class="card-acc-panel">
		<ul class="card-info">					<li>
						<strong class="key">Founded</strong>
						<span class="value">2012</span>
					</li>
										<li class="cb-card-description full">
						<strong class="key">Overview</strong>
						<span class="value">Handy, formerly Handybook, was founded in 2012 by Oisin Hanrahan, Umang Dua, Ignacio Leonhardt, and Weina Scott.

Handy is the quickest, most reliable way to book household service providers. Within a couple of minutes, users can book a pre-approved cleaner or handyman for a time that is convenient for them. All users need to do is tell Handy what you need to get done, where you live, and what time &hellip;</span>
					</li>

																								<li class="full">
								<strong class="key">Location</strong>
								<span class="value">
																		<a href="http://crunchbase.com/location/manhattan/1e22e0ffbe4b4fcd7021863a2acc9010">Manhattan, NY</a>
								</span>
							</li>
						
																			<li class="full">
								<strong class="key">Categories</strong>
								<span class="value">
																													<a class="" href="http://crunchbase.com/category/home-renovation/45a2bbeaddd89198535837d9c1c7e8b2">Home Renovation</a>, 																													<a class="" href="http://crunchbase.com/category/apps/af3332489c7e50c5168ae91b86595a17">Apps</a>, 																													<a class="" href="http://crunchbase.com/category/software/c08b5441a05b9777b7a6012728caddd9">Software</a>								</span>
							</li>
											
										<li class="full">
						<strong class="key">Founders</strong>
						<span class="value"><a href="https://crunchbase.com/person/person/weina-scott" target="_blank">Weina Scott</a>, <a href="https://crunchbase.com/person/person/ignacio-leonhardt" target="_blank">Ignacio Leonhardt</a>, <a href="https://crunchbase.com/person/person/umang-dua-handybook" target="_blank">Umang Dua</a>, <a href="https://crunchbase.com/person/person/oisin-hanrahan" target="_blank">Oisin Hanrahan</a></span>
					</li>
										<li class="full">
						<strong class="key">Website</strong>
						<span class="value">
							<a href="http://handy.com" target="_blank">http://handy.com</a>						</span>
					</li>
							<li class="full profile">
			<a href="https://crunchbase.com/organization/handybook" target="_blank">Full profile for Handy</a>		</li>
		</ul>
		</div>
		</li>
		<!-- End: Crunchbase Card -->		<!-- Begin: Crunchbase Card -->
		<li class="data-card crunchbase-card" data-crunchbase-url="https://crunchbase.com/organization/klook/">
		<h4 class="card-title card-acc-handle">
			<a class="cb-card-title-link" href="https://crunchbase.com/organization/klook/">
				Klook			</a>
		</h4>

		<div class="card-acc-panel">
		<ul class="card-info">					<li>
						<strong class="key">Founded</strong>
						<span class="value">2014</span>
					</li>
										<li class="cb-card-description full">
						<strong class="key">Overview</strong>
						<span class="value">Klook is Asia’s largest in-destination services booking platform. We are dedicated to giving travelers a simple, fast and convenient access to popular attractions, experiences and services so they can discover the sounds, colors, and even tastes of places around the world. Travelers can easily customize their itineraries on  klook.com  or on Klook’s award-winning mobile app to satisfy their wanderlust &hellip;</span>
					</li>

																								<li class="full">
								<strong class="key">Location</strong>
								<span class="value">
																		<a href="http://crunchbase.com/location/hong-kong/ad27df91c866cb08f3b624121637bf69">Hong Kong, </a>
								</span>
							</li>
						
																			<li class="full">
								<strong class="key">Categories</strong>
								<span class="value">
																													<a class="" href="http://crunchbase.com/category/internet/2772a539e63609dc30dcb1a7deb98d0e">Internet</a>, 																													<a class="" href="http://crunchbase.com/category/tourism/5ca011af31fe335c6866ff8b635bb2f8">Tourism</a>, 																													<a class="" href="http://crunchbase.com/category/travel/8672f521ce9ae851adffc35d2441a0ad">Travel</a>								</span>
							</li>
											
										<li class="full">
						<strong class="key">Founders</strong>
						<span class="value"><a href="https://crunchbase.com/person/person/ethan-lin" target="_blank">Ethan Lin</a>, <a href="https://crunchbase.com/person/person/eric-gnock-fah" target="_blank">Eric Gnock Fah</a></span>
					</li>
										<li class="full">
						<strong class="key">Website</strong>
						<span class="value">
							<a href="https://www.klook.com" target="_blank">https://www.klook.com</a>						</span>
					</li>
							<li class="full profile">
			<a href="https://crunchbase.com/organization/klook" target="_blank">Full profile for Klook</a>		</li>
		</ul>
		</div>
		</li>
		<!-- End: Crunchbase Card -->

</ul>
</div>
</div>
<!-- End: Crunchbase Shoal -->
	<div class="section aside newsletters-signup collapse collapse-adjacent block">
		
<h2 class="section-title collapse-title aside-adjacent">
	Newsletter Subscriptions
</h2>


<div class="collapse-body newsletter-body">
	<div class="newsletter newsletter-side-bar-newsletters">
		<form method="post" class="inline-form form-newsletters" action="" data-nonce="7249db0341" onsubmit="event.preventDefault(); return false;">
			<div class="checkboxes cf">
				<fieldset class="custom-checkbox">
					<input type="checkbox" name="crunchdaily" id="tc-daily-5947bc29280a74.32070686">
					<label for="tc-daily-5947bc29280a74.32070686">
						<span class="custom-checkbox-fake"></span>
						<strong>The Daily Crunch</strong>
						<span class="desc">Get the top tech stories of the day delivered to your inbox</span>
					</label>
				</fieldset>
				<fieldset class="custom-checkbox">
					<input type="checkbox" name="crunchweekly" id="tc-week-in-review-5947bc29280a74.32070686">
					<label for="tc-week-in-review-5947bc29280a74.32070686">
						<span class="custom-checkbox-fake"></span>
						<strong>TC Weekly Roundup</strong>
						<span class="desc">Get a weekly recap of the biggest tech stories</span>
					</label>
				</fieldset>
				<fieldset class="custom-checkbox">
					<input type="checkbox" name="crunchbase" id="tc-crunchbase-daily-5947bc29280a74.32070686">
					<label for="tc-crunchbase-daily-5947bc29280a74.32070686">
						<span class="custom-checkbox-fake"></span>
						<strong>Crunchbase Daily</strong>
						<span class="desc">The latest startup funding announcements</span>
					</label>
				</fieldset>

				<!-- 
				<div class="extras hidden">
					<fieldset class="custom-checkbox">
						<input type="checkbox" name="europe" id="tc-europe-5947bc29280a74.32070686">
						<label for="tc-europe-5947bc29280a74.32070686">
							<span class="custom-checkbox-fake"></span>
							<strong>TC Europe</strong>
							<span class="desc">The top European tech stories</span>
							<em>Delivered weekly</em>
						</label>
					</fieldset>
					<fieldset class="custom-checkbox">
						<input type="checkbox" name="gadgets" id="tc-gadgets-5947bc29280a74.32070686">
						<label for="tc-gadgets-5947bc29280a74.32070686">
							<span class="custom-checkbox-fake"></span>
							<strong>TC Gadgets</strong>
							<span class="desc">Top stories about gadgets</span>
							<em>Delivered weekly</em>
						</label>
					</fieldset>
					<fieldset class="custom-checkbox">
						<input type="checkbox" name="mobile-apps" id="tc-mobile-apps-5947bc29280a74.32070686">
						<label for="tc-mobile-apps-5947bc29280a74.32070686">
							<span class="custom-checkbox-fake"></span>
							<strong>TC Mobile & Apps</strong>
							<span class="desc">Top stories about apps</span>
							<em>Delivered weekly</em>
						</label>
					</fieldset>
					<fieldset class="custom-checkbox">
						<input type="checkbox" name="startups" id="tc-startups-5947bc29280a74.32070686">
						<label for="tc-startups-5947bc29280a74.32070686">
							<span class="custom-checkbox-fake"></span>
							<strong>TC Startups</strong>
							<span class="desc">Top stories about startups</span>
							<em>Delivered weekly</em>
						</label>
					</fieldset>
					<fieldset class="custom-checkbox">
						<input type="checkbox" name="social-media" id="tc-social-media-5947bc29280a74.32070686">
						<label for="tc-social-media-5947bc29280a74.32070686">
							<span class="custom-checkbox-fake"></span>
							<strong>TC Social Media</strong>
							<span class="desc">Top stories about social</span>
							<em>Delivered weekly</em>
						</label>
					</fieldset>
					<fieldset class="custom-checkbox">
						<input type="checkbox" name="asia" id="tc-asia-5947bc29280a74.32070686">
						<label for="tc-asia-5947bc29280a74.32070686">
							<span class="custom-checkbox-fake"></span>
							<strong>TC Asia</strong>
							<span class="desc">The top Asian tech stories</span>
							<em>Delivered weekly</em>
						</label>
					</fieldset>
					<fieldset class="custom-checkbox">
						<input type="checkbox" name="crunchnetwork" id="tc-crunchnetwork-5947bc29280a74.32070686">
						<label for="tc-crunchnetwork-5947bc29280a74.32070686">
							<span class="custom-checkbox-fake"></span>
							<strong>Crunch Network</strong>
							<span class="desc">The best from our contributors</span>
							<em>Delivered weekly</em>
						</label>
					</fieldset>
				</div>


				<fieldset class="custom-checkbox last">
					<a href="#">View More</a>
				</fieldset>

				-->
			</div>

			<fieldset class="subscribe">
				<label class="is-vishidden">Enter Address</label>
				<input type="email" name="email" placeholder="Enter your email">
				<button data-sitekey="6LdMiBgUAAAAALruYFaf4I3gxiNXsRkMM3cQYmy9" data-callback='newsletterRecaptchaClbk' data-badge="inline" class="newsletter-submit g-recaptcha">Subscribe</button>
			</fieldset>

			<div class="all-nl-wrp">
				<a href='http://link.techcrunch.com/join/134/signup-all-newsletters&hash=e2426df9e6d563a11dc2f37bff61e253' target="_blank" class="all-nl-link">SEE ALL NEWSLETTERS</a> &#187;
			</div>


		</form>
	</div>
</div>	</div>

<section class="aside section video-aside crunchreport collapse collapse-adjacent" data-video-id="5944649cf3bdc90c33feeb92">
	<h2 class="collapse-title section-title">
		Latest <span>Crunch Report</span>	</h2>
	<div class="collapse-body cf">
		<ul class="vid-list cf">
			<li class="block vid-feature" data-lightbox-omniture="crunchreport">
				<div class="block block-inset">
	<a href="https://techcrunch.com/video/amazon-bids-to-buy-whole-foods-for-13-7-billion-crunch-report/5944649cf3bdc90c33feeb92/?ncid=rightrail_cr">
		<img src="https://img.vidible.tv/prod/2017-06/16/5944649cf3bdc90c33feeb92/594464f0e6604d19be0a89bd_o_U_v1.jpg?w=300&#038;h=170" alt="Amazon Bids to Buy Whole Foods for $13.7 Billion | Crunch Report" data-lightbox-url="https://techcrunch.com/video/amazon-bids-to-buy-whole-foods-for-13-7-billion-crunch-report/5944649cf3bdc90c33feeb92/lightbox">
				<div class="block-title">
			<h3>Amazon Bids to Buy Whole Foods for $13.7 Billion | Crunch Report</h3>			
		</div>
			</a>
</div>
			</li>
		</ul>
		<a href="https://techcrunch.com/video/crunchreport/?ncid=rightrail_crmore" class="text-btn" data-omni-sm="rightrail_crmore">Watch More Episodes<i class="icon-caret-right"></i></a>
	</div>
</section>
<div class="section ad-300x250">
	<div id="adsDiv8779433ec4" class=""></div>
<script>
/* <![CDATA[ */
if (!ads.isMobile()) {
	(function(window,$){
		window.TechCrunch.loader.on('tc_ads_wrapper_omniture', function(){
			if ( !window.ads.isAdPageSet ){
				if ( typeof window.adSetAdURL == 'function' ) {
					window.adSetAdURL('/wp-content/themes/vip/techcrunch-2013/_uac/adpage.html');
					window.ads.isAdPageSet = true;
				}
				if ( typeof window.adsResizePortrait === 'function' ) {
					window.adsResizePortrait('1');
				}
				window.console.log('ADS WIDTH:');
				window.console.log(ads);
			}
			window.adSetOthAT('kventryid=1504716;kvcmsid=tcr:1504716;kvugc=0;kvsubj=981284:978332:982972;kvent=3685848:3461873:3862702:3624990:3690696:3856042:4961032:5497151');
			window.adSetInView('D');
			window.htmlAdWH('93484977', "RR", "RR", 'f', 'adsDiv8779433ec4');
		});
	}(this,this.jQuery));
}
/* ]]> */
</script></div>
					</div>
					<!-- End: Article Body - Sidebar -->

				</div>
				<!-- End: Article Body -->

				</div>
			</div>
			<!-- End: Article Content - Body Right Column -->

			<!-- Begin: Article Recirculation - Body Left Column -->
			<div class="l-sidebar demo-block">
				<!-- Begin: Recirculation Accordion -->
<div class="accordion recirc-accordion">
		<ul>
												<li id="tc-accordion-item-tink-labs-tag">
										<div class="loaded acc-handle">
						<a href="https://techcrunch.com/tag/tink-labs/">
							tink labs						</a>
					</div>
				</li>
														<li id="tc-accordion-item-lalamove-tag">
										<div class="loaded acc-handle">
						<a href="https://techcrunch.com/tag/lalamove/">
							Lalamove						</a>
					</div>
				</li>
														<li id="tc-accordion-item-hong-kong-tag">
										<div class="loaded acc-handle">
						<a href="https://techcrunch.com/tag/hong-kong/">
							hong kong						</a>
					</div>
				</li>
														<li id="tc-accordion-item-shenzhen-tag">
										<div class="loaded acc-handle">
						<a href="https://techcrunch.com/tag/shenzhen/">
							shenzhen						</a>
					</div>
				</li>
														<li id="tc-accordion-item-asia-category">
										<div class="loaded acc-handle">
						<a href="https://techcrunch.com/asia/">
							Asia						</a>
					</div>
				</li>
														<li class="active">
					<div class="acc-handle loaded"><a>Popular Posts</a></div>
					<div class="acc-panel">
								<div id="acc-native-ad"></div>
		<script type='text/javascript'>
			(function(window){
				try {
					window.TechCrunch.loader.on('tc_ads_wrapper_omniture', function() {
						if (!window.ads.isMobile()) {
							window.adSetInView('1');
							window.htmlAdWH('93484965', '320', '115', 'text', 'acc-native-ad');
							window.adSetInView('0');
						}
					});
				} catch (e) {
					// Assume this is just no ad placement for this page load
				}
			}(this));
		</script>						<ul class="recirc-river river-small" data-omni-sm-delegate="art_recircbottom">
							<div id="grv-personalization-14"></div>
							<script>if( !ads.isMobile() ){ window.TechCrunch.loader.on( 'gravity-beacon', function(){ window.tc_loadGravityScript( 'recirculation-accordion' ); } ); }</script>
						</ul>
					</div>	
				</li>
				</ul>
</div>
<!-- End: Recirculation Accordion -->

			</div>
			<!-- End: Article Recirculation - Body Left Column -->

		</div>
	
	</article>
	<!-- End: Article - Primary -->

	<div id="mobile-article-extra">
		
	<div class="mobile-module mobile-module-featured mobile-module-2x-padding">
		<div class="mobile-module-container">
			<div class="mobile-module-header mobile-module-header-gray">
				<h2>Featured Stories</h2>
			</div>
			<ul class="mobile-module-list">
												<li>
					<a href="https://techcrunch.com/2017/06/18/elon-musk-suggests-l-a-mayor-open-to-boring-co-tunnel-network/?ncid=mobilerecirc_featured">
						<div class="mobile-module-list-image">
							<img alt="Elon Musk suggests L.A. Mayor open to Boring Co. tunnel&nbsp;network" data-src="https://tctechcrunch2011.files.wordpress.com/2017/04/tunnel-boring-company-borer.jpg?w=100&#038;h=75&#038;crop=1&#038;quality=85&#038;strip=all" data-tc-lazyload="deferred" src="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/100x75.png" width="100" height="75" />						</div>
						<div class="mobile-module-list-body">
							<h4>Elon Musk suggests L.A. Mayor open to Boring Co. tunnel&nbsp;network</h4>

							<small><time datetime="2017-06-18" class="timestamp">15 hours ago</time> | Darrell Etherington</small>
						</div>
					</a>
				</li>
								<li>
					<a href="https://techcrunch.com/2017/06/17/in-wake-of-amazonwhole-foods-deal-instacart-has-a-challenging-opportunity/?ncid=mobilerecirc_featured">
						<div class="mobile-module-list-image">
							<img alt="In wake of Amazon/Whole Foods deal, Instacart has a challenging&nbsp;opportunity" data-src="https://tctechcrunch2011.files.wordpress.com/2017/04/instacart58277.jpg?w=100&#038;h=75&#038;crop=1&#038;quality=85&#038;strip=all" data-tc-lazyload="deferred" src="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/100x75.png" width="100" height="75" />						</div>
						<div class="mobile-module-list-body">
							<h4>In wake of Amazon/Whole Foods deal, Instacart has a challenging&nbsp;opportunity</h4>

							<small><time datetime="2017-06-17" class="timestamp">yesterday</time> | Jordan Crook</small>
						</div>
					</a>
				</li>
								<li>
					<a href="https://techcrunch.com/2017/06/17/a-discussion-about-ais-conflicts-and-challenges/?ncid=mobilerecirc_featured">
						<div class="mobile-module-list-image">
							<img alt="A discussion about AI&#8217;s conflicts and&nbsp;challenges" data-src="https://tctechcrunch2011.files.wordpress.com/2015/12/shutterstock_228897490.png?w=100&#038;h=75&#038;crop=1&#038;quality=85&#038;strip=all" data-tc-lazyload="deferred" src="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/100x75.png" width="100" height="75" />						</div>
						<div class="mobile-module-list-body">
							<h4>A discussion about AI&#8217;s conflicts and&nbsp;challenges</h4>

							<small><time datetime="2017-06-17" class="timestamp">yesterday</time> | Natasha Lomas</small>
						</div>
					</a>
				</li>
								<li>
					<a href="https://techcrunch.com/2017/06/16/winners-and-losers-in-amazons-13-7b-purchase-of-whole-foods/?ncid=mobilerecirc_featured">
						<div class="mobile-module-list-image">
							<img alt="Winners and losers in Amazon&#8217;s $13.7B purchase of Whole&nbsp;Foods" data-src="https://tctechcrunch2011.files.wordpress.com/2016/06/fresh-97.jpg?w=100&#038;h=75&#038;crop=1&#038;quality=85&#038;strip=all" data-tc-lazyload="deferred" src="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/100x75.png" width="100" height="75" />						</div>
						<div class="mobile-module-list-body">
							<h4>Winners and losers in Amazon&#8217;s $13.7B purchase of Whole&nbsp;Foods</h4>

							<small><time datetime="2017-06-16" class="timestamp">Jun 16, 2017</time> | Ingrid Lunden, Matthew Lynley</small>
						</div>
					</a>
				</li>
							</ul>
		</div>
	</div>

		
	<div class="mobile-module mobile-module-category mobile-module-2x-padding">
		<div class="mobile-module-container">
			<div class="mobile-module-header mobile-module-header-gray">
				<h2><span class="text-muted">Latest From</span> Asia</h2>
			</div>
			<ul class="mobile-module-list">
								<li>
					<a href="https://techcrunch.com/2017/06/19/will-amazon-become-a-force-in-fintech/?ncid=mobilerecirc_recent">
						<div class="mobile-module-list-image">
							<img alt="Will Amazon become a force in&nbsp;fintech?" data-src="https://tctechcrunch2011.files.wordpress.com/2017/04/amazon-cash.jpg?w=100&#038;h=75&#038;crop=1&#038;quality=85&#038;strip=all" data-tc-lazyload="deferred" src="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/100x75.png" width="100" height="75" />						</div>
						<div class="mobile-module-list-body">
							<h4>Will Amazon become a force in&nbsp;fintech?</h4>

							<small><time datetime="2017-06-19" class="timestamp">1 hour ago</time> | Katie Roof</small>
						</div>
					</a>
				</li>
								<li>
					<a href="https://techcrunch.com/2017/06/15/alibaba-is-in-talks-to-invest-in-ubers-southeast-asia-rival-grab/?ncid=mobilerecirc_recent">
						<div class="mobile-module-list-image">
							<img alt="Alibaba is in talks to invest in Uber&#8217;s Southeast Asia rival&nbsp;Grab" data-src="https://tctechcrunch2011.files.wordpress.com/2016/03/grab_logo.jpg?w=100&#038;h=75&#038;crop=1&#038;quality=85&#038;strip=all" data-tc-lazyload="deferred" src="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/100x75.png" width="100" height="75" />						</div>
						<div class="mobile-module-list-body">
							<h4>Alibaba is in talks to invest in Uber&#8217;s Southeast Asia rival&nbsp;Grab</h4>

							<small><time datetime="2017-06-15" class="timestamp">Jun 15, 2017</time> | Jon Russell</small>
						</div>
					</a>
				</li>
								<li>
					<a href="https://techcrunch.com/2017/06/15/mobike-raises-600-million/?ncid=mobilerecirc_recent">
						<div class="mobile-module-list-image">
							<img alt="China&#8217;s Mobike raises $600M to expand its bikes on-demand service&nbsp;worldwide" data-src="https://tctechcrunch2011.files.wordpress.com/2017/06/mobikes-airless-tyres.jpg?w=100&#038;h=75&#038;crop=1&#038;quality=85&#038;strip=all" data-tc-lazyload="deferred" src="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/100x75.png" width="100" height="75" />						</div>
						<div class="mobile-module-list-body">
							<h4>China&#8217;s Mobike raises $600M to expand its bikes on-demand service&nbsp;worldwide</h4>

							<small><time datetime="2017-06-15" class="timestamp">Jun 15, 2017</time> | Jon Russell</small>
						</div>
					</a>
				</li>
								<li>
					<a href="https://techcrunch.com/2017/06/15/mobikwik-raising-100-150-million-at-1-billion-valuation/?ncid=mobilerecirc_recent">
						<div class="mobile-module-list-image">
							<img alt="India&#8217;s MobiKwik is raising new funding at $1B valuation to battle payment rival&nbsp;Paytm" data-src="https://tctechcrunch2011.files.wordpress.com/2017/06/mobikwik-vendors.jpg?w=100&#038;h=75&#038;crop=1&#038;quality=85&#038;strip=all" data-tc-lazyload="deferred" src="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/100x75.png" width="100" height="75" />						</div>
						<div class="mobile-module-list-body">
							<h4>India&#8217;s MobiKwik is raising new funding at $1B valuation to battle payment rival&nbsp;Paytm</h4>

							<small><time datetime="2017-06-15" class="timestamp">Jun 15, 2017</time> | Jon Russell</small>
						</div>
					</a>
				</li>
							</ul>
		</div>
	</div>

		<div class="mobile-module mobile-module-buttons"></div>

		<div class="mobile-module mobile-module-ad">
			<div class="section">
	<div id="adsDiv47ab3a0cbe" class="mobile-ads-center"></div>
<script>
/* <![CDATA[ */
if (ads.isMobile()) {
	(function(window,$){
		window.TechCrunch.loader.on('tc_ads_wrapper_omniture', function(){
			if ( !window.ads.isAdPageSet ){
				if ( typeof window.adSetAdURL == 'function' ) {
					window.adSetAdURL('/wp-content/themes/vip/techcrunch-2013/_uac/adpage.html');
					window.ads.isAdPageSet = true;
				}
				if ( typeof window.adsResizePortrait === 'function' ) {
					window.adsResizePortrait('1');
				}
				window.console.log('ADS WIDTH:');
				window.console.log(ads);
			}
			window.adSetOthAT('kventryid=1504716;kvcmsid=tcr:1504716;kvugc=0;kvsubj=981284:978332:982972;kvent=3685848:3461873:3862702:3624990:3690696:3856042:4961032:5497151');
			window.adSetInView('1');
			window.htmlAdWH('93484973', "mm", "mm", 'f', 'adsDiv47ab3a0cbe');
		});
	}(this,this.jQuery));
}
/* ]]> */
</script></div>		</div>
	</div>

<!-- Begin: Article - Secondary -->
<div class="article-extra">
	<div class="lc l-three-col">

		<!-- Begin: Center Column -->
		<div class="l-main-container">
			<div class="l-main">
				<section class="comments section">
					<div class="comments-container" id="comments-container">

													<a name="comment-box"></a>
							<div id="comments">
								<div class="fb-comment-container" id="fb-comment-container">
									<div id="fb-root"></div>
									<fb:comments href="https://techcrunch.com/2017/06/19/can-hong-kong-become-a-startup-hub/" num_posts="25" width="100%"></fb:comments>
								</div>
								<div class="comment-moderation-message">
									Comment moderation powered by <a href="https://www.brandbastion.com" target="_blank"><img src="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/brandbastion_logo.png" alt="BrandBastion"></a>
								</div>
							</div>											</div>
				</section>
			</div>
		</div>
		<!-- End: Center Column -->

		<!-- Begin: Right Column -->
		<div class="l-sidebar-2 recirc-up-next section">
			
				<div class="toaster section">
					<div class="toaster-container">
						<div class="toaster-content">
							<div class="toaster-title">Up Next</div>
							<h3 class="h-alt"><a href="https://techcrunch.com/2017/06/19/will-amazon-become-a-force-in-fintech/" data-omni-sm="art_upnext">Will Amazon become a force in&nbsp;fintech?</a></h3>
							<div class="byline">
	Posted <time datetime="2017-06-19" class="timestamp">1 hour ago</time> </div>						</div>
					</div>
				</div>
	<div class="section aside-alt crunchboard-listings collapse collapse-last collapse-adjacent">
		<h3 class="section-title collapse-title">CrunchBoard</h3>

		<div class="collapse-body">
			<h4 class="h-alt crunchboard-listings-subhead">Job Listings</h4>
			<ul class="info-list lined-list">
									<li>
						<a href="https://techcrunch.jobboard.io/jobs/2232525-full-stack-ruby-on-rails-engineers-at-munibilling" onclick="s_objectID=&#039;rr_crunchboard&#039;;" target="_blank">
							<h3>Full Stack Ruby on Rails Engineers at MuniBilling (Greensboro, NC, United States)</h3>
						</a>
					</li>
									<li>
						<a href="https://techcrunch.jobboard.io/jobs/2232253-backend-developer-at-oction-ltd" onclick="s_objectID=&#039;rr_crunchboard&#039;;" target="_blank">
							<h3>Backend Developer at Oction Ltd. (Hong Kong)</h3>
						</a>
					</li>
									<li>
						<a href="https://techcrunch.jobboard.io/jobs/2232252-mobile-ui-ux-designer-at-oction-ltd" onclick="s_objectID=&#039;rr_crunchboard&#039;;" target="_blank">
							<h3>Mobile UI/UX Designer at Oction Ltd. (Hong Kong)</h3>
						</a>
					</li>
									<li>
						<a href="https://techcrunch.jobboard.io/jobs/2232251-web-developer-at-oction-ltd" onclick="s_objectID=&#039;rr_crunchboard&#039;;" target="_blank">
							<h3>Web Developer at Oction Ltd. (Hong Kong)</h3>
						</a>
					</li>
									<li>
						<a href="https://techcrunch.jobboard.io/jobs/2232250-android-developer-at-oction-ltd" onclick="s_objectID=&#039;rr_crunchboard&#039;;" target="_blank">
							<h3>Android Developer at Oction Ltd. (Hong Kong)</h3>
						</a>
					</li>
							</ul>
			<div class="see-more-large">
				<a href="http://www.crunchboard.com/" target="_blank" class="text-btn">More from CrunchBoard</a>
			</div>
		</div>
	</div>
		</div>
		<!-- End: Right Column -->

	</div>
</div>
<!-- End: Article - Secondary -->

</div>

</div>
<!-- End: Article Body Content - Main -->

<!-- Begin: Article Body Content - Advertisement -->
<div class="feature-island-container">
	<div class="ad-cluster-container">
	<small class="advertise-here">
		<a href="https://techcrunch.com/advertise/" title="Advertise on TechCrunch">
			Advertisement		</a>
	</small>
	<div id="adsDiv9ae878ec7e" class=""></div>
<script>
/* <![CDATA[ */
if (!ads.isMobile()) {
	(function(window,$){
		window.TechCrunch.loader.on('tc_ads_wrapper_omniture', function(){
			if ( !window.ads.isAdPageSet ){
				if ( typeof window.adSetAdURL == 'function' ) {
					window.adSetAdURL('/wp-content/themes/vip/techcrunch-2013/_uac/adpage.html');
					window.ads.isAdPageSet = true;
				}
				if ( typeof window.adsResizePortrait === 'function' ) {
					window.adsResizePortrait('1');
				}
				window.console.log('ADS WIDTH:');
				window.console.log(ads);
			}
			window.adSetOthAT('kventryid=1504716;kvcmsid=tcr:1504716;kvugc=0;kvsubj=981284:978332:982972;kvent=3685848:3461873:3862702:3624990:3690696:3856042:4961032:5497151');
			window.htmlAdWH('93484978', "250", "125", 'f', 'adsDiv9ae878ec7e');
		});
	}(this,this.jQuery));
}
/* ]]> */
</script><div id="adsDivd5480b3b3a" class=""></div>
<script>
/* <![CDATA[ */
if (!ads.isMobile()) {
	(function(window,$){
		window.TechCrunch.loader.on('tc_ads_wrapper_omniture', function(){
			if ( !window.ads.isAdPageSet ){
				if ( typeof window.adSetAdURL == 'function' ) {
					window.adSetAdURL('/wp-content/themes/vip/techcrunch-2013/_uac/adpage.html');
					window.ads.isAdPageSet = true;
				}
				if ( typeof window.adsResizePortrait === 'function' ) {
					window.adsResizePortrait('1');
				}
				window.console.log('ADS WIDTH:');
				window.console.log(ads);
			}
			window.adSetOthAT('kventryid=1504716;kvcmsid=tcr:1504716;kvugc=0;kvsubj=981284:978332:982972;kvent=3685848:3461873:3862702:3624990:3690696:3856042:4961032:5497151');
			window.htmlAdWH('93484979', "250", "125", 'f', 'adsDivd5480b3b3a');
		});
	}(this,this.jQuery));
}
/* ]]> */
</script></div>

</div>
<!-- End: Article Body Content - Advertisement -->
<!-- Begin Footer -->
<footer class="footer" role="contentinfo">
	<div class="footer-content">

		<!-- Begin Primary Nav (Footer) -->
		<nav class="nav-footer">
			<h4 class="footer-logo"><a href="/" rel="home">TechCrunch</a></h4>

			<div class="g g-3up g-nogutter">

				<!-- Begin TechCrunch Column -->
				<div class="gi">
					<h4 class="footer-logo-crunch-network"><img src="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/crunch-network.jpg"/></h4>
					<div>
						<ul class="footer-links-about"><li id="menu-item-899764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-899764"><a href="https://techcrunch.com/">News</a></li>
<li id="menu-item-899765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-899765"><a href="https://techcrunch.com/video/">Video</a></li>
<li id="menu-item-899766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-899766"><a href="https://techcrunch.com/events/">Events</a></li>
<li id="menu-item-899767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-899767"><a href="http://www.crunchbase.com">Crunchbase</a></li>
<li id="menu-item-1386511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1386511"><a href="http://techcrunchstore.com">TechCrunch Store</a></li>
</ul>
					</div>
				</div>
				<!-- End TechCrunch Column -->

				<!-- Begin About Column -->
				<div class="gi">
					<h4>About</h4>
					<div>
						<ul class="footer-links-about"><li id="menu-item-899768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-899768"><a href="https://techcrunch.com/about/">Staff</a></li>
<li id="menu-item-899769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-899769"><a href="https://techcrunch.com/contact/">Contact Us</a></li>
<li id="menu-item-899770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-899770"><a href="https://techcrunch.com/advertise/">Advertise With Us</a></li>
<li id="menu-item-1421062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1421062"><a href="https://techcrunch.com/advertisement-events-calendar/">Event &amp; Editorial Calendar</a></li>
<li id="menu-item-899771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-899771"><a href="https://techcrunch.com/got-a-tip/">Send Us A Tip</a></li>
<li id="menu-item-1466907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1466907"><a href="https://techcrunch.com/advertisement-events-calendar/#activations-blog">Activations Blog</a></li>
</ul>
					</div>
				</div>
				<!-- End About Column -->

				<!-- Begin International Column -->
				<div class="gi">
					<h4>International</h4>
					<div>
						<ul class="footer-links-about"><li id="menu-item-899772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-899772"><a href="http://techcrunch.cn/">China</a></li>
<li id="menu-item-899773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-899773"><a href="https://techcrunch.com/europe/">Europe</a></li>
<li id="menu-item-899774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-899774"><a href="http://jp.techcrunch.com/">Japan</a></li>
</ul>
					</div>
				</div>
				<!-- End International Column -->

			</div>
		</nav>
		<!-- End Primary Nav (Footer) -->

		<!-- Begin Secondary Nav (Footer) -->
		<div class="footer-follow g g-3up">

			<!-- Begin Social Column -->
			<div class="gi">
				<div class="footer-social">
					<h3>Follow TechCrunch</h3>
					<ul class="inline-list social-list sprite-social">
						<li><a href="https://www.facebook.com/techcrunch" rel="external" class="spricon nosprite dark icon-facebook" target="_blank"><span class="is-vishidden">Facebook</span></a></li>
						<li><a href="https://twitter.com/techcrunch" rel="external" class="spricon nosprite dark icon-twitter" target="_blank"><span class="is-vishidden">Twitter</span></a></li>
						<li><a href="https://plus.google.com/+TechCrunch" rel="external" class="spricon nosprite dark icon-google-plus" target="_blank"><span class="is-vishidden">Google+</span></a></li>
						<li><a href="http://www.linkedin.com/company/techcrunch" rel="external" class="spricon nosprite dark icon-linkedin" target="_blank"><span class="is-vishidden">LinkedIn</span></a></li>
						<li><a href="http://www.youtube.com/user/techcrunch" rel="external" class="spricon nosprite dark icon-youtube" target="_blank"><span class="is-vishidden">Youtube</span></a></li>
						<li><a href="http://pinterest.com/techcrunch/" rel="external" class="spricon nosprite dark icon-pinterest" target="_blank"><span class="is-vishidden">Pinterest</span></a></li>
						<li><a href="http://techcrunch.tumblr.com/" rel="external" class="spricon i-tumblr" target="_blank"><span class="is-vishidden">Tumblr</span></a></li>
						<li><a href="http://instagram.com/techcrunch" rel="external" class="spricon i-instagram" target="_blank"><span class="is-vishidden">Instagram</span></a></li>
						<li><a href="http://www.stumbleupon.com/channel/techcrunch/" rel="external" class="spricon nosprite dark icon-stumbleupon" target="_blank"><span class="is-vishidden">StumbleUpon</span></a></li>
						<li><a href="/rssfeeds/" rel="external" class="spricon nosprite dark icon-rss"><span class="is-vishidden">Feed</span></a></li>
					</ul>
				</div>
			</div>
			<!-- End Social Column -->

			<!-- Begin TC Apps Column -->
			<div class="gi">
				<h3>TechCrunch Apps</h3>
				<ul class="inline-list social-list sprite-social">
					<li><a href="https://itunes.apple.com/us/app/techcrunch/id526058642?mt=8" class="spricon i-apple" rel="external" target="_blank"><span class="is-vishidden">iOS</span></a></li>
					<li><a href="https://play.google.com/store/apps/details?id=com.aol.mobile.techcrunch" class="spricon i-android" rel="external" target="_blank"><span class="is-vishidden">Android</span></a></li>
					<li><a href="http://apps.microsoft.com/windows/en-US/app/techcrunch-the-inside-story/e1127f3e-b8da-4939-9778-0a4e3a51d2d9" class="spricon i-windows" target="_blank"><span class="is-vishidden">Windows 8</span></a></li>
				</ul>
			</div>
			<!-- End TC Apps Column -->

			<!-- Begin Subscribe Column -->
			<div class="gi">
				
<h3 class="section-title aside-adjacent"><span class="no-mobile">Subscribe to </span>The Daily Crunch</h3 >
<div class="">
	<p class="crunchdaily-tagline">Latest headlines delivered to you daily</p>
	<div class="newsletter newsletter-side-bar-crunchdaily">
		<form method="post" class="inline-form form-newsletters crunchdaily-newsletter" data-crunchlist="crunchdaily" action="https://link.techcrunch.com/s/Readership" data-nonce="7249db0341" onsubmit="event.preventDefault(); return false;">
			<input type="checkbox" name="crunchdaily" checked="checked" class="is-hidden">
			<fieldset>
				<legend>Subscribe to &lt;span class=&quot;no-mobile&quot;&gt;Subscribe to &lt;/span&gt;The Daily Crunch</legend>
				<label class="is-vishidden">Enter Email Address</label>
				<input type="email" name="email" placeholder="Enter Email Address">
				<button type="submit" class="newsletter-submit">Subscribe</button>
			</fieldset>
		</form>
	</div>
</div>			</div>
			<!-- End Subscribe Column -->

		</div>
		<!-- End Secondary Nav (Footer) -->

		<!-- Begin Copyright -->
		<div class="footer-meta-nav g g-1up">
			<div class="copyright gi">
				<span class="footer-section">
					&copy; 2013-2017 Oath Inc. All rights reserved.
				</span>
				<span class="footer-section">
					<a href="http://privacy.aol.com/">Privacy Policy</a>
					<a href="http://adinfo.aol.com/about-our-ads">About Our Ads</a>
					<a href="/anti-harassment-policy/">Anti Harassment Policy</a>
					<a href="http://legal.aol.com/TOS/">Terms of Service</a>
				</span>
				<span class="footer-section">
					<div class="vip-shoutout-container">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
				</span>
				<span class="footer-section">
					<div class="webtype-shout-out">Fonts by <a href="http://www.webtype.com/" rel="external" style="padding:0;" target="_blank"><img src="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/1x1.png" data-src="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/webtype_footer_link.png" alt="<Webtype>" /></a></div>
				</span>
			</div>
		</div>

		<div class="footer-branding-container g g-1up" style="margin-top:2rem;">
			<div class="footer-branding gi">
				<a href="https://www.oath.com/" rel="external" style="padding:0; text-decoration: none;" target="_blank">
					<img class="footer-oath-tc-branding" src="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/tc-oath.svg" data-src="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/tc-oath.svg" alt="TechCrunch: an Oath Brand" />
				</a>
			</div>
		</div>

		<!-- End Copyright -->

	</div>
</footer>

<!--[if lte IE 9 ]>
    <script src="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/js/placeMe-1.0.js"></script>
<![endif]-->
<!--[if lte IE 8 ]>
	<script src="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/js/ie8.js"></script>
<![endif]-->

<!-- wpcom_wp_footer -->

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="techcrunch.com"></div>
</div>
<script data-cfasync="false">
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.setAttribute('data-cfasync', 'false'); e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->
	<script type="application/ld+json">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</script> 	<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push(
			{flush: true}
		);
	</script>
<noscript><img src="https://sb.scorecardresearch.com/b?c1=2&c2=6036210&c3=&c4=&c5=&c6=&c15=&cv=1.3&cj=1" style="height:0;width:0;visibility:hidden" /></noscript><script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201725y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/devicepx.js,/wp-content/mu-plugins/likes/queuehandler.js?m=1492006127j'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PushUpNotificationSettings = {"domain":"https:\/\/tctechcrunch2011.wordpress.com","userID":"271","websitePushID":"web.com.wordpress.tctechcrunch2011","webServiceURL":"https:\/\/push.10up.com","prompt":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var TC_VideoLoader_Settings = {"yt_key":"AIzaSyBhsoyL5FHDdWDh-w7DgTTHaC8PS2dvFdI"};
var TC_Language_Settings = {"ajax_url":{"chinese":"https:\/\/techcrunch.com\/chinesemodal"},"chinese":["zh","zh-hk","zh-cn","zh-sg","zh-tw"],"english":["en","en-au","en-bz","en-ca","en-ie","en-jm","en-nz","en-ph","en-za","en-tt","en-gb","en-us","en-zw"],"japanese":["ja"]};
var TC_Header_Settings = {"mobile_collapse_offset":"300","hide_on_mobile_scroll_down":"1"};
var TC_Async_Scripts = {"tc-mediavoice-mc":"\/\/plugin.mediavoice.com\/mediaconductor\/mc.js","tc_livefyre":"\/\/cdn.livefyre.com\/libs\/commentcount\/v1.0\/commentcount.js","tc_gravity":"https:\/\/b-ssl.grvcdn.com\/moth-min.js","commscore":"https:\/\/sb.scorecardresearch.com\/beacon.js","aol_universal_navbar":"https:\/\/s.aolcdn.com\/os\/aol\/unb.min.js","skimlinks":"https:\/\/s.skimresources.com\/js\/72705X1553005.skimlinks.js","swiftype_crawler":"\/\/s.swiftypecdn.com\/cc\/zYD5B5-eXtZN9_epXvoo.js"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _sf_async_config = {"uid":"2905","domain":"techcrunch.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydkM2OwjAMhF8I41IQLAe0z5KmFnU3MVHsgHh7AuLngoDlNrI1840GDwn8TozEMBZIoWxZFO3AZpShC87/dZx7SEyYSHqW7XTUCf7HJ7Sn/NxrA0VS3HPCW0YqOpSE401NI8sLZAtn83jJACcuHI29vuAY+cHnIn6AtpnN0amS6Tnh8XnG/CjC5UoPpG9Ku77+oXMZo9M6WFWwqyNl7ivifvuqgtaZA10L/MbNbLFeNe2q+VmOJ5oItsU='></script>
<script type='text/javascript' src='https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js?ver=4.8-RC2-40878'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'24588526','blog_tz':'-7','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'24588526','v':'wpcom','tz':'-7','user_id':'0','post':'1504716','subd':'tctechcrunch2011'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=24588526&v=wpcomvt&tz=-7&user_id=0&post=1504716&subd=tctechcrunch2011&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdsV05haVJbcGxtJjNRPStQNVpUOHlbPUJnQi45Py5telFkWjZDbj9PX2RIVjlBbmt0Y2FXZy1XNjNOR2pDal01MzZFM3wrWjVGUXl2NTJkV25GK3F3dFNdSENmZENrQ1krRS5ma0pEUVRtWGQlR0crcmRPflM2JjdBdWhIYmdqUHhsN1ZWemlVZW9KLkhxWkQwWXw3cS9dS0trMHhbUkJNTDNXcWgwMzJta01Q'}]);
_stq.push([ 'clickTrackerInit', '24588526', '1504716' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script><div id="mobile-header-menu-nav-modal" class="menu-nav-modal">
	<div id="mobile-header-menu-nav" class="menu-nav">
		<ul>
			<li class="mobile-header-menu-tc-logo">
				<a href="/">
					<img src="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/techcrunch_transparent_google_editor_picks.png" alt="TechCrunch" title="TechCrunch" width="150">
				</a>
				<button class="close-mobile-menu-container">
					<span class="icon-close"></span>
				</button>
			</li>
			<li>
				<ul class="nav-col">
					<div class="subnavbar-title subnavbar-expand">
						<span>News</span>
						<div class="menu-caret">
							<span class="icon-menu-caret down"></span>
						</div>
					</div>
					<ul class="subnav-channel menu-content open" data-omni-sm-delegate="gbl_mainnav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-899745"><a href="https://techcrunch.com/startups/">Startups</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-899746"><a href="https://techcrunch.com/mobile/">Mobile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-899747"><a href="https://techcrunch.com/gadgets/">Gadgets</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-899748"><a href="https://techcrunch.com/enterprise/">Enterprise</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-899749"><a href="https://techcrunch.com/social/">Social</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-899750"><a href="https://techcrunch.com/europe/">Europe</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-901944"><a href="/asia">Asia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1266871"><a href="https://techcrunch.com/crunch-network/">Crunch Network</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1210304"><a href="https://techcrunch.com/unicorn-leaderboard/">Unicorn Leaderboard</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1242803"><a href="https://techcrunch.com/gifts/">Gift Guides</a></li>
<li class="menu-item menu-item-important"><a href="/gallery/">All Galleries</a></li><li class="menu-item menu-item-important"><a href="/timeline/">All Timelines</a></li></ul>				</ul>
			</li>
			<li>
				<ul class="nav-col">
					<div class="subnavbar-title subnavbar-expand">
						<span>Videos</span>
						<div class="menu-caret">
							<span class="icon-menu-caret"></span>
						</div>
					</div>
					<ul class="subnav-tctv-shows-left menu-content" data-omni-sm-delegate="gbl_mainnav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-899755"><a href="https://techcrunch.com/video/apps/">Apps</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1386392"><a href="https://techcrunch.com/video/bullish/">Bullish</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134050"><a href="https://techcrunch.com/video/crunchreport/">Crunch Report</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1213488"><a href="https://techcrunch.com/events/disrupt-ny-2017/video/">Disrupt NY 2017</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1493879"><a href="https://techcrunch.com/video/judah-vs-the-machines/">Judah vs the Machines</a></li>
<li class="menu-item menu-item-important"><a href="/video/">All Shows</a></li><li class="menu-item menu-item-important"><a href="/video/all/">All Videos</a></li></ul>				</ul>
			</li>
			<li>
				<ul class="nav-col">
					<div class="subnavbar-title subnavbar-expand">
						<span>Events</span>
						<div class="menu-caret">
							<span class="icon-menu-caret"></span>
						</div>
					</div>
					<ul class="subnav-events-tc-events menu-content" data-omni-sm-delegate="gbl_mainnav"><li class="menu-item menu-item-type-taxonomy menu-item-object-tc_event menu-item-899739"><a href="https://techcrunch.com/event-type/disrupt/">Disrupt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936211"><a href="https://techcrunch.com/startup-battlefield/">Startup Battlefield</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-tc_event menu-item-899740"><a href="https://techcrunch.com/event-type/crunchies/">Crunchies</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-tc_event menu-item-899741"><a href="https://techcrunch.com/event-type/meetups/">Meetups</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-tc_event menu-item-899742"><a href="https://techcrunch.com/event-type/international-city/">International City Events</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-tc_event menu-item-899744"><a href="https://techcrunch.com/event-type/hackathon-2/">Hackathon</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1477940"><a href="https://techcrunch.com/event-type/sessions/">Sessions</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1084973"><a href="https://techcrunch.com/events/include">Include</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1390002"><a href="http://www.techcrunchstore.com">TechCrunch Store</a></li>
<li class="menu-item menu-item-important"><a href="/events/">All Events</a></li></ul>				</ul>
			</li>
			<a href="https://www.crunchbase.com" class="nav-crunchbase subnavbar-title">
				<span class="nav-parent nav-item-tracking">Crunchbase</span>
			</a>
		</ul>
		<div class="mobile-header-menu-search">
			<form action="/" method="get" class="mobile-search-form">
				<input type="search" placeholder="Search" class="mobile-search-field" name="s" value="">
				<button class="mobile-search-submit">
					<span class="icon-mag"></span>
				</button>
			</form>
		</div>
		<div class="mobile-header-menu-fb-messenger">
			<a href="/fb-messenger/">
				<img src="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/facebook-messenger.svg" alt="" width="24" height="24">
				Message Us			</a>
		</div>
	</div>
</div>

<div id="mobile-trending-menu-nav-modal" class="menu-nav-modal">
 	<div id="mobile-trending-menu-nav" class="menu-nav">
		<div class="headbox">
			<button class="close-mobile-menu-container">
				<span class="icon-close"></span>
			</button>

			<div class="trending-head">
				<strong class="tc-bold-green">Most Popular</strong>
			</div>
		</div>
		<div class="trending-container">
			
						<a href="https://techcrunch.com/2017/06/19/klarna-gets-a-full-banking-license-gears-up-to-go-beyond-financing-payments/?ncid=mobilenavtrend" class="trending-post">
							<div class="trending-title">
								Klarna gets a full banking license, gears up to go beyond financing&nbsp;payments							</div>
							<div class="trending-byline">
								52 minutes ago by Ingrid Lunden							</div>
						</a>

				
						<a href="https://techcrunch.com/2017/06/19/can-hong-kong-become-a-startup-hub/?ncid=mobilenavtrend" class="trending-post">
							<div class="trending-title">
								Despite challenges, startups see a bright future for tech companies in Hong&nbsp;Kong							</div>
							<div class="trending-byline">
								1 hour ago by Jon Russell							</div>
						</a>

				
						<a href="https://techcrunch.com/2017/06/19/will-amazon-become-a-force-in-fintech/?ncid=mobilenavtrend" class="trending-post">
							<div class="trending-title">
								Will Amazon become a force in&nbsp;fintech?							</div>
							<div class="trending-byline">
								1 hour ago by Katie Roof							</div>
						</a>

				
						<a href="https://techcrunch.com/2017/06/19/creator-of-elvie-to-discuss-hardwares-new-wave-at-disrupt-berlin-2017/?ncid=mobilenavtrend" class="trending-post">
							<div class="trending-title">
								Creator of Elvie to discuss hardware&#8217;s new wave at Disrupt Berlin&nbsp;2017							</div>
							<div class="trending-byline">
								2 hours ago by Mike Butcher							</div>
						</a>

				
						<a href="https://techcrunch.com/2017/06/18/brideclick-acquires-mode-media/?ncid=mobilenavtrend" class="trending-post">
							<div class="trending-title">
								BrideClick acquires Mode&nbsp;Media							</div>
							<div class="trending-byline">
								7 hours ago by Anthony Ha							</div>
						</a>

				
						<a href="https://techcrunch.com/2017/06/18/elon-musk-suggests-l-a-mayor-open-to-boring-co-tunnel-network/?ncid=mobilenavtrend" class="trending-post">
							<div class="trending-title">
								Elon Musk suggests L.A. Mayor open to Boring Co. tunnel&nbsp;network							</div>
							<div class="trending-byline">
								15 hours ago by Darrell Etherington							</div>
						</a>

				
						<a href="https://techcrunch.com/2017/06/18/cloud-foundry-makes-its-mark-on-the-enterprise/?ncid=mobilenavtrend" class="trending-post">
							<div class="trending-title">
								Cloud Foundry makes its mark on the&nbsp;enterprise							</div>
							<div class="trending-byline">
								18 hours ago by Frederic Lardinois							</div>
						</a>

				
						<a href="https://techcrunch.com/2017/06/18/here-are-all-the-panels-from-techcrunch-sessions-justice/?ncid=mobilenavtrend" class="trending-post">
							<div class="trending-title">
								Here are all the panels from TechCrunch Sessions:&nbsp;Justice							</div>
							<div class="trending-byline">
								19 hours ago by Henry Pickavet							</div>
						</a>

				
						<a href="https://techcrunch.com/2017/06/18/what-fathers-do/?ncid=mobilenavtrend" class="trending-post">
							<div class="trending-title">
								What fathers do							</div>
							<div class="trending-byline">
								20 hours ago by John Biggs							</div>
						</a>

				
						<a href="https://techcrunch.com/2017/06/17/in-wake-of-amazonwhole-foods-deal-instacart-has-a-challenging-opportunity/?ncid=mobilenavtrend" class="trending-post">
							<div class="trending-title">
								In wake of Amazon/Whole Foods deal, Instacart has a challenging&nbsp;opportunity							</div>
							<div class="trending-byline">
								yesterday by Jordan Crook							</div>
						</a>

									</div>
	</div>
</div>	<script>
		(function (window, $, undefined) {
			var document = window.document;

			function loadChartbeat() {
				window._sf_endpt = (new Date()).getTime();
				var e = document.createElement('script'),
					url = ("https:" === document.location.protocol) ? "https://s3.amazonaws.com/" : "http://";
				url += "static.chartbeat.com/js/chartbeat.js";
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.async = true;
				e.setAttribute('src', url);
				document.body.appendChild(e);
			}

			$(loadChartbeat);
		}(this, this.jQuery));
	</script>
<!--Page generated in 0.2002 seconds.-->

<script>
	//append functionality to omniture object
	//method provided by adobe : https://marketing.adobe.com/resources/help/en_US/sc/implement/getVisitNum.html
	/*
	* Plugin: getVisitNum - version 3.0
	*/
	var s = window.s_265;
	window.s_265.getVisitNum=new Function("tp","c","c2",""
	+"var s=this,e=new Date,cval,cvisit,ct=e.getTime(),d;if(!tp){tp='m';}"
	+"if(tp=='m'||tp=='w'||tp=='d'){eo=s.endof(tp),y=eo.getTime();e.setTi"
	+"me(y);}else {d=tp*86400000;e.setTime(ct+d);}if(!c){c='s_vnum';}if(!"
	+"c2){c2='s_invisit';}cval=s.c_r(c);if(cval){var i=cval.indexOf('&vn="
	+"'),str=cval.substring(i+4,cval.length),k;}cvisit=s.c_r(c2);if(cvisi"
	+"t){if(str){e.setTime(ct+1800000);s.c_w(c2,'true',e);return str;}els"
	+"e {return 'unknown visit number';}}else {if(str){str++;k=cval.substri"
	+"ng(0,i);e.setTime(k);s.c_w(c,k+'&vn='+str,e);e.setTime(ct+1800000);"
	+"s.c_w(c2,'true',e);return str;}else {s.c_w(c,e.getTime()+'&vn=1',e)"
	+";e.setTime(ct+1800000);s.c_w(c2,'true',e);return 1;}}");
	s.dimo=new Function("m","y",""
	+"var d=new Date(y,m+1,0);return d.getDate();");
	s.endof=new Function("x",""
	+"var t=new Date;t.setHours(0);t.setMinutes(0);t.setSeconds(0);if(x=="
	+"'m'){d=s.dimo(t.getMonth(),t.getFullYear())-t.getDate()+1;}else if("
	+"x=='w'){d=7-t.getDay();}else {d=1;}t.setDate(t.getDate()+d);return "
	+"t;");
</script>

<script async src="//plugin.mediavoice.com/mediaconductor/mc.js"></script>
<script>
window.mediaconductor=window.mediaconductor||function()
{(mediaconductor.q=mediaconductor.q||[]).push(arguments);}
mediaconductor("init", "8e3e705039964bb9860e38cc7cf5ffd1");
mediaconductor("exec");
</script>

</body>
</html>
<!--
	generated 273 seconds ago
	generated in 0.224 seconds
	served from batcache in 0.002 seconds
	expires in 27 seconds
-->
