<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
		<script type="text/javascript">
				!function(){var n,o,i,e="renderMode=ie11";n=window.navigator.userAgent,o=n.indexOf("MSIE "),i=n.indexOf("Trident/"),(o>0||i>0)&&-1===window.location.href.indexOf(e)&&(window.location=window.location.href+("?"===document.location.search[0]?"&":"?")+e)}();
	</script>
			<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta name="viewport" content="width=device-width">
	<meta name="viewport" content="initial-scale=1.0,width=device-width,user-scalable=no,minimum-scale=1.0,maximum-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://techcrunch.com/xmlrpc.php">
		<script type="application/javascript">
		if ( ! window.isSSR ) {
			!function(){var e,t,n,i,r={passive:!0,capture:!0},a=new Date,o=function(){i=[],t=-1,e=null,f(addEventListener);},c=function(i,r){e||(e=r,t=i,n=new Date,f(removeEventListener),u());},u=function(){if(t>=0&&t<n-a){var r={entryType:"first-input",name:e.type,target:e.target,cancelable:e.cancelable,startTime:e.timeStamp,processingStart:e.timeStamp+t};i.forEach((function(e){e(r);})),i=[];}},s=function(e){if(e.cancelable){var t=(e.timeStamp>1e12?new Date:performance.now())-e.timeStamp;"pointerdown"==e.type?function(e,t){var n=function(){c(e,t),a();},i=function(){a();},a=function(){removeEventListener("pointerup",n,r),removeEventListener("pointercancel",i,r);};addEventListener("pointerup",n,r),addEventListener("pointercancel",i,r);}(t,e):c(t,e);}},f=function(e){["mousedown","keydown","touchstart","pointerdown"].forEach((function(t){return e(t,s,r)}));},p="hidden"===document.visibilityState?0:1/0;addEventListener("visibilitychange",(function e(t){"hidden"===document.visibilityState&&(p=t.timeStamp,removeEventListener("visibilitychange",e,!0));}),!0);o(),self.webVitals={firstInputPolyfill:function(e){i.push(e),u();},resetFirstInputPolyfill:o,get firstHiddenTime(){return p}};}();
		}
	</script>
	<script defer async src="https://s.yimg.com/aaq/pv/perf-vitals_2.0.0.js"></script>	<script type="application/javascript">
		!function(){var n="//"+window.location.hostname+"/wp-json/tc/v1/users/check_login";fetch(n,{method:"POST",headers:{"Content-Type":"application/json; charset=utf-8"},credentials:"include"}).then(function(n){window.tc_profile={resp:n}})}();
	</script>
	<title>Gringo raises $8M to help Brazilians manage auto-related documentation with its app &#8211; TechCrunch</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.yimg.com' />
<link rel='dns-prefetch' href='//consent.cmp.oath.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//cdn.vidible.tv' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="TechCrunch &raquo; Feed" href="https://techcrunch.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TechCrunch &raquo; Comments Feed" href="https://techcrunch.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TechCrunch &raquo; Gringo raises $8M to help Brazilians manage auto-related documentation with its app Comments Feed" href="https://techcrunch.com/2021/10/27/gringo-raises-8m-to-help-brazilians-manage-auto-related-documentation-with-its-app/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/techcrunch.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://techcrunch.com/_static/??-eJyNj8EOwjAIhl/Iyjajiwfjs3SUbCjtmtLG9O3d9LLFizd++D4I8IqGA0pxpICq4FgzDDLj0wgPyaYKmqvQ0XM4LsABtsZDwZNjS0KeQt6FKLZSMkKjxfqfvsy2eSfhHPLKRCkjB11b0SYlqZvyh87TskkhE06YSsDJdE3bw1BYHBB+Xvb2e+bub+3ldO76trs2b4OcZ6I=' type='text/css' media='all' />
		<meta name="oath:guce:product-eu" content="false" />
		<meta name="oath:guce:consent-host" content="guce.techcrunch.com" />
		<meta name="oath:guce:inline-consent" content="true"/>
		<script async src="//s.yimg.com/oa/consent.js?tc_ver=211027"></script>
<script src='https://s.yimg.com/ss/rapid3.js?ver=20211027' id='tc-rapid-analytics-js'></script>
<script src='https://consent.cmp.oath.com/cmp.js?ver=20211027' id='tc-gdpr-cmp-js'></script>
<script src='https://s.yimg.com/aaq/acookie/acookie_0.0.15.js?ver=20211027' id='tc-gdpr-acookie-js'></script>
<script src='https://s.yimg.com/pv/static/assistjs/desktop-v1.0.70.js?ver=20211027' id='tc-yahoo-assist-js'></script>
<script src='//cdn.vidible.tv/prod/player/js/latest/vidible-min.js?ver=20211027' id='tc-vidible-js-js'></script>
<link rel="https://api.w.org/" href="https://techcrunch.com/wp-json/" /><link rel="alternate" type="application/json" href="https://techcrunch.com/wp-json/wp/v2/posts/2224461" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://techcrunch.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://techcrunch.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="https://techcrunch.com/2021/10/27/gringo-raises-8m-to-help-brazilians-manage-auto-related-documentation-with-its-app/" />
<link rel='shortlink' href='https://techcrunch.com/?p=2224461' />
<link rel="alternate" type="application/json+oembed" href="https://techcrunch.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftechcrunch.com%2F2021%2F10%2F27%2Fgringo-raises-8m-to-help-brazilians-manage-auto-related-documentation-with-its-app%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://techcrunch.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftechcrunch.com%2F2021%2F10%2F27%2Fgringo-raises-8m-to-help-brazilians-manage-auto-related-documentation-with-its-app%2F&#038;format=xml" />


<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2021-10-27 08:20:40" />
<meta name="sailthru.title" content="Gringo raises $8M to help Brazilians manage auto-related documentation with its app" />
<meta name="sailthru.tags" content="brazil, Gringo, Kaszek Ventures, Startups" />
<meta name="sailthru.description" content="Gringo, a Brazilian startup that has built an app aimed at supporting drivers in a variety of ways, has raised $8 million in a new round of funding. Kaszek led the financing, which also included participation from GFC and OneVC. Kaszek also led the company’s seed round in 2020. The latest investment brings its total [&hellip;]" />
<meta name="sailthru.image.full" content="https://techcrunch.com/wp-content/uploads/2021/10/Screen-Shot-2021-10-26-at-4.30.36-PM.png" />
<meta name="sailthru.image.thumb" content="https://techcrunch.com/wp-content/uploads/2021/10/Screen-Shot-2021-10-26-at-4.30.36-PM.png?w=50" />
<!-- END Sailthru Horizon Meta Information -->


<!-- BEGIN wp-parsely Plugin Version 2.4.1 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="2.4.1"/>
			<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/techcrunch.com\/2021\/10\/27\/gringo-raises-8m-to-help-brazilians-manage-auto-related-documentation-with-its-app\/"},"headline":"Gringo raises $8M to help Brazilians manage auto-related documentation with its app","url":"http:\/\/techcrunch.com\/2021\/10\/27\/gringo-raises-8m-to-help-brazilians-manage-auto-related-documentation-with-its-app\/","thumbnailUrl":"https:\/\/techcrunch.com\/wp-content\/uploads\/2021\/10\/Screen-Shot-2021-10-26-at-4.30.36-PM.png?w=150","image":{"@type":"ImageObject","url":"https:\/\/techcrunch.com\/wp-content\/uploads\/2021\/10\/Screen-Shot-2021-10-26-at-4.30.36-PM.png?w=150"},"dateCreated":"2021-10-27T15:20:40Z","datePublished":"2021-10-27T15:20:40Z","dateModified":"2021-10-27T15:20:40Z","articleSection":"post","author":[{"@type":"Person","name":"Mary Ann Azevedo"}],"creator":["Mary Ann Azevedo"],"publisher":{"@type":"Organization","name":"TechCrunch","logo":{"@type":"imageObject","url":"https:\/\/techcrunch.com\/wp-content\/themes\/techcrunch-2017\/images\/logo-json-ld.png","width":"600","height":"60"}},"keywords":["@post-id:2224461","apps","automotive","funding","fundings &amp; exits","recent funding","startups","venture capital","brazil","gringo","kaszek ventures"]}
		</script>

			<!-- END wp-parsely Plugin Version 2.4.1 -->
<style type='text/css'>img#wpstats{display:none}</style>
		<meta name="cXenseParse:articleid" content="2224461" /><meta name="cXenseParse:title" content="Gringo raises $8M to help Brazilians manage auto-related documentation with its app" /><meta name="cXenseParse:postType" content="post" /><meta name="cXenseParse:keywords" content="apps,automotive,funding,fundings &amp; exits,recent funding,startups,venture capital,brazil,gringo,kaszek ventures" /><meta name="cXenseParse:news_keywords" content="apps,automotive,funding,fundings &amp; exits,recent funding,startups,venture capital,brazil,gringo,kaszek ventures" /><meta property="cXenseParse:author" data-separator="," content="Mary Ann Azevedo" /><meta name="cXenseParse:recs:publishtime" content="2021-10-27T15:20:40Z" /><meta name="cXenseParse:modified_time" content="2021-10-27T15:18:55Z" /><meta name="cXenseParse:pageClass" content="article" /><meta name="cXenseParse:description" content="Gringo, a Brazilian startup that has built an app aimed at supporting drivers in a variety of ways, has raised $8 million in a new round of funding. Kaszek led the financing, which also included participation from GFC and OneVC. Kaszek also led the company’s seed round in 2020. The latest investment brings its total [&hellip;]" /><meta name="cXenseParse:url" content="https://techcrunch.com/2021/10/27/gringo-raises-8m-to-help-brazilians-manage-auto-related-documentation-with-its-app/" /><meta name="cXenseParse:image" content="https://techcrunch.com/wp-content/uploads/2021/10/Screen-Shot-2021-10-26-at-4.30.36-PM.png?w=510" />		<meta property="fb:app_id" content="187288694643718" />
		<meta property="fb:pages" content="8062627951" />
		<meta property="fb:admins" content="8803025,726995222,1550970059,1661021707,1178144075,643979435,4700188" />
		<meta property="article:publisher" content="https://www.facebook.com/techcrunch" />
		<meta property="og:site_name" content="TechCrunch" />
		<meta property="og:site" content="social.techcrunch.com" />
		<meta property="og:title" content="Gringo raises $8M to help Brazilians manage auto-related documentation with its app &#8211; TechCrunch" />
		<meta property="og:description" content="Gringo, a Brazilian startup that has built an app aimed at supporting drivers in a variety of ways, has raised $8 million in a new round of funding. Kaszek led the financing, which also included participation from GFC and OneVC. Kaszek also led the company’s seed round in 2020. The latest investmen…" />
		<meta property="og:image" content="https://techcrunch.com/wp-content/uploads/2021/10/Screen-Shot-2021-10-26-at-4.30.36-PM.png?w=510" />
		<meta property="og:url" content="https://social.techcrunch.com/2021/10/27/gringo-raises-8m-to-help-brazilians-manage-auto-related-documentation-with-its-app/" />
		<meta property="og:type" content="article" />
	<script data-ad-client="ca-pub-2508481855317367" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<meta name="description" content="Gringo, a Brazilian startup that has built an app aimed at supporting drivers in a variety of ways, has raised $8 million in a new round of funding. Kaszek led the financing, which also included participation from GFC and OneVC. Kaszek also led the company’s seed round in 2020. The latest investment brings its total [&hellip;]" />
		<meta name="title" content="Gringo raises $8M to help Brazilians manage auto-related documentation with its app &#8211; TechCrunch" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@techcrunch" />
		<meta name="twitter:title" content="Gringo raises $8M to help Brazilians manage auto-related documentation with its app" />
		<meta name="twitter:description" content="Gringo, a Brazilian startup that has built an app aimed at supporting drivers in a variety of ways, has raised $8 million in a new round of funding. Kaszek led the financing, which also included participation from GFC and OneVC. Kaszek also led the company’s seed round in 2020. The latest investment brings its total [&hellip;]" />
		<meta name="twitter:creator" content="@bayareawriter" />
		<meta name="twitter:image" content="https://techcrunch.com/wp-content/uploads/2021/10/Screen-Shot-2021-10-26-at-4.30.36-PM.png?w=510" />
<script type="text/javascript">var ajaxurl = "https://techcrunch.com/wp-admin/admin-ajax.php"</script><link rel="amphtml" href="https://techcrunch.com/2021/10/27/gringo-raises-8m-to-help-brazilians-manage-auto-related-documentation-with-its-app/amp/"><link rel="icon" href="https://techcrunch.com/wp-content/uploads/2015/02/cropped-cropped-favicon-gradient.png?w=32" sizes="32x32" />
<link rel="icon" href="https://techcrunch.com/wp-content/uploads/2015/02/cropped-cropped-favicon-gradient.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://techcrunch.com/wp-content/uploads/2015/02/cropped-cropped-favicon-gradient.png?w=180" />
<meta name="msapplication-TileImage" content="https://techcrunch.com/wp-content/uploads/2015/02/cropped-cropped-favicon-gradient.png?w=270" />
<script type="text/javascript">
	window.JAC_CONFIG = {
		client: {
			onReady: function() {
				document.dispatchEvent( new Event( 'JACReady' ) );
			},
		}
	};
</script>
	</head>
<body class="">

<div id="root">
	<div><!-- duplicate React-root div for styling -->
	<div class="content">
		<article class="article-container article--post ">
			<header class="article__header ">
	<div class="article__title-wrapper">
						<h1 class="article__title">Gringo raises $8M to help Brazilians manage auto-related documentation with its app</h1>
		</div>

			<div class="article__byline-wrapper">
			
<div class="article__byline">
			<a href="https://techcrunch.com/author/">
			Mary Ann Azevedo		</a>
		<span class="article__byline__meta">
						7 hours		</span>
	</div>
		</div>
	
			<div class="article__featured-image-wrapper breakout">
			<img src="https://techcrunch.com/wp-content/uploads/2021/10/Screen-Shot-2021-10-26-at-4.30.36-PM.png?w=510" class="article__featured-image" />
		</div>
	</header>

			<div class="article-content">
				<p id="speakable-summary"><a href="http://www.gringo.com.vc/" target="_blank" rel="noopener"><span style="font-weight: 400;">Gringo</span></a><span style="font-weight: 400;">, a Brazilian startup that has built an app aimed at supporting drivers in a variety of ways, has raised $8 million in a new round of funding.</span></p>
<p><span style="font-weight: 400;">Kaszek led the financing, which also included participation from GFC and OneVC. Kaszek also led the company’s seed round in 2020. The latest investment brings its total raised to $10 million since its 2019 inception.</span></p>
<p><span style="font-weight: 400;">São Paulo-based Gringo’s self-proclaimed mission is to be “the Brazilian driver&#8217;s best friend.” What that means is that it has built an app &#8212; launched in early 2020 &#8212; to help drivers monitor and perform services related to their documents and vehicles. For example, users can use the app to monitor, manage and pay for documentation (such as their driver licenses and vehicle registration). They can also pay taxes and fines through the app, which today has about 2.5 million users (2 million of whom are in São Paulo).</span></p><div id="tc-target-mid-article-2224461" class="tc-target-mid-article ad-unit--size-auto"></div>
<p><span style="font-weight: 400;">“We started with documentation because we realized that it is the main pain point of Brazilian drivers,” said Rodrigo Colmonero, founder and CEO of Gringo. “Everything starts and ends with documentation. When a driver needs to buy or sell, or finance a vehicle or obtain contract insurance, for example, it is very painful for them.”</span></p>
<p><span style="font-weight: 400;">Ultimately, he said, the startup’s goal is to become a “super app” for drivers. Today, the app offers real-time alerts on fines, annual taxes, points and license expiration. </span></p>
<p><span style="font-weight: 400;">“Many of our competitors are focusing on selling products, while we are building a customer-focused company and as a consequence we are solving their pain points while monetizing,” Colmonero told TechCrunch.</span></p>
<p><span style="font-weight: 400;">Gringo must be doing something right. It has seen the</span><span style="font-weight: 400;"> number of drivers on its platform grow “10x” year over year, according to </span><span style="font-weight: 400;">Colmonero. Its GMV grew 100x year over year, while revenue grew 150x year over year. (Of course we don’t know the base, but the multiples are impressive).</span></p><div class="piano-inline-promo"></div>
<p><div id="attachment_2224473" style="width: 219px" class="wp-caption alignright"><img aria-describedby="caption-attachment-2224473" loading="lazy" class="vertical wp-image-2224473 " src="https://techcrunch.com/wp-content/uploads/2021/10/gringo-home.jpg?w=157" alt="" width="209" height="400" srcset="https://techcrunch.com/wp-content/uploads/2021/10/gringo-home.jpg 1090w, https://techcrunch.com/wp-content/uploads/2021/10/gringo-home.jpg?resize=78,150 78w, https://techcrunch.com/wp-content/uploads/2021/10/gringo-home.jpg?resize=157,300 157w, https://techcrunch.com/wp-content/uploads/2021/10/gringo-home.jpg?resize=768,1470 768w, https://techcrunch.com/wp-content/uploads/2021/10/gringo-home.jpg?resize=355,680 355w, https://techcrunch.com/wp-content/uploads/2021/10/gringo-home.jpg?resize=803,1536 803w, https://techcrunch.com/wp-content/uploads/2021/10/gringo-home.jpg?resize=1070,2048 1070w, https://techcrunch.com/wp-content/uploads/2021/10/gringo-home.jpg?resize=26,50 26w" sizes="(max-width: 209px) 100vw, 209px" /><p id="caption-attachment-2224473" class="wp-caption-text"><strong>Image Credits:</strong> Gringo</p></div></p>
<p><span style="font-weight: 400;">In addition to building out its app’s services, Gringo aims to also build community around the issues it addresses via WhatsApp and social networks. It shares content around auto-related topics such as notices of new legislation or anything “</span><span style="font-weight: 400;">drivers need to know to have a practical routine in traffic.”</span></p>
<p><span style="font-weight: 400;">No doubt the COVID-19 pandemic and the resulting shift to more digital everything has helped Gringo’s efforts.</span></p>
<p><span style="font-weight: 400;">“The driver and vehicle licenses became digital in Brazil,” noted Colmonero. “Drivers are becoming more digital and it is no longer necessary for them to solve their problems with brokers and physical locations.”</span></p>
<p>Gringo offers its services for free and is monetizing by charging<span class="s1"> a service fee for the issuance or renewal of digital vehicle registration. It also offers credit for the payment of fines and taxes.</span></p>
<p><span style="font-weight: 400;">The startup plans to use its new capital mainly to expand into</span><span style="font-weight: 400;"> new services for drivers, toward hiring and to continue to expand within Brazil, and eventually into Latin America. In fact, </span><span style="font-weight: 400;">the company is re-investing all of its profits in “growth into Brazil and later in Latin America,” according to Colmonero. Today, it has 100 employees, 5x more than a year ago.</span></p>
<p><span style="font-weight: 400;">Kaszek partner Santiago Fossatti said he was impressed by Gringo’s aim to help drivers manage “everything around car-related documentation,” including driver licenses, fines and annual registration.</span></p>
<p><span style="font-weight: 400;">“It is uniquely positioned to become a trusted hub from which drivers manage every step of their journey as car owners,” he wrote via email.</span></p>
<p>He was also drawn to the fact that the founding team had solid experience in growing other companies previously.<span class="s1"> Colmonero co-founded an equity fund called NEO Future Fund and invested in several public companies. </span><span class="s1">Juliano Dutra was a partner at ifood and co-founded Rapiddo, a logistic startup sold to Ifood. And </span><span class="s1">Caique Carvalho co-founded tattoo marketplace My ink.   </span></p>
			</div>

			<footer class="article-footer">
									<input title="Article Shortlink" class="shortlink" readOnly type="text" value="" />
								</footer>
		</article>
	</div>
		</div><!-- end React-root duplication div -->
</div><!--end #root-->
	<script type="text/javascript">
		// Configure the PARSELY window global to disable auto-tracking.
		// Must load before the Parse.ly script itself.
		window.PARSELY = {
			autotrack: false,
			onload:    this.onload,
		};
	</script>
	<script id="parsely-cfg" data-parsely-site="techcrunch.com" src="//d1z2jf7jlzjs58.cloudfront.net/keys/techcrunch.com/p.js?tc_ver=20211027"></script>
		<script type="application/javascript">
		if ( ! window.isSSR ) { 
			(function(w,d,t,r,u){w[u]=w[u]||[];w[u].push({'projectId':'10000','properties':{'pixelId':'428726','qstrings': { 'et': 'custom','ea': 'page view','product_id': window.location.pathname,'site': 'techcrunch' },}});var s=d.createElement(t);s.src=r;s.async=true;s.onload=s.onreadystatechange=function(){var y,rs=this.readyState,c=w[u];if(rs&&rs!="complete"&&rs!="loaded"){return}try{y=YAHOO.ywa.I13N.fireBeacon;w[u]=[];w[u].push=function(p){y([p])};y(c)}catch(e){}};var scr=d.getElementsByTagName(t)[0],par=scr.parentNode;par.insertBefore(s,scr)})(window,document,"script","https://s.yimg.com/wi/ytc.js","dotq");
		}
	</script>
		<!-- JSON-LD -->
	<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"TechCrunch","logo":{"@type":"imageObject","url":"https:\/\/techcrunch.com\/wp-content\/themes\/techcrunch-2017\/images\/logo-json-ld.png","width":"600","height":"60"}},"@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/techcrunch.com\/2021\/10\/27\/gringo-raises-8m-to-help-brazilians-manage-auto-related-documentation-with-its-app\/"},"headline":"Gringo raises $8M to help Brazilians manage auto-related documentation with its app","image":{"@type":"ImageObject","url":"https:\/\/techcrunch.com\/wp-content\/uploads\/2021\/10\/Screen-Shot-2021-10-26-at-4.30.36-PM.png?w=680","width":680,"height":533},"datePublished":"2021-10-27T15:20:40+00:00","dateModified":"2021-10-27T15:18:55+00:00","author":[{"@type":"Person","name":"Mary Ann Azevedo"}],"description":"Gringo, a Brazilian startup that has built an app aimed at supporting drivers in a variety of ways, has raised $8 million in a new round of funding. Kaszek led the financing, which also included participation from GFC and OneVC. Kaszek also led the company\u2019s seed round in 2020. The latest investment brings its total [&hellip;]","speakable":{"@type":"SpeakableSpecification","cssSelector":[".alpha","#speakable-summary"]}}	</script>
	<!-- End JSON-LD -->
	<script src='https://use.typekit.net/svv7knm.js?ver=20211027' id='tc-typekit-font-js'></script>
<script id='tc-typekit-font-js-after'>
try{Typekit.load({ async: true });}catch(e){}
</script>
<script id='tc-app-js-extra'>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</script>
<script type='text/javascript' src='https://techcrunch.com/_static/??/wp-content/themes/techcrunch-2017/build/ec/js/main.js,/wp-includes/js/wp-embed.min.js?m=1635271290j'></script>
<script src='https://stats.wp.com/e-202143.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2.1',blog:'136296444',post:'2224461',tz:'-7',srv:'techcrunch.com'} ]);
	_stq.push([ 'clickTrackerInit', '136296444', '2224461' ]);
</script>
	<!-- Finished rendering TC markup -->
	</body>
</html>
