<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
		<script type="text/javascript">
				!function(){var n,o,i,e="renderMode=ie11";n=window.navigator.userAgent,o=n.indexOf("MSIE "),i=n.indexOf("Trident/"),(o>0||i>0)&&-1===window.location.href.indexOf(e)&&(window.location=window.location.href+("?"===document.location.search[0]?"&":"?")+e)}();
	</script>
			<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta name="viewport" content="width=device-width">
	<meta name="viewport" content="initial-scale=1.0,width=device-width,user-scalable=no,minimum-scale=1.0,maximum-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://techcrunch.com/xmlrpc.php">
		<script type="application/javascript">
		!function(){var e,t,n,i,r={passive:!0,capture:!0},a=new Date,o=function(){i=[],t=-1,e=null,f(addEventListener);},c=function(i,r){e||(e=r,t=i,n=new Date,f(removeEventListener),u());},u=function(){if(t>=0&&t<n-a){var r={entryType:"first-input",name:e.type,target:e.target,cancelable:e.cancelable,startTime:e.timeStamp,processingStart:e.timeStamp+t};i.forEach((function(e){e(r);})),i=[];}},s=function(e){if(e.cancelable){var t=(e.timeStamp>1e12?new Date:performance.now())-e.timeStamp;"pointerdown"==e.type?function(e,t){var n=function(){c(e,t),a();},i=function(){a();},a=function(){removeEventListener("pointerup",n,r),removeEventListener("pointercancel",i,r);};addEventListener("pointerup",n,r),addEventListener("pointercancel",i,r);}(t,e):c(t,e);}},f=function(e){["mousedown","keydown","touchstart","pointerdown"].forEach((function(t){return e(t,s,r)}));},p="hidden"===document.visibilityState?0:1/0;addEventListener("visibilitychange",(function e(t){"hidden"===document.visibilityState&&(p=t.timeStamp,removeEventListener("visibilitychange",e,!0));}),!0);o(),self.webVitals={firstInputPolyfill:function(e){i.push(e),u();},resetFirstInputPolyfill:o,get firstHiddenTime(){return p}};}();
	</script>
	<script defer async src="https://s.yimg.com/aaq/pv/perf-vitals_2.0.0.js"></script>	<script type="application/javascript">
		!function(){var n="//"+window.location.hostname+"/wp-json/tc/v1/users/check_login";fetch(n,{method:"POST",headers:{"Content-Type":"application/json; charset=utf-8"},credentials:"include"}).then(function(n){window.tc_profile={resp:n}})}();
	</script>
	<title>Space manufacturing startup Varda inks deal with Rocket Lab for three spacecraft &#8211; TechCrunch</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.yimg.com' />
<link rel='dns-prefetch' href='//consent.cmp.oath.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//cdn.vidible.tv' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="TechCrunch &raquo; Feed" href="https://techcrunch.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TechCrunch &raquo; Comments Feed" href="https://techcrunch.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TechCrunch &raquo; Space manufacturing startup Varda inks deal with Rocket Lab for three spacecraft Comments Feed" href="https://techcrunch.com/2021/08/11/space-manufacturing-startup-varda-inks-deal-with-rocket-lab-for-three-spacecraft/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/techcrunch.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://techcrunch.com/_static/??-eJyNj9EOwiAMRX9IVoeJ+mL8FlaaDS2MUIjh72X6wuKLSR9623NvU3hF5QJysSSAImCdZJh4xadiNyWTKkiuTIN3YWjAAXrHQ8CTdYaYPIW8E5FNpaSYZoP1P3vb9XpnwjXkjYlcZhdkG0WThLh27Q+dl5YkkAkXTCXgovRxvMBUHFsg/LzszffM3d/Gs7620vr0BoO5Z6Y=' type='text/css' media='all' />
		<meta name="oath:guce:product-eu" content="false" />
		<meta name="oath:guce:consent-host" content="guce.techcrunch.com" />
		<meta name="oath:guce:inline-consent" content="true"/>
		<script async src="//s.yimg.com/oa/consent.js?tc_ver=210811"></script>
<script src='https://s.yimg.com/ss/rapid3.js?ver=20210811' id='tc-rapid-analytics-js'></script>
<script src='https://consent.cmp.oath.com/cmp.js?ver=20210811' id='tc-gdpr-cmp-js'></script>
<script src='https://s.yimg.com/aaq/acookie/acookie_0.0.15.js?ver=20210811' id='tc-gdpr-acookie-js'></script>
<script src='https://s.yimg.com/pv/static/assistjs/desktop-v1.0.70.js?ver=20210811' id='tc-yahoo-assist-js'></script>
<script src='//cdn.vidible.tv/prod/player/js/latest/vidible-min.js?ver=20210811' id='tc-vidible-js-js'></script>
<link rel="https://api.w.org/" href="https://techcrunch.com/wp-json/" /><link rel="alternate" type="application/json" href="https://techcrunch.com/wp-json/wp/v2/posts/2188758" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://techcrunch.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://techcrunch.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel="canonical" href="https://techcrunch.com/2021/08/11/space-manufacturing-startup-varda-inks-deal-with-rocket-lab-for-three-spacecraft/" />
<link rel='shortlink' href='https://techcrunch.com/?p=2188758' />
<link rel="alternate" type="application/json+oembed" href="https://techcrunch.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftechcrunch.com%2F2021%2F08%2F11%2Fspace-manufacturing-startup-varda-inks-deal-with-rocket-lab-for-three-spacecraft%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://techcrunch.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftechcrunch.com%2F2021%2F08%2F11%2Fspace-manufacturing-startup-varda-inks-deal-with-rocket-lab-for-three-spacecraft%2F&#038;format=xml" />


<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2021-08-11 10:51:27" />
<meta name="sailthru.title" content="Space manufacturing startup Varda inks deal with Rocket Lab for three spacecraft" />
<meta name="sailthru.tags" content="commercial spaceflight, Delian Asparouhov, Founders Fund, Rocket Lab, space manufacturing, spaceflight, Startups, varda space industries" />
<meta name="sailthru.description" content="Orbital manufacturing startup Varda Space Industries is moving fast. Only a few weeks after announcing a $42 million Series A, Varda has signed a deal with launch company Rocket Lab for three Photon spacecraft to support the startup’s initial missions. The first spacecraft will be delivered in the first quarter of 2023, with the second [&hellip;]" />
<meta name="sailthru.image.full" content="https://techcrunch.com/wp-content/uploads/2020/09/photon-orbit.gif" />
<meta name="sailthru.image.thumb" content="https://techcrunch.com/wp-content/uploads/2020/09/photon-orbit.gif?w=50" />
<!-- END Sailthru Horizon Meta Information -->


<!-- BEGIN wp-parsely Plugin Version 2.4.1 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="2.4.1"/>
			<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/techcrunch.com\/2021\/08\/11\/space-manufacturing-startup-varda-inks-deal-with-rocket-lab-for-three-spacecraft\/"},"headline":"Space manufacturing startup Varda inks deal with Rocket Lab for three spacecraft","url":"http:\/\/techcrunch.com\/2021\/08\/11\/space-manufacturing-startup-varda-inks-deal-with-rocket-lab-for-three-spacecraft\/","thumbnailUrl":"https:\/\/techcrunch.com\/wp-content\/uploads\/2020\/09\/photon-orbit.gif?w=150","image":{"@type":"ImageObject","url":"https:\/\/techcrunch.com\/wp-content\/uploads\/2020\/09\/photon-orbit.gif?w=150"},"dateCreated":"2021-08-11T17:51:27Z","datePublished":"2021-08-11T17:51:27Z","dateModified":"2021-08-11T17:51:27Z","articleSection":"post","author":[{"@type":"Person","name":"Aria Alamalhodaei"}],"creator":["Aria Alamalhodaei"],"publisher":{"@type":"Organization","name":"TechCrunch","logo":{"@type":"imageObject","url":"https:\/\/techcrunch.com\/wp-content\/themes\/techcrunch-2017\/images\/logo-json-ld.png","width":"600","height":"60"}},"keywords":["@post-id:2188758","aerospace","space","startups","commercial spaceflight","delian asparouhov","founders fund","rocket lab","space manufacturing","spaceflight","varda space industries"]}
		</script>

			<!-- END wp-parsely Plugin Version 2.4.1 -->
<style type='text/css'>img#wpstats{display:none}</style>
				<script defer src="https://s.yimg.com/uc/sf/latest/js/safe.min.js?ver=e725d9f75df92a7c0e49f23984641543"></script>
		<script defer src="https://techcrunch.com/wp-content/themes/techcrunch-2017/features/analytics/nps/load-in.js"></script>
<meta name="cXenseParse:articleid" content="2188758" /><meta name="cXenseParse:title" content="Space manufacturing startup Varda inks deal with Rocket Lab for three spacecraft" /><meta name="cXenseParse:postType" content="post" /><meta name="cXenseParse:keywords" content="aerospace,space,startups,commercial spaceflight,delian asparouhov,founders fund,rocket lab,space manufacturing,spaceflight,varda space industries" /><meta name="cXenseParse:news_keywords" content="aerospace,space,startups,commercial spaceflight,delian asparouhov,founders fund,rocket lab,space manufacturing,spaceflight,varda space industries" /><meta property="cXenseParse:author" data-separator="," content="Aria Alamalhodaei" /><meta name="cXenseParse:recs:publishtime" content="2021-08-11T17:51:27Z" /><meta name="cXenseParse:modified_time" content="2021-08-11T18:06:15Z" /><meta name="cXenseParse:pageClass" content="article" /><meta name="cXenseParse:description" content="Orbital manufacturing startup Varda Space Industries is moving fast. Only a few weeks after announcing a $42 million Series A, Varda has signed a deal with launch company Rocket Lab for three Photon spacecraft to support the startup’s initial missions. The first spacecraft will be delivered in the first quarter of 2023, with the second [&hellip;]" /><meta name="cXenseParse:url" content="https://techcrunch.com/2021/08/11/space-manufacturing-startup-varda-inks-deal-with-rocket-lab-for-three-spacecraft/" /><meta name="cXenseParse:image" content="https://techcrunch.com/wp-content/uploads/2020/09/photon-orbit.gif?w=732" />		<meta property="fb:app_id" content="187288694643718" />
		<meta property="fb:pages" content="8062627951" />
		<meta property="fb:admins" content="8803025,726995222,1550970059,1661021707,1178144075,643979435,4700188" />
		<meta property="article:publisher" content="https://www.facebook.com/techcrunch" />
		<meta property="og:site_name" content="TechCrunch" />
		<meta property="og:site" content="social.techcrunch.com" />
		<meta property="og:title" content="Space manufacturing startup Varda inks deal with Rocket Lab for three spacecraft &#8211; TechCrunch" />
		<meta property="og:description" content="Orbital manufacturing startup Varda Space Industries is moving fast. Only a few weeks after announcing a $42 million Series A, Varda has signed a deal with launch company Rocket Lab for three Photon spacecraft to support the startup’s initial missions. The first spacecraft will be delivered in the …" />
		<meta property="og:image" content="https://techcrunch.com/wp-content/uploads/2020/09/photon-orbit.gif?w=732" />
		<meta property="og:url" content="https://social.techcrunch.com/2021/08/11/space-manufacturing-startup-varda-inks-deal-with-rocket-lab-for-three-spacecraft/" />
		<meta property="og:type" content="article" />
	<script data-ad-client="ca-pub-2508481855317367" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<meta name="description" content="Orbital manufacturing startup Varda Space Industries is moving fast. Only a few weeks after announcing a $42 million Series A, Varda has signed a deal with launch company Rocket Lab for three Photon spacecraft to support the startup’s initial missions. The first spacecraft will be delivered in the first quarter of 2023, with the second [&hellip;]" />
		<meta name="title" content="Space manufacturing startup Varda inks deal with Rocket Lab for three spacecraft &#8211; TechCrunch" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@techcrunch" />
		<meta name="twitter:title" content="Space manufacturing startup Varda inks deal with Rocket Lab for three spacecraft" />
		<meta name="twitter:description" content="Orbital manufacturing startup Varda Space Industries is moving fast. Only a few weeks after announcing a $42 million Series A, Varda has signed a deal with launch company Rocket Lab for three Photon spacecraft to support the startup’s initial missions. The first spacecraft will be delivered in the first quarter of 2023, with the second [&hellip;]" />
		<meta name="twitter:creator" content="@breadfrom" />
		<meta name="twitter:image" content="https://techcrunch.com/wp-content/uploads/2020/09/photon-orbit.gif?w=732" />
<script type="text/javascript">var ajaxurl = "https://techcrunch.com/wp-admin/admin-ajax.php"</script><link rel="amphtml" href="https://techcrunch.com/2021/08/11/space-manufacturing-startup-varda-inks-deal-with-rocket-lab-for-three-spacecraft/amp/"><link rel="icon" href="https://techcrunch.com/wp-content/uploads/2015/02/cropped-cropped-favicon-gradient.png?w=32" sizes="32x32" />
<link rel="icon" href="https://techcrunch.com/wp-content/uploads/2015/02/cropped-cropped-favicon-gradient.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://techcrunch.com/wp-content/uploads/2015/02/cropped-cropped-favicon-gradient.png?w=180" />
<meta name="msapplication-TileImage" content="https://techcrunch.com/wp-content/uploads/2015/02/cropped-cropped-favicon-gradient.png?w=270" />
<script type="text/javascript">
	window.JAC_CONFIG = {
		client: {
			onReady: function() {
				document.dispatchEvent( new Event( 'JACReady' ) );
			},
		}
	};
</script>
	</head>
<body class="">

<div id="root">
	<div><!-- duplicate React-root div for styling -->
	<div class="content">
		<article class="article-container article--post ">
			<header class="article__header ">
	<div class="article__title-wrapper">
						<h1 class="article__title">Space manufacturing startup Varda inks deal with Rocket Lab for three spacecraft</h1>
		</div>

			<div class="article__byline-wrapper">
			
<div class="article__byline">
			<a href="https://techcrunch.com/author/aria-alamalhodaei/">
			Aria Alamalhodaei		</a>
		<span class="article__byline__meta">
						7 hours		</span>
	</div>
		</div>
	
			<div class="article__featured-image-wrapper breakout">
			<img src="https://techcrunch.com/wp-content/uploads/2020/09/photon-orbit.gif?w=730" class="article__featured-image" />
		</div>
	</header>

			<div class="article-content">
				<p id="speakable-summary">Orbital manufacturing startup Varda Space Industries is moving fast. Only a few weeks after announcing a $42 million Series A, Varda has signed a deal with launch company Rocket Lab for three Photon spacecraft to support the startup’s initial missions.</p>
<p>The first spacecraft will be delivered in the first quarter of 2023, with the second to follow later that year and the third in 2024. It’s an aggressive schedule for the eight-month-old Varda and would mark the company’s first three manufacturing missions to space. The contract includes an option for Varda to purchase a fourth Photon.</p>
<p>Partnering with a more established company makes sense &#8212; especially considering the Photon’s bona fides, which includes a NASA-funded mission to the moon at the end of the year. Rocket Lab was also awarded a subcontract by the University of California Berkeley Space Sciences Laboratory to design two Photon spacecraft for a one-year mission to Mars.</p>
<p><div id="attachment_2039801" style="width: 1034px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-2039801" loading="lazy" class="size-full wp-image-2039801" src="https://techcrunch.com/wp-content/uploads/2020/09/photon-lab.jpg" alt="" width="1024" height="580" srcset="https://techcrunch.com/wp-content/uploads/2020/09/photon-lab.jpg 1662w, https://techcrunch.com/wp-content/uploads/2020/09/photon-lab.jpg?resize=150,85 150w, https://techcrunch.com/wp-content/uploads/2020/09/photon-lab.jpg?resize=300,170 300w, https://techcrunch.com/wp-content/uploads/2020/09/photon-lab.jpg?resize=768,435 768w, https://techcrunch.com/wp-content/uploads/2020/09/photon-lab.jpg?resize=680,385 680w, https://techcrunch.com/wp-content/uploads/2020/09/photon-lab.jpg?resize=1536,871 1536w, https://techcrunch.com/wp-content/uploads/2020/09/photon-lab.jpg?resize=50,28 50w" sizes="(max-width: 1024px) 100vw, 1024px" /><p id="caption-attachment-2039801" class="wp-caption-text"><strong>Image Credits:</strong> <a href="http://www.rocketlabusa.com" target="_blank" rel="noopener">Rocket Lab <span class="screen-reader-text">(opens in a new window)</span></a></p></div></p>
<p>Varda, which was founded by SpaceX veteran Will Bruey and Founders Fund principal Delian Asparouhov, is banking big on a manufacturing condition that you can only find in space: microgravity. They think that the potential market for bioprinted organs, specialized semiconductors, fiber-optic cables or pharmaceuticals &#8212; products that you can’t make in Earthbound-conditions &#8212; is high enough to make the costs of building a spacecraft and launching to space more than worth it.</p>
<div class="embed breakout">
<blockquote class="wp-embedded-content" data-secret="1o4ZIIuHr4"><p><a href="https://techcrunch.com/2021/07/29/varda-space-industries-closes-42m-series-a-for-off-planet-manufacturing/">Varda Space Industries closes $42M Series A for off-planet manufacturing</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Varda Space Industries closes $42M Series A for off-planet manufacturing&#8221; &#8212; TechCrunch" src="https://techcrunch.com/2021/07/29/varda-space-industries-closes-42m-series-a-for-off-planet-manufacturing/embed/#?secret=1o4ZIIuHr4" data-secret="1o4ZIIuHr4" width="800" height="450" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div>
<p>Under this most recent deal, each Photon will be outfitted with two Varda-made modules: The first will be a microgravity manufacturing module, where the space production will actually take place, and the second will be a reentry capsule designed to bring those finished products back to Earth. Asparouhov told TechCrunch that the are designing the reentry modules to bring back “on the order of 40-60 kilograms of materials” for the first couple of missions, with the aim of quickly scaling up for subsequent launches.</p><div class="piano-inline-promo"></div>
<p>Varda says this approach is low-risk and incremental. “That’s why we&#8217;re seeing so much interest from the investment community, [the Department of Defense], NASA, et cetera, it’s this very pragmatic, one-step-at-a-time approach,” Asparouhov said. “We’ll prove this first space factory. And yes, as we start to scale it allows us to send a larger space factory and then eventually, yes, we might have something the size of the [International Space Station], 10 times the size of the ISS. But that&#8217;s not what we&#8217;re starting with. We&#8217;re starting with a very small, near-term pragmatic approach.”</p>
<p>Each mission will last roughly three months from launch to landing, Rocket Lab said in a statement.</p>
<div class="embed breakout">
<blockquote class="wp-embedded-content" data-secret="DNPq0FrXvB"><p><a href="https://techcrunch.com/2020/12/29/as-launch-market-matures-space-opportunities-on-the-ground-take-off/">As launch market matures, space opportunities on the ground take off</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;As launch market matures, space opportunities on the ground take off&#8221; &#8212; TechCrunch" src="https://techcrunch.com/2020/12/29/as-launch-market-matures-space-opportunities-on-the-ground-take-off/embed/#?secret=DNPq0FrXvB" data-secret="DNPq0FrXvB" width="800" height="450" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div>
			</div>

			<footer class="article-footer">
									<input title="Article Shortlink" class="shortlink" readOnly type="text" value="" />
								</footer>
		</article>
	</div>
		</div><!-- end React-root duplication div -->
</div><!--end #root-->


<!-- START Parse.ly Include: Standard -->
	<script data-cfasync="false">

		function uuidProfileCall() {
			var rootUrl = 'https://api.parsely.com/v2/profile?apikey=techcrunch.com';
			var uuid = '&uuid=' + PARSELY.config.parsely_site_uuid;
			var requestUrl = rootUrl + uuid + '&url=' + window.location.href;
			jQuery.ajax({
				url: requestUrl,
				dataType: "jsonp"
			});
		}

		if (typeof PARSELY == 'object') {
			var oldonload = PARSELY.onload;
			if (typeof PARSELY.onload != 'function') {
				PARSELY.onload = uuidProfileCall
			}
			else {
				PARSELY.onload = function () {
					if (oldonload) {
						oldonload();
					}
					uuidProfileCall();
				};
			}
		}

		else {
			PARSELY = {
				onload: uuidProfileCall
			}
		}
	</script>

<script data-cfasync="false" id="parsely-cfg" data-parsely-site="techcrunch.com" src="//cdn.parsely.com/keys/techcrunch.com/p.js"></script>

<!-- END Parse.ly Include: Standard -->
	<script type="text/javascript">
		// Configure the PARSELY window global to disable auto-tracking.
		// Must load before the Parse.ly script itself.
		window.PARSELY = {
			autotrack: false,
			onload:    this.onload,
		};
	</script>
	<script id="parsely-cfg" data-parsely-site="techcrunch.com" src="//d1z2jf7jlzjs58.cloudfront.net/keys/techcrunch.com/p.js?tc_ver=20210811"></script>
		<script type="application/javascript">(function(w,d,t,r,u){w[u]=w[u]||[];w[u].push({'projectId':'10000','properties':{'pixelId':'428726','qstrings': { 'et': 'custom','ea': 'page view','product_id': window.location.pathname,'site': 'techcrunch' },}});var s=d.createElement(t);s.src=r;s.async=true;s.onload=s.onreadystatechange=function(){var y,rs=this.readyState,c=w[u];if(rs&&rs!="complete"&&rs!="loaded"){return}try{y=YAHOO.ywa.I13N.fireBeacon;w[u]=[];w[u].push=function(p){y([p])};y(c)}catch(e){}};var scr=d.getElementsByTagName(t)[0],par=scr.parentNode;par.insertBefore(s,scr)})(window,document,"script","https://s.yimg.com/wi/ytc.js","dotq");
	</script>
		<!-- JSON-LD -->
	<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"TechCrunch","logo":{"@type":"imageObject","url":"https:\/\/techcrunch.com\/wp-content\/themes\/techcrunch-2017\/images\/logo-json-ld.png","width":"600","height":"60"}},"@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/techcrunch.com\/2021\/08\/11\/space-manufacturing-startup-varda-inks-deal-with-rocket-lab-for-three-spacecraft\/"},"headline":"Space manufacturing startup Varda inks deal with Rocket Lab for three spacecraft","image":{"@type":"ImageObject","url":"https:\/\/techcrunch.com\/wp-content\/uploads\/2020\/09\/photon-orbit.gif?w=680","width":680,"height":371},"datePublished":"2021-08-11T17:51:27+00:00","dateModified":"2021-08-11T18:06:15+00:00","author":[{"@type":"Person","name":"Aria Alamalhodaei"}],"description":"Orbital manufacturing startup Varda Space Industries is moving fast. Only a few weeks after announcing a $42 million Series A, Varda has signed a deal with launch company Rocket Lab for three Photon spacecraft to support the startup\u2019s initial missions. The first spacecraft will be delivered in the first quarter of 2023, with the second [&hellip;]","speakable":{"@type":"SpeakableSpecification","cssSelector":[".alpha","#speakable-summary"]}}	</script>
	<!-- End JSON-LD -->
	<script src='https://use.typekit.net/svv7knm.js?ver=20210811' id='tc-typekit-font-js'></script>
<script id='tc-typekit-font-js-after'>
try{Typekit.load({ async: true });}catch(e){}
</script>
<script id='tc-app-js-extra'>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</script>
<script type='text/javascript' src='https://techcrunch.com/_static/??-eJyFTEkOwjAM/BCtaZCAC+ItrWMUh9hBja1+H984Io00m2bg+EzY1UgNrJDQACMsuLtimdJ5ucHm3DIQQh0gK+tcxwlixorNcwwiD0uyUZ7l1/+5fdFqvkfhxo2NQ2Hv7+A4eMpjuaZ7IKVL/QJQCjp4'></script>
<script src='https://stats.wp.com/e-202132.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'136296444',post:'2188758',tz:'-7',srv:'techcrunch.com'} ]);
	_stq.push([ 'clickTrackerInit', '136296444', '2188758' ]);
</script>
	<!-- Finished rendering TC markup -->
	</body>
</html>
