<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
		<script type="text/javascript">
				!function(){var n,o,i,e="renderMode=ie11";n=window.navigator.userAgent,o=n.indexOf("MSIE "),i=n.indexOf("Trident/"),(o>0||i>0)&&-1===window.location.href.indexOf(e)&&(window.location=window.location.href+("?"===document.location.search[0]?"&":"?")+e)}();
	</script>
			<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta name="viewport" content="width=device-width">
	<meta name="viewport" content="initial-scale=1.0,width=device-width,user-scalable=no,minimum-scale=1.0,maximum-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://techcrunch.com/xmlrpc.php">
		<script type="application/javascript">
		!function(){var n="//"+window.location.hostname+"/wp-json/tc/v1/users/check_login";fetch(n,{method:"POST",headers:{"Content-Type":"application/json; charset=utf-8"},credentials:"include"}).then(function(n){window.tc_profile={resp:n}})}();
	</script>
	<title>Dutch court will hear another Facebook privacy lawsuit &#8211; TechCrunch</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.yimg.com' />
<link rel='dns-prefetch' href='//consent.cmp.oath.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//cdn.vidible.tv' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="TechCrunch &raquo; Feed" href="https://techcrunch.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TechCrunch &raquo; Comments Feed" href="https://techcrunch.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TechCrunch &raquo; Dutch court will hear another Facebook privacy lawsuit Comments Feed" href="https://techcrunch.com/2021/07/02/dutch-court-will-hear-another-facebook-privacy-lawsuit/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/techcrunch.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://techcrunch.com/_static/??/wp-includes/css/dist/block-library/style.min.css,/wp-content/plugins/wp-parsely/wp-parsely.css,/wp-content/themes/techcrunch-2017/build/ec/css/main.css?m=1625091293' type='text/css' media='all' />
		<meta name="oath:guce:product-eu" content="false" />
		<meta name="oath:guce:consent-host" content="guce.techcrunch.com" />
		<meta name="oath:guce:inline-consent" content="true"/>
		<script async src="//s.yimg.com/oa/consent.js?tc_ver=210702"></script>
<script src='https://s.yimg.com/ss/rapid3.js?ver=20210702' id='tc-rapid-analytics-js'></script>
<script src='https://s.yimg.com/cx/vzm/perf-vitals.js?ver=20210702' id='tc-rapid-performance-js'></script>
<script src='https://consent.cmp.oath.com/cmp.js?ver=20210702' id='tc-gdpr-cmp-js'></script>
<script src='https://s.yimg.com/aaq/acookie/acookie_0.0.15.js?ver=20210702' id='tc-gdpr-acookie-js'></script>
<script src='https://s.yimg.com/pv/static/assistjs/desktop-v1.0.70.js?ver=20210702' id='tc-yahoo-assist-js'></script>
<script src='//cdn.vidible.tv/prod/player/js/latest/vidible-min.js?ver=20210702' id='tc-vidible-js-js'></script>
<link rel="https://api.w.org/" href="https://techcrunch.com/wp-json/" /><link rel="alternate" type="application/json" href="https://techcrunch.com/wp-json/wp/v2/posts/2173185" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://techcrunch.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://techcrunch.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://techcrunch.com/2021/07/02/dutch-court-will-hear-another-facebook-privacy-lawsuit/" />
<link rel='shortlink' href='https://techcrunch.com/?p=2173185' />
<link rel="alternate" type="application/json+oembed" href="https://techcrunch.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftechcrunch.com%2F2021%2F07%2F02%2Fdutch-court-will-hear-another-facebook-privacy-lawsuit%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://techcrunch.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftechcrunch.com%2F2021%2F07%2F02%2Fdutch-court-will-hear-another-facebook-privacy-lawsuit%2F&#038;format=xml" />


<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2021-07-02 10:10:54" />
<meta name="sailthru.title" content="Dutch court will hear another Facebook privacy lawsuit" />
<meta name="sailthru.tags" content="amsterdam, austria, data protection, Data Protection Commission, digital rights, Europe, european union, Facebook, General Data Protection Regulation, Germany, human rights, ireland, Max Schrems, Netherlands, noyb, privacy, surveillance law, vienna" />
<meta name="sailthru.description" content="Privacy litigation that&#8217;s being brought against Facebook by two not-for-profits in the Netherlands can go ahead, an Amsterdam court has ruled. The case will be heard in October. Since 2019, the Amsterdam-based Data Privacy Foundation (DPS) has been seeking to bring a case against Facebook over its rampant collection of Internet users&#8217; data &#8212; arguing [&hellip;]" />
<meta name="sailthru.image.full" content="https://techcrunch.com/wp-content/uploads/2020/09/GettyImages-1228003986.jpg" />
<meta name="sailthru.image.thumb" content="https://techcrunch.com/wp-content/uploads/2020/09/GettyImages-1228003986.jpg?w=50" />
<!-- END Sailthru Horizon Meta Information -->


<!-- BEGIN wp-parsely Plugin Version 2.4.1 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="2.4.1"/>
			<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/techcrunch.com\/2021\/07\/02\/dutch-court-will-hear-another-facebook-privacy-lawsuit\/"},"headline":"Dutch court will hear another Facebook privacy lawsuit","url":"http:\/\/techcrunch.com\/2021\/07\/02\/dutch-court-will-hear-another-facebook-privacy-lawsuit\/","thumbnailUrl":"https:\/\/techcrunch.com\/wp-content\/uploads\/2020\/09\/GettyImages-1228003986.jpg?w=150","image":{"@type":"ImageObject","url":"https:\/\/techcrunch.com\/wp-content\/uploads\/2020\/09\/GettyImages-1228003986.jpg?w=150"},"dateCreated":"2021-07-02T17:10:54Z","datePublished":"2021-07-02T17:10:54Z","dateModified":"2021-07-02T17:10:54Z","articleSection":"post","author":[{"@type":"Person","name":"Natasha Lomas"}],"creator":["Natasha Lomas"],"publisher":{"@type":"Organization","name":"TechCrunch","logo":{"@type":"imageObject","url":"https:\/\/techcrunch.com\/wp-content\/themes\/techcrunch-2017\/images\/logo-json-ld.png","width":"600","height":"60"}},"keywords":["@post-id:2173185","europe","lawsuit","privacy","amsterdam","austria","data protection","data protection commission","digital rights","european union","facebook","general data protection regulation","germany","human rights","ireland","max schrems","netherlands","noyb","surveillance law","vienna"]}
		</script>

			<!-- END wp-parsely Plugin Version 2.4.1 -->
<style type='text/css'>img#wpstats{display:none}</style>
		<meta name="cXenseParse:articleid" content="2173185" /><meta name="cXenseParse:title" content="Dutch court will hear another Facebook privacy lawsuit" /><meta name="cXenseParse:postType" content="post" /><meta name="cXenseParse:keywords" content="europe,lawsuit,privacy,amsterdam,austria,data protection,data protection commission,digital rights,european union,facebook,general data protection regulation,germany,human rights,ireland,max schrems,netherlands,noyb,surveillance law,vienna" /><meta name="cXenseParse:news_keywords" content="europe,lawsuit,privacy,amsterdam,austria,data protection,data protection commission,digital rights,european union,facebook,general data protection regulation,germany,human rights,ireland,max schrems,netherlands,noyb,surveillance law,vienna" /><meta property="cXenseParse:author" data-separator="," content="Natasha Lomas" /><meta name="cXenseParse:recs:publishtime" content="2021-07-02T17:10:54Z" /><meta name="cXenseParse:modified_time" content="2021-07-02T17:51:52Z" /><meta name="cXenseParse:pageClass" content="article" /><meta name="cXenseParse:description" content="Privacy litigation that&#8217;s being brought against Facebook by two not-for-profits in the Netherlands can go ahead, an Amsterdam court has ruled. The case will be heard in October. Since 2019, the Amsterdam-based Data Privacy Foundation (DPS) has been seeking to bring a case against Facebook over its rampant collection of Internet users&#8217; data &#8212; arguing [&hellip;]" /><meta name="cXenseParse:url" content="https://techcrunch.com/2021/07/02/dutch-court-will-hear-another-facebook-privacy-lawsuit/" /><meta name="cXenseParse:image" content="https://techcrunch.com/wp-content/uploads/2020/09/GettyImages-1228003986.jpg?w=600" />		<meta property="fb:app_id" content="187288694643718" />
		<meta property="fb:pages" content="8062627951" />
		<meta property="fb:admins" content="8803025,726995222,1550970059,1661021707,1178144075,643979435,4700188" />
		<meta property="article:publisher" content="https://www.facebook.com/techcrunch" />
		<meta property="og:site_name" content="TechCrunch" />
		<meta property="og:site" content="social.techcrunch.com" />
		<meta property="og:title" content="Dutch court will hear another Facebook privacy lawsuit &#8211; TechCrunch" />
		<meta property="og:description" content="Privacy litigation that&#8217;s being brought against Facebook by two not-for-profits in the Netherlands can go ahead, an Amsterdam court has ruled. The case will be heard in October. Since 2019, the Amsterdam-based Data Privacy Foundation (DPS) has been seeking to bring a case against Facebook ove…" />
		<meta property="og:image" content="https://techcrunch.com/wp-content/uploads/2020/09/GettyImages-1228003986.jpg?w=600" />
		<meta property="og:url" content="https://social.techcrunch.com/2021/07/02/dutch-court-will-hear-another-facebook-privacy-lawsuit/" />
		<meta property="og:type" content="article" />
	<script data-ad-client="ca-pub-2508481855317367" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<meta name="description" content="Privacy litigation that&#8217;s being brought against Facebook by two not-for-profits in the Netherlands can go ahead, an Amsterdam court has ruled. The case will be heard in October. Since 2019, the Amsterdam-based Data Privacy Foundation (DPS) has been seeking to bring a case against Facebook over its rampant collection of Internet users&#8217; data &#8212; arguing [&hellip;]" />
		<meta name="title" content="Dutch court will hear another Facebook privacy lawsuit &#8211; TechCrunch" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@techcrunch" />
		<meta name="twitter:title" content="Dutch court will hear another Facebook privacy lawsuit" />
		<meta name="twitter:description" content="Privacy litigation that&#8217;s being brought against Facebook by two not-for-profits in the Netherlands can go ahead, an Amsterdam court has ruled. The case will be heard in October. Since 2019, the Amsterdam-based Data Privacy Foundation (DPS) has been seeking to bring a case against Facebook over its rampant collection of Internet users&#8217; data &#8212; arguing [&hellip;]" />
		<meta name="twitter:creator" content="@riptari" />
		<meta name="twitter:image" content="https://techcrunch.com/wp-content/uploads/2020/09/GettyImages-1228003986.jpg?w=600" />
<script type="text/javascript">var ajaxurl = "https://techcrunch.com/wp-admin/admin-ajax.php"</script><link rel="amphtml" href="https://techcrunch.com/2021/07/02/dutch-court-will-hear-another-facebook-privacy-lawsuit/amp/"><link rel="icon" href="https://techcrunch.com/wp-content/uploads/2015/02/cropped-cropped-favicon-gradient.png?w=32" sizes="32x32" />
<link rel="icon" href="https://techcrunch.com/wp-content/uploads/2015/02/cropped-cropped-favicon-gradient.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://techcrunch.com/wp-content/uploads/2015/02/cropped-cropped-favicon-gradient.png?w=180" />
<meta name="msapplication-TileImage" content="https://techcrunch.com/wp-content/uploads/2015/02/cropped-cropped-favicon-gradient.png?w=270" />
<script type="text/javascript">
	window.JAC_CONFIG = {
		client: {
			onReady: function() {
				document.dispatchEvent( new Event( 'JACReady' ) );
			},
		}
	};
</script>
	</head>
<body class="">

<div id="root">
	<div><!-- duplicate React-root div for styling -->
	<div class="content">
		<article class="article-container article--post ">
			<header class="article__header ">
	<div class="article__title-wrapper">
						<h1 class="article__title">Dutch court will hear another Facebook privacy lawsuit</h1>
		</div>

			<div class="article__byline-wrapper">
			
<div class="article__byline">
			<a href="https://techcrunch.com/author/natasha-lomas/">
			Natasha Lomas		</a>
		<span class="article__byline__meta">
							<a href="https://twitter.com/riptari">@riptari</a>
				<span class="text--green"> / </span>
						8 hours		</span>
	</div>
		</div>
	
			<div class="article__featured-image-wrapper breakout">
			<img src="https://techcrunch.com/wp-content/uploads/2020/09/GettyImages-1228003986.jpg?w=600" class="article__featured-image" />
		</div>
	</header>

			<div class="article-content">
				<p id="speakable-summary">Privacy litigation that&#8217;s being brought against Facebook by two not-for-profits in the Netherlands can go ahead, an Amsterdam court has <a href="https://linkeddata.overheid.nl/front/portal/document-viewer?ext-id=ECLI:NL:RBAMS:2021:3307">ruled</a>. The case will be heard in October.</p>
<p>Since 2019, the Amsterdam-based <a href="https://dataprivacystichting.com">Data Privacy Foundation</a> (DPS) has been seeking to bring a case against Facebook over its rampant collection of Internet users&#8217; data &#8212; arguing the company does not have a proper legal basis for the processing.</p>
<p>It has been joined in the action by the Dutch consumer protection not-for-profit, <a href="https://www.consumentenbond.nl">Consumentenbond</a>.</p><div class="piano-inline-promo"></div>
<p>The pair are seeking redress for Facebook users in the Netherlands for alleged violations of their privacy rights &#8212; both by suing for compensation for individuals; and calling for Facebook to end the privacy-hostile practices.</p>
<p>European Union law allows for collective redress across a number of areas, including data protection rights, enabling qualified entities to bring representative actions on behalf of rights holders. And the provision looks like an increasingly important tool for furthering privacy enforcement in the bloc, given how European data protection regulators&#8217; have <a href="https://techcrunch.com/2020/06/24/gdprs-two-year-review-flags-lack-of-vigorous-enforcement/">continued to lack uniform vigor</a> in upholding rights set out in legislation such as the General Data Protection Regulation (which, despite coming into application in 2018, has yet to be seriously applied against platform giants like Facebook).</p>
<p>Returning to the Dutch litigation, Facebook denies any abuse and claims it respects user privacy and provides people with &#8220;meaningful control&#8221; over how their data gets exploited.</p>
<p>But it has fought the litigation by seeking to block it on procedural grounds &#8212; arguing for the suit to be tossed by claiming the DPS does not fit the criteria for bringing a privacy claim on behalf of others and that the Amsterdam court has no jurisdiction as its European business is subject to Irish, rather than Dutch, law.</p>
<p>However the Amsterdam District Court rejected its arguments, clearing the way for the litigation to proceed.</p>
<p><span style="font-size: 1rem; letter-spacing: -0.1px;">Contacted for comment on the ruling, a</span> Facebook spokesperson told us:</p>
<blockquote><p>We are currently reviewing the Court’s decision. The ruling was about the procedural part of the case, not a finding on the merits of the action, and we will continue to defend our position in court. We care about our users in the Netherlands and protecting their privacy is important to us. We build products to help people connect with people and content they care about while honoring their privacy choices. Users have meaningful control over the data that they share on Facebook and we provide transparency around how their data is used. We also offer people tools to access, download, and delete their information and we are committed to the principles of GDPR.</p></blockquote>
<p>In a statement today, the <a href="https://www.consumentenbond.nl/nieuws/2021/rechter-veegt-bezwaren-facebook-van-tafel">Consumentenbond</a>&#8216;s director, Sandra Molenaar, described the ruling as &#8220;a big boost for the more than 10 million victims&#8221; of Facebook&#8217;s practices in the country.</p>
<p>&#8220;Facebook has tried to throw up all kinds of legal hurdles and to delay this case as much as possible but fortunately the company has not succeeded. Now we can really get to work and ensure that consumers get what they are entitled to,&#8221; she added in the written remarks (translated from Dutch with Google Translate).</p>
<p>In another supporting statement, Dick Bouma, chairman of DPS, added: &#8220;This is a nice and important first step for the court. The ruling shows that it pays to take a collective stand against tech giants that violate privacy rights.&#8221;</p>
<p>The two not-for-profits are urging Facebook users in the Netherlands to <a href="https://www.consumentenbond.nl/acties/facebook/aanmelden">sign up</a> to be part of the representative action (and potentially receive compensation) &#8212; saying more than 185,000 people have registered so far.</p>
<p>The suit argues that Facebook users are &#8220;paying&#8221; for the &#8220;free&#8221; service with their data &#8212; contending the tech giant does not have a valid legal basis to process people&#8217;s information because it has not provided users with comprehensive information about the data it is gathering from and on them, nor what it does with it.</p>
<p>So &#8212; in essence &#8212; the argument is that Facebook&#8217;s tracking and targeting is in breach of EU privacy law.</p>
<p>The legal challenge follows an earlier investigation (back in 2014) of Facebook&#8217;s business by the Dutch data protection authority that identified problems with its privacy policy and &#8212; in a 2017 report &#8212; found the company to be processing users&#8217; data without their knowledge or consent.</p>
<p>However, since 2018, Europe&#8217;s GDPR has been in application and a &#8220;one-stop-shop&#8221; mechanism baked into the regulation &#8212; to streamline the handling of cross-border cases &#8212; has meant complaints against Facebook have been funnelled through Ireland&#8217;s Data Protection Commission. The Irish DPC has yet to issue a single decision against Facebook despite receiving scores of complaints. (And it&#8217;s notable that  <a href="https://techcrunch.com/2018/05/25/facebook-google-face-first-gdpr-complaints-over-forced-consent/">&#8220;forced consent&#8221;</a> complaints were filed against Facebook the day GDPR begun being applied &#8212; yet still remain undecided by Ireland.)</p>
<p>The GDPR&#8217;s enforcement bottleneck makes collective redress actions, such as this one in the Netherlands a potentially important route for Europeans to get rights relief against powerful platforms that seek to shrink the risk of regulatory enforcement via forum shopping.</p>
<p>Although national rules &#8212; and courts&#8217; interpretations of them &#8212; can vary. So the chance of litigation succeeding is not uniform.</p>
<p>In this case, the Amsterdam court allowed the suit to proceed on the grounds that the Facebook data subjects in question reside in the Netherlands.</p>
<p>It also took the view that a local Facebook corporate entity in the Netherlands is an establishment of Facebook Ireland, among other reasons for rejecting Facebook&#8217;s arguments.</p>
<p>How Facebook will seek to press a case against the substance of the Dutch privacy litigation remains to be seen. It may well have other procedural strategies up its sleeve.</p>
<p>The tech giant has used similar stalling tactics against far longer-running <a href="https://techcrunch.com/2018/01/25/facebooks-least-favorite-austrian-can-now-press-privacy-suit-in-vienna/">privacy litigation in Austria</a>, for example.</p>
<p>In that case, brought by privacy campaigner Max Schrems and his not-for-profit noyb, Facebook has sought to claim that the GDPR&#8217;s consent requirements do not apply to its advertising business because it now includes &#8220;personalized advertising&#8221; in its T&amp;Cs &#8212; and therefore has a &#8220;duty&#8221; to provide privacy-hostile ads to users &#8212; seeking to bypass the GDPR by claiming it must process users&#8217; data because it&#8217;s &#8220;necessary for the performance of a contract,&#8221; as <a href="https://noyb.eu/en/facebooks-gdpr-bypass-reaches-austrian-supreme-court">noyb explains here</a>.</p>
<p>A court in Vienna accepted this &#8220;GDPR consent bypass&#8221; sleight of hand, dealing a blow to European privacy campaigners.</p>
<p>But an appeal reached the Austrian Supreme Court in March &#8212; and a referral could be made to Europe&#8217;s top court.</p>
<p>If that happens it would then be up to the CJEU to weigh in whether such a massive loophole in the EU&#8217;s flagship data protection framework should really be allowed to stand. But that process could still take over a year or longer.</p>
<p>In the short term, the result is yet more delay for Europeans trying to exercise their rights against platform giants and their in-house armies of lawyers.</p>
<p>In a more positive development for privacy rights, a <a href="https://techcrunch.com/2021/06/15/cjeu-ruling-could-open-big-tech-to-more-privacy-litigation-in-europe/">recent ruling</a> by the CJEU bolstered the case for data protection agencies across the EU to bring actions against tech giants if they see an urgent threat to users &#8212; and believe a lead supervisor is failing to act.</p>
<p>That ruling could help unblock some GDPR enforcement against the most powerful tech companies at the regulatory level, potentially reducing the blockages created by bottlenecks such as Ireland.</p>
<p>Facebook&#8217;s EU to U.S. data flows are also now facing the <a href="https://techcrunch.com/2021/01/13/facebooks-eu-us-data-transfers-face-their-final-countdown/">possibility of a suspension order in a matter of months</a> &#8212; related to another piece of litigation brought by Schrems that hinges on the conflict between EU fundamental rights and U.S. surveillance law.</p>
<p>The CJEU weighed in on that last summer with a judgment that requires regulators like Ireland to act when user data is at risk. (Germany&#8217;s federal data protection commissioner, for instance, has <a href="https://techcrunch.com/2021/07/01/german-government-bodies-urged-to-remove-their-facebook-pages-before-next-year/">warned government bodies to shut their official Facebook pages</a> ahead of planned enforcement action at the start of next year.)</p>
<p>So while Facebook has been spectacularly successful at kicking Europe&#8217;s privacy rights claims down the road, for well over a decade, its strategy of legal delay tactics to shield a privacy-hostile business model could finally hit a geopolitical brick wall.</p>
<p>The tech giant has sought to lobby against this threat to its business by suggesting it might switch off its service in Europe if the regulator follows through on a <a href="https://techcrunch.com/2020/09/09/facebook-told-it-may-have-to-suspend-eu-data-transfers-after-schrems-ii-ruling/">preliminary suspension order last year</a>.</p>
<p>But it has also publicly denied it would actually follow through and close service in Europe.</p>
<p>How might Facebook actually comply if ordered to cut off EU data flows? <a style="background-color: #ffffff; font-size: 1rem; letter-spacing: -0.1px;" href="https://techcrunch.com/2020/08/25/max-schrems-on-the-eu-court-ruling-that-could-cut-facebook-in-two/">Schrems has argued</a><span style="font-size: 1rem; letter-spacing: -0.1px;"> it may need to federate its service and store European users&#8217; data inside the EU in order to comply with the eponymous Schrems II CJEU ruling. </span></p>
<p><span style="font-size: 1rem; letter-spacing: -0.1px;">Albeit, Facebook has certainly shown itself adept at exploiting the gaps between Europeans&#8217; on-paper rights, national case law and the various EU and member state institutions involved in oversight and enforcement as a tactic to defend its commercial priorities &#8212; playing different players and pushing agendas to further its business interests. </span><span style="font-size: 1rem; letter-spacing: -0.1px;">So whether any single piece of EU privacy litigation will prove to be the silver bullet that forces a reboot of its privacy-hostile business model very much remains to be seen. </span></p>
<p><span style="font-size: 1rem; letter-spacing: -0.1px;">A perhaps more likely scenario is that each of these cases further erodes user trust in Facebook&#8217;s services &#8212; reducing people&#8217;s appetite to use its apps and expanding opportunities for rights-respecting competitors to poach custom by offering something better. </span></p>
<div class="embed breakout">
<blockquote class="wp-embedded-content" data-secret="UvXPADd2Qv"><p><a href="https://techcrunch.com/2021/06/28/summer-sale-save-10-on-extra-crunch-membership/">Summer Sale: Save 10% on Extra Crunch membership</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Summer Sale: Save 10% on Extra Crunch membership&#8221; &#8212; TechCrunch" src="https://techcrunch.com/2021/06/28/summer-sale-save-10-on-extra-crunch-membership/embed/#?secret=UvXPADd2Qv" data-secret="UvXPADd2Qv" width="800" height="450" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div>
<div class="embed breakout">
<blockquote class="wp-embedded-content" data-secret="UkxZhR6Zju"><p><a href="https://techcrunch.com/2021/07/01/german-government-bodies-urged-to-remove-their-facebook-pages-before-next-year/">German government bodies urged to remove their Facebook Pages before next year</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;German government bodies urged to remove their Facebook Pages before next year&#8221; &#8212; TechCrunch" src="https://techcrunch.com/2021/07/01/german-government-bodies-urged-to-remove-their-facebook-pages-before-next-year/embed/#?secret=UkxZhR6Zju" data-secret="UkxZhR6Zju" width="800" height="450" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div>
<div class="embed breakout">
<blockquote class="wp-embedded-content" data-secret="F5EtPY3mn1"><p><a href="https://techcrunch.com/2020/08/25/max-schrems-on-the-eu-court-ruling-that-could-cut-facebook-in-two/">Max Schrems on the EU court ruling that could cut Facebook in two</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Max Schrems on the EU court ruling that could cut Facebook in two&#8221; &#8212; TechCrunch" src="https://techcrunch.com/2020/08/25/max-schrems-on-the-eu-court-ruling-that-could-cut-facebook-in-two/embed/#?secret=F5EtPY3mn1" data-secret="F5EtPY3mn1" width="800" height="450" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div>
<div class="embed breakout">
<blockquote class="wp-embedded-content" data-secret="cgc0s9Ss0H"><p><a href="https://techcrunch.com/2021/01/13/facebooks-eu-us-data-transfers-face-their-final-countdown/">Facebook&#8217;s EU-US data transfers face their final countdown</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Facebook&#8217;s EU-US data transfers face their final countdown&#8221; &#8212; TechCrunch" src="https://techcrunch.com/2021/01/13/facebooks-eu-us-data-transfers-face-their-final-countdown/embed/#?secret=cgc0s9Ss0H" data-secret="cgc0s9Ss0H" width="800" height="450" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div>
<p>&nbsp;</p>
			</div>

			<footer class="article-footer">
									<input title="Article Shortlink" class="shortlink" readOnly type="text" value="" />
								</footer>
		</article>
	</div>
		</div><!-- end React-root duplication div -->
</div><!--end #root-->


<!-- START Parse.ly Include: Standard -->
	<script data-cfasync="false">

		function uuidProfileCall() {
			var rootUrl = 'https://api.parsely.com/v2/profile?apikey=techcrunch.com';
			var uuid = '&uuid=' + PARSELY.config.parsely_site_uuid;
			var requestUrl = rootUrl + uuid + '&url=' + window.location.href;
			jQuery.ajax({
				url: requestUrl,
				dataType: "jsonp"
			});
		}

		if (typeof PARSELY == 'object') {
			var oldonload = PARSELY.onload;
			if (typeof PARSELY.onload != 'function') {
				PARSELY.onload = uuidProfileCall
			}
			else {
				PARSELY.onload = function () {
					if (oldonload) {
						oldonload();
					}
					uuidProfileCall();
				};
			}
		}

		else {
			PARSELY = {
				onload: uuidProfileCall
			}
		}
	</script>

<script data-cfasync="false" id="parsely-cfg" data-parsely-site="techcrunch.com" src="//cdn.parsely.com/keys/techcrunch.com/p.js"></script>

<!-- END Parse.ly Include: Standard -->
	<script type="text/javascript">
		// Configure the PARSELY window global to disable auto-tracking.
		// Must load before the Parse.ly script itself.
		window.PARSELY = {
			autotrack: false,
			onload:    this.onload,
		};
	</script>
	<script id="parsely-cfg" data-parsely-site="techcrunch.com" src="//d1z2jf7jlzjs58.cloudfront.net/keys/techcrunch.com/p.js?tc_ver=20210702"></script>
		<script type="application/javascript">(function(w,d,t,r,u){w[u]=w[u]||[];w[u].push({'projectId':'10000','properties':{'pixelId':'428726','qstrings': { 'et': 'custom','ea': 'page view','product_id': window.location.pathname,'site': 'techcrunch' },}});var s=d.createElement(t);s.src=r;s.async=true;s.onload=s.onreadystatechange=function(){var y,rs=this.readyState,c=w[u];if(rs&&rs!="complete"&&rs!="loaded"){return}try{y=YAHOO.ywa.I13N.fireBeacon;w[u]=[];w[u].push=function(p){y([p])};y(c)}catch(e){}};var scr=d.getElementsByTagName(t)[0],par=scr.parentNode;par.insertBefore(s,scr)})(window,document,"script","https://s.yimg.com/wi/ytc.js","dotq");
	</script>
		<!-- JSON-LD -->
	<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"TechCrunch","logo":{"@type":"imageObject","url":"https:\/\/techcrunch.com\/wp-content\/themes\/techcrunch-2017\/images\/logo-json-ld.png","width":"600","height":"60"}},"@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/techcrunch.com\/2021\/07\/02\/dutch-court-will-hear-another-facebook-privacy-lawsuit\/"},"headline":"Dutch court will hear another Facebook privacy lawsuit","image":{"@type":"ImageObject","url":"https:\/\/techcrunch.com\/wp-content\/uploads\/2020\/09\/GettyImages-1228003986.jpg?w=680","width":680,"height":453},"datePublished":"2021-07-02T17:10:54+00:00","dateModified":"2021-07-02T17:51:52+00:00","author":[{"@type":"Person","name":"Natasha Lomas"}],"description":"Privacy litigation that&#8217;s being brought against Facebook by two not-for-profits in the Netherlands can go ahead, an Amsterdam court has ruled. The case will be heard in October. Since 2019, the Amsterdam-based Data Privacy Foundation (DPS) has been seeking to bring a case against Facebook over its rampant collection of Internet users&#8217; data &#8212; arguing [&hellip;]","speakable":{"@type":"SpeakableSpecification","cssSelector":[".alpha","#speakable-summary"]}}	</script>
	<!-- End JSON-LD -->
	<script src='https://use.typekit.net/svv7knm.js?ver=20210702' id='tc-typekit-font-js'></script>
<script id='tc-typekit-font-js-after'>
try{Typekit.load({ async: true });}catch(e){}
</script>
<script id='tc-app-js-extra'>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</script>
<script type='text/javascript' src='https://techcrunch.com/_static/??/wp-content/themes/techcrunch-2017/build/ec/js/main.js,/wp-includes/js/wp-embed.min.js?m=1625153771j'></script>
<script src='https://stats.wp.com/e-202126.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'136296444',post:'2173185',tz:'-7',srv:'techcrunch.com'} ]);
	_stq.push([ 'clickTrackerInit', '136296444', '2173185' ]);
</script>
	<!-- Finished rendering TC markup -->
	</body>
</html>
