<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
		<script type="text/javascript">
				!function(){var n,o,i,e="renderMode=ie11";n=window.navigator.userAgent,o=n.indexOf("MSIE "),i=n.indexOf("Trident/"),(o>0||i>0)&&-1===window.location.href.indexOf(e)&&(window.location=window.location.href+("?"===document.location.search[0]?"&":"?")+e)}();
	</script>
			<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta name="viewport" content="width=device-width">
	<meta name="viewport" content="initial-scale=1.0,width=device-width,user-scalable=no,minimum-scale=1.0,maximum-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://techcrunch.com/xmlrpc.php">
		<script type="application/javascript">
		!function(){var n="//"+window.location.hostname+"/wp-json/tc/v1/users/check_login";fetch(n,{method:"POST",headers:{"Content-Type":"application/json; charset=utf-8"},credentials:"include"}).then(function(n){window.tc_profile={resp:n}})}();
	</script>
	<title>Europe’s tech leaders define a strategy to create tech giants &#8211; TechCrunch</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.yimg.com' />
<link rel='dns-prefetch' href='//consent.cmp.oath.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//cdn.vidible.tv' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="TechCrunch &raquo; Feed" href="https://techcrunch.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TechCrunch &raquo; Comments Feed" href="https://techcrunch.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TechCrunch &raquo; Europe’s tech leaders define a strategy to create tech giants Comments Feed" href="https://techcrunch.com/2021/06/15/europes-tech-leaders-define-a-strategy-to-create-tech-giants/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/techcrunch.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://techcrunch.com/_static/??/wp-includes/css/dist/block-library/style.min.css,/wp-content/plugins/wp-parsely/wp-parsely.css,/wp-content/themes/techcrunch-2017/build/ec/css/main.css?m=1623271606' type='text/css' media='all' />
		<meta name="oath:guce:product-eu" content="false" />
		<meta name="oath:guce:consent-host" content="guce.techcrunch.com" />
		<meta name="oath:guce:inline-consent" content="true"/>
		<script async src="//s.yimg.com/oa/guce.js?tc_ver=210615"></script>
		<script async src="//s.yimg.com/oa/consent.js?tc_ver=210615"></script>
<script src='https://s.yimg.com/ss/rapid3.js?ver=20210615' id='tc-rapid-analytics-js'></script>
<script src='https://s.yimg.com/cx/vzm/perf-vitals.js?ver=20210615' id='tc-rapid-performance-js'></script>
<script src='https://consent.cmp.oath.com/cmp.js?ver=20210615' id='tc-gdpr-cmp-js'></script>
<script src='https://s.yimg.com/aaq/acookie/acookie_0.0.15.js?ver=20210615' id='tc-gdpr-acookie-js'></script>
<script src='https://s.yimg.com/pv/static/assistjs/desktop-v1.0.70.js?ver=20210615' id='tc-yahoo-assist-js'></script>
<script src='//cdn.vidible.tv/prod/player/js/latest/vidible-min.js?ver=20210615' id='tc-vidible-js-js'></script>
<link rel="https://api.w.org/" href="https://techcrunch.com/wp-json/" /><link rel="alternate" type="application/json" href="https://techcrunch.com/wp-json/wp/v2/posts/2166419" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://techcrunch.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://techcrunch.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://techcrunch.com/2021/06/15/europes-tech-leaders-define-a-strategy-to-create-tech-giants/" />
<link rel='shortlink' href='https://techcrunch.com/?p=2166419' />
<link rel="alternate" type="application/json+oembed" href="https://techcrunch.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftechcrunch.com%2F2021%2F06%2F15%2Feuropes-tech-leaders-define-a-strategy-to-create-tech-giants%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://techcrunch.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftechcrunch.com%2F2021%2F06%2F15%2Feuropes-tech-leaders-define-a-strategy-to-create-tech-giants%2F&#038;format=xml" />


<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2021-06-15 10:20:29" />
<meta name="sailthru.title" content="Europe’s tech leaders define a strategy to create tech giants" />
<meta name="sailthru.tags" content="Emmanuel Macron, Europe, France, France Newsletter, Macron, Scale-Up, Scale-Up Europe, Startups" />
<meta name="sailthru.description" content="A group of 200 startup founders, investors, associations and government members are backing a manifesto and a set of recommendations in order to create the next wave of tech giants in Europe. Today, French President Emmanuel Macron is hosting an event in Paris with some of the members of this group called Scale-Up Europe. Companies, [&hellip;]" />
<meta name="sailthru.image.full" content="https://techcrunch.com/wp-content/uploads/2021/06/GettyImages-1233470288.jpg" />
<meta name="sailthru.image.thumb" content="https://techcrunch.com/wp-content/uploads/2021/06/GettyImages-1233470288.jpg?w=50" />
<!-- END Sailthru Horizon Meta Information -->


<!-- BEGIN wp-parsely Plugin Version 2.4.1 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="2.4.1"/>
			<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/techcrunch.com\/2021\/06\/15\/europes-tech-leaders-define-a-strategy-to-create-tech-giants\/"},"headline":"Europe\u2019s tech leaders define a strategy to create tech giants","url":"http:\/\/techcrunch.com\/2021\/06\/15\/europes-tech-leaders-define-a-strategy-to-create-tech-giants\/","thumbnailUrl":"https:\/\/techcrunch.com\/wp-content\/uploads\/2021\/06\/GettyImages-1233470288.jpg?w=150","image":{"@type":"ImageObject","url":"https:\/\/techcrunch.com\/wp-content\/uploads\/2021\/06\/GettyImages-1233470288.jpg?w=150"},"dateCreated":"2021-06-15T17:20:29Z","datePublished":"2021-06-15T17:20:29Z","dateModified":"2021-06-15T17:20:29Z","articleSection":"post","author":[{"@type":"Person","name":"Romain Dillet"}],"creator":["Romain Dillet"],"publisher":{"@type":"Organization","name":"TechCrunch","logo":{"@type":"imageObject","url":"https:\/\/techcrunch.com\/wp-content\/themes\/techcrunch-2017\/images\/logo-json-ld.png","width":"600","height":"60"}},"keywords":["@post-id:2166419","europe","policy","startups","emmanuel macron","france","france newsletter","macron","scale-up","scale-up europe"]}
		</script>

			<!-- END wp-parsely Plugin Version 2.4.1 -->
<style type='text/css'>img#wpstats{display:none}</style>
		<meta name="cXenseParse:articleid" content="2166419" /><meta name="cXenseParse:title" content="Europe’s tech leaders define a strategy to create tech giants" /><meta name="cXenseParse:postType" content="post" /><meta name="cXenseParse:keywords" content="europe,policy,startups,emmanuel macron,france,france newsletter,macron,scale-up,scale-up europe" /><meta name="cXenseParse:news_keywords" content="europe,policy,startups,emmanuel macron,france,france newsletter,macron,scale-up,scale-up europe" /><meta property="cXenseParse:author" data-separator="," content="Romain Dillet" /><meta name="cXenseParse:recs:publishtime" content="2021-06-15T17:20:29Z" /><meta name="cXenseParse:modified_time" content="2021-06-15T18:52:59Z" /><meta name="cXenseParse:pageClass" content="article" /><meta name="cXenseParse:description" content="A group of 200 startup founders, investors, associations and government members are backing a manifesto and a set of recommendations in order to create the next wave of tech giants in Europe. Today, French President Emmanuel Macron is hosting an event in Paris with some of the members of this group called Scale-Up Europe. Companies, [&hellip;]" /><meta name="cXenseParse:url" content="https://techcrunch.com/2021/06/15/europes-tech-leaders-define-a-strategy-to-create-tech-giants/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+techcrunch%2Fstartups+%28TechCrunch+%C2%BB+Startups%29" /><meta name="cXenseParse:image" content="https://techcrunch.com/wp-content/uploads/2021/06/GettyImages-1233470288.jpg?w=600" />		<meta property="fb:app_id" content="187288694643718" />
		<meta property="fb:pages" content="8062627951" />
		<meta property="fb:admins" content="8803025,726995222,1550970059,1661021707,1178144075,643979435,4700188" />
		<meta property="article:publisher" content="https://www.facebook.com/techcrunch" />
		<meta property="og:site_name" content="TechCrunch" />
		<meta property="og:site" content="social.techcrunch.com" />
		<meta property="og:title" content="Europe’s tech leaders define a strategy to create tech giants &#8211; TechCrunch" />
		<meta property="og:description" content="A group of 200 startup founders, investors, associations and government members are backing a manifesto and a set of recommendations in order to create the next wave of tech giants in Europe. Today, French President Emmanuel Macron is hosting an event in Paris with some of the members of this group…" />
		<meta property="og:image" content="https://techcrunch.com/wp-content/uploads/2021/06/GettyImages-1233470288.jpg?w=600" />
		<meta property="og:url" content="https://social.techcrunch.com/2021/06/15/europes-tech-leaders-define-a-strategy-to-create-tech-giants/" />
		<meta property="og:type" content="article" />
	<script data-ad-client="ca-pub-2508481855317367" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<meta name="description" content="A group of 200 startup founders, investors, associations and government members are backing a manifesto and a set of recommendations in order to create the next wave of tech giants in Europe. Today, French President Emmanuel Macron is hosting an event in Paris with some of the members of this group called Scale-Up Europe. Companies, [&hellip;]" />
		<meta name="title" content="Europe’s tech leaders define a strategy to create tech giants &#8211; TechCrunch" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@techcrunch" />
		<meta name="twitter:title" content="Europe’s tech leaders define a strategy to create tech giants" />
		<meta name="twitter:description" content="A group of 200 startup founders, investors, associations and government members are backing a manifesto and a set of recommendations in order to create the next wave of tech giants in Europe. Today, French President Emmanuel Macron is hosting an event in Paris with some of the members of this group called Scale-Up Europe. Companies, [&hellip;]" />
		<meta name="twitter:creator" content="@romaindillet" />
		<meta name="twitter:image" content="https://techcrunch.com/wp-content/uploads/2021/06/GettyImages-1233470288.jpg?w=600" />
<script type="text/javascript">var ajaxurl = "https://techcrunch.com/wp-admin/admin-ajax.php"</script><link rel="amphtml" href="https://techcrunch.com/2021/06/15/europes-tech-leaders-define-a-strategy-to-create-tech-giants/amp/"><link rel="icon" href="https://techcrunch.com/wp-content/uploads/2015/02/cropped-cropped-favicon-gradient.png?w=32" sizes="32x32" />
<link rel="icon" href="https://techcrunch.com/wp-content/uploads/2015/02/cropped-cropped-favicon-gradient.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://techcrunch.com/wp-content/uploads/2015/02/cropped-cropped-favicon-gradient.png?w=180" />
<meta name="msapplication-TileImage" content="https://techcrunch.com/wp-content/uploads/2015/02/cropped-cropped-favicon-gradient.png?w=270" />
<script type="text/javascript">
	window.JAC_CONFIG = {
		client: {
			onReady: function() {
				document.dispatchEvent( new Event( 'JACReady' ) );
			},
		}
	};
</script>
	</head>
<body class="">

<div id="root">
	<div><!-- duplicate React-root div for styling -->
	<div class="content">
		<article class="article-container article--post ">
			<header class="article__header ">
	<div class="article__title-wrapper">
						<h1 class="article__title">Europe’s tech leaders define a strategy to create tech giants</h1>
		</div>

			<div class="article__byline-wrapper">
			
<div class="article__byline">
			<a href="https://techcrunch.com/author/romain-dillet/">
			Romain Dillet		</a>
		<span class="article__byline__meta">
							<a href="https://twitter.com/romaindillet">@romaindillet</a>
				<span class="text--green"> / </span>
						12 hours		</span>
	</div>
		</div>
	
			<div class="article__featured-image-wrapper breakout">
			<img src="https://techcrunch.com/wp-content/uploads/2021/06/GettyImages-1233470288.jpg?w=600" class="article__featured-image" />
		</div>
	</header>

			<div class="article-content">
				<p id="speakable-summary">A group of 200 startup founders, investors, associations and government members are backing a manifesto and a set of recommendations in order to create the next wave of tech giants in Europe. Today, French President Emmanuel Macron is hosting an event in Paris with some of the members of this group called <a href="https://scaleupeurope.tech">Scale-Up Europe</a>.</p>
<p>Companies, investors and associations that signed the manifesto include Alan, Axel Springer, Bpifrance, Darktrace, Deutsche Startups, Doctolib, Eurazeo, Flixbus, France Digitale, Glovo, La French Tech, N26, OVHcloud, Shift Technology, Stripe, UiPath and Wise.</p>
<p>“To achieve all that, I&#8217;ll follow your ambition — 10 technology companies that are worth €100 billion or more by 2030,” Macron said.</p><div class="piano-inline-promo"></div>
<p>That’s an ambitious goal — that’s why Scale-Up Europe has laid out a roadmap and is issuing a <a href="https://sifted.eu/intelligence/reports/scale-up-europe">report</a>. While it is backed by both private actors and public institutions, it could be considered as a sort of lobbying effort for the European Commission and European governments.</p>
<p>There are a handful of key topics in those recommendations. And it starts with funding. In particular, the group thinks Europe is still lagging behind when it comes to late-stage investments. The biggest VC funds aren’t as big as the biggest VC funds in the U.S. or in China.</p>
<p>The French government has been working on a way to <a href="https://techcrunch.com/2019/09/17/macron-announces-e5-billion-late-stage-investment-pledge-from-institutional-investors/">foster</a> late-stage funds and investments in public tech companies in France. “On funding, we’ve seen the success of the <a href="https://techcrunch.com/2019/09/17/macron-announces-e5-billion-late-stage-investment-pledge-from-institutional-investors/">Tibi initiative</a> at the French level. We think we should follow that model at the European level,” a source close to Macron told me.</p>
<p>It means that Europe should consider using public funding as a multiplier effect for VC funds. The <a href="https://www.eif.org">European Investment Fund</a> is already pouring a lot of money in VC funds. But Scale-Up Europe recommends associating private funds of funds, sharing risk and pooling public investment banks for increased collaboration.</p>
<div class="embed breakout">
<blockquote class="wp-embedded-content" data-secret="saFEnqZHny"><p><a href="https://techcrunch.com/2019/09/17/macron-announces-e5-billion-late-stage-investment-pledge-from-institutional-investors/">Macron announces €5 billion late-stage investment pledge  from institutional investors</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Macron announces €5 billion late-stage investment pledge  from institutional investors&#8221; &#8212; TechCrunch" src="https://techcrunch.com/2019/09/17/macron-announces-e5-billion-late-stage-investment-pledge-from-institutional-investors/embed/#?secret=saFEnqZHny" data-secret="saFEnqZHny" width="800" height="450" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div>
<p>The second topic is foreign talent. Some countries already have a tech worker visa. The group thinks it should be standardized across the European Union with some level of portability for social rights.</p>
<p>A couple of years ago, an open letter called <a href="https://www.notoptional.eu/en">&#8220;Not Optional&#8221;</a> also highlighted some discrepancies with stock option schemes. Today’s report states once again that some governments should adopt more favorable rules with stock options.</p>
<div class="embed breakout">
<blockquote class="wp-embedded-content" data-secret="PJOxDe40uY"><p><a href="https://techcrunch.com/2018/11/27/30-european-startup-ceos-call-for-better-stock-option-policies/">30 European startup CEOs call for better stock option policies</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;30 European startup CEOs call for better stock option policies&#8221; &#8212; TechCrunch" src="https://techcrunch.com/2018/11/27/30-european-startup-ceos-call-for-better-stock-option-policies/embed/#?secret=PJOxDe40uY" data-secret="PJOxDe40uY" width="800" height="450" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div>
<p>The third topic revolves around deep tech startups. According to the report, Europe isn’t doing enough to foster more deep tech startups and investors. Recommendations include standardizing patent transfer frameworks. Those schemes are important if you want to turn a research project into a company. It also says that the European Innovation Council could also take on a larger role in defining a deep tech roadmap.</p>
<p>Scale-Up Europe then highlights some recommendations to improve relationships between big corporations and startups. These are mostly tax breaks, R&amp;D tax benefits and other fiscal incentives. (I’m personally not convinced there will be more European tech giants if we incentivize acquisitions with tax breaks.)</p>
<p>Finally, the group of investors, founders and government members behind Scale-Up Europe think there should be a European tech mission that works a bit like <a href="https://lafrenchtech.com">La French Tech</a> in France. This tech mission could clear regulatory hurdles, promote startups and more.</p>
<p>Overall, those recommendations are mostly focused on making it easier to create — and grow — a startup in Europe. Investors as well as startup employees who hold stock options will be quite pleased to see that it’ll be easier to make money quickly. It’ll be interesting to see whether the European Commission reuses some of these recommendations.</p>
<p>To be fair, those are actionable recommendations. And yet, building a tech giant is a complicated task. Tech giants tend to control a large chunk of their tech stack, including in areas such as cloud hosting, payments, analytics, advertising and artificial intelligence.</p>
<p>Many European startups are currently built on APIs, frameworks and platforms that are built in the U.S. or in China. Scale-Up Europe misses the point on this front. Scaling European startups isn’t a gold rush. It’s a long process that requires continuous investments that start from the bottom of the tech stack and moves upward.</p>
<div class="embed breakout">
<blockquote class="wp-embedded-content" data-secret="U3x0fqGTBk"><p><a href="https://techcrunch.com/2020/09/01/12-paris-based-vcs-look-at-the-state-of-their-city/">12 Paris-based VCs look at the state of their city</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;12 Paris-based VCs look at the state of their city&#8221; &#8212; TechCrunch" src="https://techcrunch.com/2020/09/01/12-paris-based-vcs-look-at-the-state-of-their-city/embed/#?secret=U3x0fqGTBk" data-secret="U3x0fqGTBk" width="800" height="450" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div>
			</div>

			<footer class="article-footer">
									<input title="Article Shortlink" class="shortlink" readOnly type="text" value="" />
								</footer>
		</article>
	</div>
		</div><!-- end React-root duplication div -->
</div><!--end #root-->


<!-- START Parse.ly Include: Standard -->
	<script data-cfasync="false">

		function uuidProfileCall() {
			var rootUrl = 'https://api.parsely.com/v2/profile?apikey=techcrunch.com';
			var uuid = '&uuid=' + PARSELY.config.parsely_site_uuid;
			var requestUrl = rootUrl + uuid + '&url=' + window.location.href;
			jQuery.ajax({
				url: requestUrl,
				dataType: "jsonp"
			});
		}

		if (typeof PARSELY == 'object') {
			var oldonload = PARSELY.onload;
			if (typeof PARSELY.onload != 'function') {
				PARSELY.onload = uuidProfileCall
			}
			else {
				PARSELY.onload = function () {
					if (oldonload) {
						oldonload();
					}
					uuidProfileCall();
				};
			}
		}

		else {
			PARSELY = {
				onload: uuidProfileCall
			}
		}
	</script>

<script data-cfasync="false" id="parsely-cfg" data-parsely-site="techcrunch.com" src="//cdn.parsely.com/keys/techcrunch.com/p.js"></script>

<!-- END Parse.ly Include: Standard -->
	<script type="text/javascript">
		// Configure the PARSELY window global to disable auto-tracking.
		// Must load before the Parse.ly script itself.
		window.PARSELY = {
			autotrack: false,
			onload:    this.onload,
		};
	</script>
	<script id="parsely-cfg" data-parsely-site="techcrunch.com" src="//d1z2jf7jlzjs58.cloudfront.net/keys/techcrunch.com/p.js?tc_ver=20210615"></script>
		<script type="application/javascript">(function(w,d,t,r,u){w[u]=w[u]||[];w[u].push({'projectId':'10000','properties':{'pixelId':'428726','qstrings': { 'et': 'custom','ea': 'page view','product_id': window.location.pathname,'site': 'techcrunch' },}});var s=d.createElement(t);s.src=r;s.async=true;s.onload=s.onreadystatechange=function(){var y,rs=this.readyState,c=w[u];if(rs&&rs!="complete"&&rs!="loaded"){return}try{y=YAHOO.ywa.I13N.fireBeacon;w[u]=[];w[u].push=function(p){y([p])};y(c)}catch(e){}};var scr=d.getElementsByTagName(t)[0],par=scr.parentNode;par.insertBefore(s,scr)})(window,document,"script","https://s.yimg.com/wi/ytc.js","dotq");
	</script>
		<!-- JSON-LD -->
	<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"TechCrunch","logo":{"@type":"imageObject","url":"https:\/\/techcrunch.com\/wp-content\/themes\/techcrunch-2017\/images\/logo-json-ld.png","width":"600","height":"60"}},"@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/techcrunch.com\/2021\/06\/15\/europes-tech-leaders-define-a-strategy-to-create-tech-giants\/"},"headline":"Europe\u2019s tech leaders define a strategy to create tech giants","image":{"@type":"ImageObject","url":"https:\/\/techcrunch.com\/wp-content\/uploads\/2021\/06\/GettyImages-1233470288.jpg?w=680","width":680,"height":453},"datePublished":"2021-06-15T17:20:29+00:00","dateModified":"2021-06-15T18:52:59+00:00","author":[{"@type":"Person","name":"Romain Dillet"}],"description":"A group of 200 startup founders, investors, associations and government members are backing a manifesto and a set of recommendations in order to create the next wave of tech giants in Europe. Today, French President Emmanuel Macron is hosting an event in Paris with some of the members of this group called Scale-Up Europe. Companies, [&hellip;]","speakable":{"@type":"SpeakableSpecification","cssSelector":[".alpha","#speakable-summary"]}}	</script>
	<!-- End JSON-LD -->
	<script src='https://use.typekit.net/svv7knm.js?ver=20210615' id='tc-typekit-font-js'></script>
<script id='tc-typekit-font-js-after'>
try{Typekit.load({ async: true });}catch(e){}
</script>
<script id='tc-app-js-extra'>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</script>
<script type='text/javascript' src='https://techcrunch.com/_static/??/wp-content/themes/techcrunch-2017/build/ec/js/main.js,/wp-includes/js/wp-embed.min.js?m=1623271606j'></script>
<script src='https://stats.wp.com/e-202124.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'136296444',post:'2166419',tz:'-7',srv:'techcrunch.com'} ]);
	_stq.push([ 'clickTrackerInit', '136296444', '2166419' ]);
</script>
	<!-- Finished rendering TC markup -->
	</body>
</html>
