<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
		<script type="text/javascript">
				!function(){var n,o,i,e="renderMode=ie11";n=window.navigator.userAgent,o=n.indexOf("MSIE "),i=n.indexOf("Trident/"),(o>0||i>0)&&-1===window.location.href.indexOf(e)&&(window.location=window.location.href+("?"===document.location.search[0]?"&":"?")+e)}();
	</script>
			<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta name="viewport" content="width=device-width">
	<meta name="viewport" content="initial-scale=1.0,width=device-width,user-scalable=no,minimum-scale=1.0,maximum-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://techcrunch.com/xmlrpc.php">
		<script type="application/javascript">
		!function(){var n="//"+window.location.hostname+"/wp-json/tc/v1/users/check_login";fetch(n,{method:"POST",headers:{"Content-Type":"application/json; charset=utf-8"},credentials:"include"}).then(function(n){window.tc_profile={resp:n}})}();
	</script>
	<title>Unfold launches lightweight, link-centric profiles called Bio Sites &#8211; TechCrunch</title>
<link rel='dns-prefetch' href='//s.yimg.com' />
<link rel='dns-prefetch' href='//consent.cmp.oath.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//cdn.vidible.tv' />
<link rel='dns-prefetch' href='//plugin.mediavoice.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="TechCrunch &raquo; Feed" href="https://techcrunch.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TechCrunch &raquo; Comments Feed" href="https://techcrunch.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TechCrunch &raquo; Unfold launches lightweight, link-centric profiles called Bio Sites Comments Feed" href="https://techcrunch.com/2020/12/18/unfold-bio-sites/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/techcrunch.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://techcrunch.com/_static/??/wp-includes/css/dist/block-library/style.min.css,/wp-content/plugins/wp-parsely/wp-parsely.css,/wp-content/themes/techcrunch-2017/build/ec/css/main.css?m=1608139125' type='text/css' media='all' />
		<meta name="oath:guce:product-eu" content="false" />
		<meta name="oath:guce:consent-host" content="guce.techcrunch.com" />
		<meta name="oath:guce:inline-consent" content="true"/>
		<script async src="//s.yimg.com/oa/guce.js?tc_ver=201218"></script>
		<script async src="//s.yimg.com/oa/consent.js?tc_ver=201218"></script>
<script src='https://s.yimg.com/ss/rapid3.js?ver=20201218' id='tc-rapid-analytics-js'></script>
<script src='https://s.yimg.com/cx/vzm/perf-vitals.js?ver=20201218' id='tc-rapid-performance-js'></script>
<script src='https://consent.cmp.oath.com/cmp.js?ver=20201218' id='tc-gdpr-cmp-js'></script>
<script src='https://s.yimg.com/pv/static/assistjs/desktop-v1.0.70.js?ver=20201218' id='tc-yahoo-assist-js'></script>
<script src='//cdn.vidible.tv/prod/player/js/latest/vidible-min.js?ver=20201218' id='tc-vidible-js-js'></script>
<script src='//plugin.mediavoice.com/mediaconductor/mc.js?ver=20201218' id='tc-mediavoice-mc-js'></script>
<link rel="https://api.w.org/" href="https://techcrunch.com/wp-json/" /><link rel="alternate" type="application/json" href="https://techcrunch.com/wp-json/wp/v2/posts/2089107" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://techcrunch.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://techcrunch.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.2" />
<link rel="canonical" href="https://techcrunch.com/2020/12/18/unfold-bio-sites/" />
<link rel='shortlink' href='https://techcrunch.com/?p=2089107' />
<link rel="alternate" type="application/json+oembed" href="https://techcrunch.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftechcrunch.com%2F2020%2F12%2F18%2Funfold-bio-sites%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://techcrunch.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftechcrunch.com%2F2020%2F12%2F18%2Funfold-bio-sites%2F&#038;format=xml" />


<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2020-12-18 07:22:38" />
<meta name="sailthru.title" content="Unfold launches lightweight, link-centric profiles called Bio Sites" />
<meta name="sailthru.tags" content="squarespace, Unfold" />
<meta name="sailthru.description" content="Unfold, the social media startup acquired by Squarespace last year, is launching a new tool for users to share all the links that are important with them. This is the first step Unfold has taken beyond its story-format authoring tools. Co-founder Andy McCune told me that the team has a bigger vision now — just [&hellip;]" />
<meta name="sailthru.image.full" content="https://techcrunch.com/wp-content/uploads/2020/12/BioSites_Overview.jpg" />
<meta name="sailthru.image.thumb" content="https://techcrunch.com/wp-content/uploads/2020/12/BioSites_Overview.jpg?w=50" />
<!-- END Sailthru Horizon Meta Information -->


<!-- BEGIN wp-parsely Plugin Version 2.0 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="2.0"/>
			<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/techcrunch.com\/2020\/12\/18\/unfold-bio-sites\/"},"headline":"Unfold launches lightweight, link-centric profiles called Bio Sites","url":"http:\/\/techcrunch.com\/2020\/12\/18\/unfold-bio-sites\/","thumbnailUrl":"https:\/\/techcrunch.com\/wp-content\/uploads\/2020\/12\/BioSites_Overview.jpg?w=150","image":{"@type":"ImageObject","url":"https:\/\/techcrunch.com\/wp-content\/uploads\/2020\/12\/BioSites_Overview.jpg?w=150"},"dateCreated":"2020-12-18T15:22:38Z","datePublished":"2020-12-18T15:22:38Z","dateModified":"2020-12-18T15:22:38Z","articleSection":"post","author":[{"@type":"Person","name":"Anthony Ha"}],"creator":["Anthony Ha"],"keywords":["@post-id:2089107","mobile","social","squarespace","unfold"],"publisher":{"@type":"Organization","name":"TechCrunch","logo":{"@type":"imageObject","url":"https:\/\/techcrunch.com\/wp-content\/themes\/techcrunch-2017\/images\/logo-json-ld.png","width":"600","height":"60"}}}
		</script>

			<!-- END wp-parsely Plugin Version 2.0 -->
<style type='text/css'>img#wpstats{display:none}</style>		<meta property="fb:app_id" content="187288694643718" />
		<meta property="fb:pages" content="8062627951" />
		<meta property="fb:admins" content="8803025,726995222,1550970059,1661021707,1178144075,643979435,4700188" />
		<meta property="article:publisher" content="https://www.facebook.com/techcrunch" />
		<meta property="og:site_name" content="TechCrunch" />
		<meta property="og:site" content="social.techcrunch.com" />
		<meta property="og:title" content="Unfold launches lightweight, link-centric profiles called Bio Sites &#8211; TechCrunch" />
		<meta property="og:description" content="Unfold, the social media startup acquired by Squarespace last year, is launching a new tool for users to share all the links that are important with them. This is the first step Unfold has taken beyond its story-format authoring tools. Co-founder Andy McCune told me that the team has a bigger visio…" />
		<meta property="og:image" content="https://techcrunch.com/wp-content/uploads/2020/12/BioSites_Overview.jpg?w=617" />
		<meta property="og:url" content="https://social.techcrunch.com/2020/12/18/unfold-bio-sites/" />
		<meta property="og:type" content="article" />
		<meta name="description" content="Unfold, the social media startup acquired by Squarespace last year, is launching a new tool for users to share all the links that are important with them. This is the first step Unfold has taken beyond its story-format authoring tools. Co-founder Andy McCune told me that the team has a bigger vision now — just [&hellip;]" />
		<meta name="title" content="Unfold launches lightweight, link-centric profiles called Bio Sites &#8211; TechCrunch" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@techcrunch" />
		<meta name="twitter:title" content="Unfold launches lightweight, link-centric profiles called Bio Sites" />
		<meta name="twitter:description" content="Unfold, the social media startup acquired by Squarespace last year, is launching a new tool for users to share all the links that are important with them. This is the first step Unfold has taken beyond its story-format authoring tools. Co-founder Andy McCune told me that the team has a bigger vision now — just [&hellip;]" />
		<meta name="twitter:creator" content="@anthonyha" />
		<meta name="twitter:image" content="https://techcrunch.com/wp-content/uploads/2020/12/BioSites_Overview.jpg?w=617" />
<script type="text/javascript">var ajaxurl = "https://techcrunch.com/wp-admin/admin-ajax.php"</script><link rel="amphtml" href="https://techcrunch.com/2020/12/18/unfold-bio-sites/amp/"><link rel="icon" href="https://techcrunch.com/wp-content/uploads/2015/02/cropped-cropped-favicon-gradient.png?w=32" sizes="32x32" />
<link rel="icon" href="https://techcrunch.com/wp-content/uploads/2015/02/cropped-cropped-favicon-gradient.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://techcrunch.com/wp-content/uploads/2015/02/cropped-cropped-favicon-gradient.png?w=180" />
<meta name="msapplication-TileImage" content="https://techcrunch.com/wp-content/uploads/2015/02/cropped-cropped-favicon-gradient.png?w=270" />
<script type="text/javascript">
	window.JAC_CONFIG = {
		client: {
			onReady: function() {
				document.dispatchEvent( new Event( 'JACReady' ) );
			},
		}
	};
</script>
	</head>
<body class="">

<div id="root">
	<div><!-- duplicate React-root div for styling -->
	<div class="content">
		<article class="article-container article--post ">
			<header class="article__header ">
	<div class="article__title-wrapper">
						<h1 class="article__title">Unfold launches lightweight, link-centric profiles called Bio Sites</h1>
		</div>

			<div class="article__byline-wrapper">
			
<div class="article__byline">
			<a href="https://techcrunch.com/author/anthony-ha/">
			Anthony Ha		</a>
		<span class="article__byline__meta">
							<a href="https://twitter.com/anthonyha">@anthonyha</a>
				<span class="text--green"> / </span>
						8 hours		</span>
	</div>
		</div>
	
			<div class="article__featured-image-wrapper breakout">
			<img src="https://techcrunch.com/wp-content/uploads/2020/12/BioSites_Overview.jpg?w=617" class="article__featured-image" />
		</div>
	</header>

			<div class="article-content">
				<p id="speakable-summary"><a href="https://unfold.com">Unfold</a>, the social media startup <a href="https://techcrunch.com/2019/10/22/squarespace-acquires-unfold/">acquired by Squarespace</a> last year, is launching a new tool for users to share all the links that are important with them.</p>
<p>This is the first step <a class="crunchbase-link" href="https://crunchbase.com/organization/unfold" target="_blank" data-type="organization" data-entity="unfold">Unfold <span class="crunchbase-tooltip-indicator"></span></a> has taken beyond its story-format authoring tools. Co-founder Andy McCune told me that the team has a bigger vision now — just as <a class="crunchbase-link" href="https://crunchbase.com/organization/squarespace" target="_blank" data-type="organization" data-entity="squarespace">Squarespace <span class="crunchbase-tooltip-indicator"></span></a> has become &#8220;the all-in-one platform for your web presence,&#8221; Unfold aims to become &#8220;the all-in-one platform for your social presence.&#8221;</p>
<p>&#8220;We&#8217;re both playing in very saturated spaces with a lot of competitors,&#8221; McCune said. &#8220;We both stand out because we appeal to the person that cares about design. That’s always been the North Star.&#8221;</p><div class="piano-inline-promo"></div>
<p>In the case of the new <a href="https://unfold.com/biosites">Bio Sites</a>, he said one of the goals is to help Unfold users — whether they&#8217;re individuals or large brands — become less reliant on a single social media platform. After all, he noted that when you build a following on Instagram, you&#8217;re building on &#8220;borrowed territory,&#8221; and &#8220;you don&#8217;t really own your audience.&#8221;</p>
<p><div id="attachment_2089113" style="width: 690px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-2089113" loading="lazy" class="size-large wp-image-2089113" src="https://techcrunch.com/wp-content/uploads/2020/12/BioSites_Interface.gif?w=680" alt="Unfold Bio Sites" width="680" height="441" /><p id="caption-attachment-2089113" class="wp-caption-text"><strong>Image Credits:</strong> Unfold</p></div></p>
<p>By creating a simple profile that highlights the links of your choice, then by linking your Instagram and other social profiles to your Bio Site, you can then point audiences to other channels where you have more control — or at least diversify the platforms that you&#8217;re relying on.</p>
<p>McCune and his co-founder Alfonso Cobo aren&#8217;t the first ones to think of this idea. For example, <a href="https://techcrunch.com/2020/10/26/linktree-raises-10-7m-for-its-lightweight-link-centric-user-profiles/">Linktree raised funding</a> earlier this year, and there are <a href="https://www.theverge.com/21443811/social-media-bio-links-business-tiktok-instagram-influencers">other startups creating similar products</a>. But Cobo said Bio Sites benefit from Unfold&#8217;s design-centric approach, allowing users to create simple profiles that aren&#8217;t just functional, but also looks great and reflect their personality.</p>
<p>Cobo also noted that Bio Sites are created from the Unfold native app — it&#8217;s launching on Android today, with plans for iOS in January. The feature will be available available to all Unfold users, including free users, but subscribers to the premium Unfold+ and Unfold for Brands tiers get additional features like custom URLs.</p>
<p>&#8220;We’re really going to be expanding in the next few weeks with presence and expressibility tools to help users stand out in different ways,&#8221; Cobo said. &#8220;We&#8217;re also very interested in commerce and will be exploring that route in the future, too.&#8221;</p>
<div class="embed breakout">
<blockquote class="wp-embedded-content" data-secret="477sGQTGQH"><p><a href="https://techcrunch.com/2019/10/22/squarespace-acquires-unfold/">Squarespace acquires social media authoring startup Unfold</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Squarespace acquires social media authoring startup Unfold&#8221; &#8212; TechCrunch" src="https://techcrunch.com/2019/10/22/squarespace-acquires-unfold/embed/#?secret=477sGQTGQH" data-secret="477sGQTGQH" width="800" height="450" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div>
			</div>

			<footer class="article-footer">
									<input title="Article Shortlink" class="shortlink" readOnly type="text" value="" />
								</footer>
		</article>
	</div>
		</div><!-- end React-root duplication div -->
</div><!--end #root-->


<!-- START Parse.ly Include: Standard -->
	<script data-cfasync="false">

		function uuidProfileCall() {
			var rootUrl = 'https://api.parsely.com/v2/profile?apikey=techcrunch.com';
			var uuid = '&uuid=' + PARSELY.config.parsely_site_uuid;
			var requestUrl = rootUrl + uuid + '&url=' + window.location.href;
			jQuery.ajax({
				url: requestUrl,
				dataType: "jsonp"
			});
		}

		if (typeof PARSELY == 'object') {
			var oldonload = PARSELY.onload;
			if (typeof PARSELY.onload != 'function') {
				PARSELY.onload = uuidProfileCall
			}
			else {
				PARSELY.onload = function () {
					if (oldonload) {
						oldonload();
					}
					uuidProfileCall();
				};
			}
		}

		else {
			PARSELY = {
				onload: uuidProfileCall
			}
		}
	</script>

<script data-cfasync="false" id="parsely-cfg" data-parsely-site="techcrunch.com" src="//cdn.parsely.com/keys/techcrunch.com/p.js"></script>

<!-- END Parse.ly Include: Standard -->

		<noscript style="display:none;">
			<img height="1" width="1" alt="" src="https://www.facebook.com/tr?id=1447508128842484&ev=PageView&noscript=1"/>
		</noscript>
	<script type="text/javascript">
		// Configure the PARSELY window global to disable auto-tracking.
		// Must load before the Parse.ly script itself.
		window.PARSELY = {
			autotrack: false,
			onload:    this.onload,
		};
	</script>
	<script id="parsely-cfg" data-parsely-site="techcrunch.com" src="//d1z2jf7jlzjs58.cloudfront.net/keys/techcrunch.com/p.js?tc_ver=20201218"></script>
		<script type="application/javascript">(function(w,d,t,r,u){w[u]=w[u]||[];w[u].push({'projectId':'10000','properties':{'pixelId':'428726','qstrings': { 'et': 'custom','ea': 'page view','product_id': window.location.pathname,'site': 'techcrunch' },}});var s=d.createElement(t);s.src=r;s.async=true;s.onload=s.onreadystatechange=function(){var y,rs=this.readyState,c=w[u];if(rs&&rs!="complete"&&rs!="loaded"){return}try{y=YAHOO.ywa.I13N.fireBeacon;w[u]=[];w[u].push=function(p){y([p])};y(c)}catch(e){}};var scr=d.getElementsByTagName(t)[0],par=scr.parentNode;par.insertBefore(s,scr)})(window,document,"script","https://s.yimg.com/wi/ytc.js","dotq");
	</script>
		<!-- JSON-LD -->
	<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"TechCrunch","logo":{"@type":"imageObject","url":"https:\/\/techcrunch.com\/wp-content\/themes\/techcrunch-2017\/images\/logo-json-ld.png","width":"600","height":"60"}},"@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/techcrunch.com\/2020\/12\/18\/unfold-bio-sites\/"},"headline":"Unfold launches lightweight, link-centric profiles called Bio Sites","image":{"@type":"ImageObject","url":"https:\/\/techcrunch.com\/wp-content\/uploads\/2020\/12\/BioSites_Overview.jpg?w=680","width":680,"height":441},"datePublished":"2020-12-18T15:22:38+00:00","dateModified":"2020-12-18T15:22:38+00:00","author":[{"@type":"Person","name":"Anthony Ha"}],"description":"Unfold, the social media startup acquired by Squarespace last year, is launching a new tool for users to share all the links that are important with them. This is the first step Unfold has taken beyond its story-format authoring tools. Co-founder Andy McCune told me that the team has a bigger vision now \u2014 just [&hellip;]","speakable":{"@type":"SpeakableSpecification","cssSelector":[".alpha","#speakable-summary"]}}	</script>
	<!-- End JSON-LD -->
	<script src='https://use.typekit.net/svv7knm.js?ver=20201218' id='tc-typekit-font-js'></script>
<script id='tc-typekit-font-js-after'>
try{Typekit.load({ async: true });}catch(e){}
</script>
<script id='tc-app-js-extra'>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</script>
<script type='text/javascript' src='https://techcrunch.com/_static/??/wp-content/themes/techcrunch-2017/build/ec/js/main.js,/wp-includes/js/wp-embed.min.js?m=1608227955j'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202051.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'136296444',post:'2089107',tz:'-8',srv:'techcrunch.com'} ]);
	_stq.push([ 'clickTrackerInit', '136296444', '2089107' ]);
</script>
	<!-- Finished rendering TC markup -->
	</body>
</html>
