<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
		<script type="text/javascript">
				!function(){var n,o,i,e="renderMode=ie11";n=window.navigator.userAgent,o=n.indexOf("MSIE "),i=n.indexOf("Trident/"),(o>0||i>0)&&-1===window.location.href.indexOf(e)&&(window.location=window.location.href+("?"===document.location.search[0]?"&":"?")+e)}();
	</script>
			<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta name="viewport" content="width=device-width">
	<meta name="viewport" content="initial-scale=1.0,width=device-width,user-scalable=no,minimum-scale=1.0,maximum-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://techcrunch.com/xmlrpc.php">
		<script type="application/javascript">
		!function(){var n="//"+window.location.hostname+"/wp-json/tc/v1/users/check_login";fetch(n,{method:"POST",headers:{"Content-Type":"application/json; charset=utf-8"},credentials:"include"}).then(function(n){window.tc_profile={resp:n}})}();
	</script>
	<title>How COVID-19 accelerated DoorDash&#8217;s business &#8211; TechCrunch</title>
<link rel='dns-prefetch' href='//s.yimg.com' />
<link rel='dns-prefetch' href='//consent.cmp.oath.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//cdn.vidible.tv' />
<link rel='dns-prefetch' href='//plugin.mediavoice.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="TechCrunch &raquo; Feed" href="https://techcrunch.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TechCrunch &raquo; Comments Feed" href="https://techcrunch.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TechCrunch &raquo; How COVID-19 accelerated DoorDash&#8217;s business Comments Feed" href="https://techcrunch.com/2020/11/13/how-covid-19-accelerated-doordashs-business/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/techcrunch.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://techcrunch.com/_static/??/wp-includes/css/dist/block-library/style.min.css,/wp-content/plugins/wp-parsely/wp-parsely.css,/wp-content/themes/techcrunch-2017/build/ec/css/main.css?m=1604003505' type='text/css' media='all' />
		<meta name="oath:guce:product-eu" content="false" />
		<meta name="oath:guce:consent-host" content="guce.techcrunch.com" />
		<meta name="oath:guce:inline-consent" content="true"/>
		<script async src="//s.yimg.com/oa/guce.js?tc_ver=201113"></script>
		<script async src="//s.yimg.com/oa/consent.js?tc_ver=201113"></script>
<script src='https://s.yimg.com/ss/rapid3.js?ver=20201113' id='tc-rapid-analytics-js'></script>
<script src='https://s.yimg.com/cx/vzm/perf-vitals.js?ver=20201113' id='tc-rapid-performance-js'></script>
<script src='https://consent.cmp.oath.com/cmp.js?ver=20201113' id='tc-gdpr-cmp-js'></script>
<script src='https://s.yimg.com/pv/static/assistjs/desktop-v1.0.70.js?ver=20201113' id='tc-yahoo-assist-js'></script>
<script src='//cdn.vidible.tv/prod/player/js/latest/vidible-min.js?ver=20201113' id='tc-vidible-js-js'></script>
<script src='//plugin.mediavoice.com/mediaconductor/mc.js?ver=20201113' id='tc-mediavoice-mc-js'></script>
<link rel="https://api.w.org/" href="https://techcrunch.com/wp-json/" /><link rel="alternate" type="application/json" href="https://techcrunch.com/wp-json/wp/v2/posts/2073810" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://techcrunch.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://techcrunch.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.2" />
<link rel="canonical" href="https://techcrunch.com/2020/11/13/how-covid-19-accelerated-doordashs-business/" />
<link rel='shortlink' href='https://techcrunch.com/?p=2073810' />
<link rel="alternate" type="application/json+oembed" href="https://techcrunch.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftechcrunch.com%2F2020%2F11%2F13%2Fhow-covid-19-accelerated-doordashs-business%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://techcrunch.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftechcrunch.com%2F2020%2F11%2F13%2Fhow-covid-19-accelerated-doordashs-business%2F&#038;format=xml" />


<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2020-11-13 11:28:43" />
<meta name="sailthru.title" content="How COVID-19 accelerated DoorDash&#8217;s business" />
<meta name="sailthru.tags" content="COVID-19, DoorDash, initial public offering, online food ordering, The Exchange" />
<meta name="sailthru.description" content="DoorDash filed to go public today, publishing numbers that showed rapid growth, enhanced profitability and an improving cash flow record which helped explain how the company had grown to a $16 billion valuation while private. The unicorn&#8217;s impending liquidity event will enrich a host of venture capital firms that bet on its eventual maturity. Instead [&hellip;]" />
<meta name="sailthru.image.full" content="https://techcrunch.com/wp-content/uploads/2019/01/dasher_ps_horiz_5.jpg" />
<meta name="sailthru.image.thumb" content="https://techcrunch.com/wp-content/uploads/2019/01/dasher_ps_horiz_5.jpg?w=50" />
<!-- END Sailthru Horizon Meta Information -->


<!-- BEGIN wp-parsely Plugin Version 2.0 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="2.0"/>
			<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/techcrunch.com\/2020\/11\/13\/how-covid-19-accelerated-doordashs-business\/"},"headline":"How COVID-19 accelerated DoorDash&#039;s business","url":"http:\/\/techcrunch.com\/2020\/11\/13\/how-covid-19-accelerated-doordashs-business\/","thumbnailUrl":"https:\/\/techcrunch.com\/wp-content\/uploads\/2019\/01\/dasher_ps_horiz_5.jpg?w=150","image":{"@type":"ImageObject","url":"https:\/\/techcrunch.com\/wp-content\/uploads\/2019\/01\/dasher_ps_horiz_5.jpg?w=150"},"dateCreated":"2020-11-13T19:28:43Z","datePublished":"2020-11-13T19:28:43Z","dateModified":"2020-11-13T19:28:43Z","articleSection":"post","author":[{"@type":"Person","name":"Alex Wilhelm"}],"creator":["Alex Wilhelm"],"keywords":["@post-id:2073810","ec-1","exit","food","fundings &amp; exits","startups","tc","covid-19","doordash","initial public offering","online food ordering","the exchange","premium-content"],"publisher":{"@type":"Organization","name":"TechCrunch","logo":{"@type":"imageObject","url":"https:\/\/techcrunch.com\/wp-content\/themes\/techcrunch-2017\/images\/logo-json-ld.png","width":"600","height":"60"}}}
		</script>

			<!-- END wp-parsely Plugin Version 2.0 -->
<style type='text/css'>img#wpstats{display:none}</style>		<meta property="fb:app_id" content="187288694643718" />
		<meta property="fb:pages" content="8062627951" />
		<meta property="fb:admins" content="8803025,726995222,1550970059,1661021707,1178144075,643979435,4700188" />
		<meta property="article:publisher" content="https://www.facebook.com/techcrunch" />
		<meta property="og:site_name" content="TechCrunch" />
		<meta property="og:site" content="social.techcrunch.com" />
		<meta property="og:title" content="How COVID-19 accelerated DoorDash&#8217;s business &#8211; TechCrunch" />
		<meta property="og:description" content="DoorDash filed to go public today, publishing numbers that showed rapid growth, enhanced profitability and an improving cash flow record which helped explain how the company had grown to a $16 billion valuation while private. The unicorn&#8217;s impending liquidity event will enrich a host of ventu…" />
		<meta property="og:image" content="https://techcrunch.com/wp-content/uploads/2019/01/dasher_ps_horiz_5.jpg?w=764" />
		<meta property="og:url" content="https://social.techcrunch.com/2020/11/13/how-covid-19-accelerated-doordashs-business/" />
		<meta property="og:type" content="article" />
		<meta name="description" content="DoorDash filed to go public today, publishing numbers that showed rapid growth, enhanced profitability and an improving cash flow record which helped explain how the company had grown to a $16 billion valuation while private. The unicorn&#8217;s impending liquidity event will enrich a host of venture capital firms that bet on its eventual maturity. Instead [&hellip;]" />
		<meta name="title" content="How COVID-19 accelerated DoorDash&#8217;s business &#8211; TechCrunch" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@techcrunch" />
		<meta name="twitter:title" content="How COVID-19 accelerated DoorDash&#8217;s business" />
		<meta name="twitter:description" content="DoorDash filed to go public today, publishing numbers that showed rapid growth, enhanced profitability and an improving cash flow record which helped explain how the company had grown to a $16 billion valuation while private. The unicorn&#8217;s impending liquidity event will enrich a host of venture capital firms that bet on its eventual maturity. Instead [&hellip;]" />
		<meta name="twitter:creator" content="@alex" />
		<meta name="twitter:image" content="https://techcrunch.com/wp-content/uploads/2019/01/dasher_ps_horiz_5.jpg?w=764" />
<script type="text/javascript">var ajaxurl = "https://techcrunch.com/wp-admin/admin-ajax.php"</script><link rel="amphtml" href="https://techcrunch.com/2020/11/13/how-covid-19-accelerated-doordashs-business/amp/"><link rel="icon" href="https://techcrunch.com/wp-content/uploads/2015/02/cropped-cropped-favicon-gradient.png?w=32" sizes="32x32" />
<link rel="icon" href="https://techcrunch.com/wp-content/uploads/2015/02/cropped-cropped-favicon-gradient.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://techcrunch.com/wp-content/uploads/2015/02/cropped-cropped-favicon-gradient.png?w=180" />
<meta name="msapplication-TileImage" content="https://techcrunch.com/wp-content/uploads/2015/02/cropped-cropped-favicon-gradient.png?w=270" />
<script type="text/javascript">
	window.JAC_CONFIG = {
		client: {
			onReady: function() {
				document.dispatchEvent( new Event( 'JACReady' ) );
			},
		}
	};
</script>
	</head>
<body class="">

<div id="root">
	<div><!-- duplicate React-root div for styling -->
	<div class="content">
		<article class="article-container article--post ">
			<header class="article__header ">
	<div class="article__title-wrapper">
						<h1 class="article__title">How COVID-19 accelerated DoorDash&#8217;s business</h1>
		</div>

			<div class="article__byline-wrapper">
			
<div class="article__byline">
			<a href="https://techcrunch.com/author/">
			Alex Wilhelm		</a>
		<span class="article__byline__meta">
						10 hours		</span>
	</div>
		</div>
	
			<div class="article__featured-image-wrapper breakout">
			<img src="https://techcrunch.com/wp-content/uploads/2019/01/dasher_ps_horiz_5.jpg?w=730" class="article__featured-image" />
		</div>
	</header>

			<div class="article-content">
				<p id="speakable-summary"><span class="featured__span-first-words">DoorDash filed to go public</span> today, publishing numbers that <a href="https://techcrunch.com/2020/11/13/doordash-files-to-go-public/">showed rapid growth</a>, enhanced profitability and an improving cash flow record which helped explain how the company had grown to a $16 billion valuation while private. The unicorn&#8217;s impending liquidity event will <a href="https://techcrunch.com/2020/11/13/the-vc-and-founder-winners-of-doordashs-ipo/">enrich a host of venture capital firms</a> that bet on its eventual maturity.</p>
<hr />
<p><i>Instead of posting this entry of <a href="https://techcrunch.com/tag/the-exchange/">The Exchange</a> on Monday, we&#8217;ve put it out today for your Friday and weekend reading. Enjoy! &#8212; <a href="https://twitter.com/alex">Alex</a> and <a href="https://twitter.com/yourprotagonist">Walter</a>. </i></p>
<hr />
<p>But notable in <a class="crunchbase-link" href="https://crunchbase.com/organization/doordash" target="_blank" data-type="organization" data-entity="doordash">DoorDash&#8217;s <span class="crunchbase-tooltip-indicator"></span></a> impressive results is the impact of COVID-19, accelerating secular trends already in place, and boosting the unicorn&#8217;s growth. Before we get into pricing this IPO and guessing what the company might be worth, let&#8217;s strive to understand what portion of its 2020 business gains could stem from the pandemic — and might not persist into the future.</p>
<p>We&#8217;re not being pessimistic; we merely want to better understand the company. And DoorDash agrees with our general thrust, writing in its S-1 filing that &#8220;58% of all adults and 70% of millennials say that they are more likely to have restaurant food delivered than they were two years ago,&#8221; adding that it believes &#8220;the COVID-19 pandemic has further accelerated these trends.&#8221;</p>
<p>Even more, elsewhere in its filings DoorDash states plainly that COVD-19 led it to experience &#8220;a significant increase in revenue, Total Orders, and Marketplace [gross order volume] due to increased consumer demand for delivery, more merchants using our platform to facilitate both delivery and take-out, and improved efficiency of our local logistics platform.&#8221; The company then went on to warn investors that the &#8220;circumstances that have accelerated the growth of our business stemming from the effects of the COVID-19 pandemic may not continue in the future, and we expect the growth rates in revenue, Total Orders, and Marketplace [gross order volume] to decline in future periods.&#8221;</p>
<p>We&#8217;re not idly speculating.</p>
<p>Let&#8217;s observe how DoorDash&#8217;s growth accelerated from 2019 through 2020 and then peek at how the company&#8217;s economics improved during the same period, giving the company a shot at adjusted profitability for the full year, a nearly unheard of result in the on-demand market.</p>
<h2>Growth</h2>
<p>DoorDash generates revenue when a customer orders food via its service, splitting the total bill of food costs, taxes, fees and tips, distributing them to itself, the merchant creating the goods and the delivery person.</p>
<p>In an &#8220;illustrative&#8221; example that DoorDash notes its 2019 &#8220;approximate average per-order information,&#8221; the split works out as follows:</p>
<ul>
<li><strong>Bill:</strong> $32.90</li>
<li><strong>Merchant:</strong> $20.10, or 61%</li>
<li><strong>DoorDash:</strong> $4.90, or 15%</li>
<li><strong>Delivery person:</strong> $7.90, or 24%</li>
</ul>
<p>Given that the company is giving us old data and DoorDash&#8217;s performance has been stellar this year in terms of generating more gross profit, I wonder what has happened amidst 2020&#8217;s upheaval. But, the old numbers do for what we need, which is to understand the link between gross order volume (GOV) and DoorDash revenue. When the former goes up, the latter goes up.</p>
<p>So, as orders rise:</p>
<p><img loading="lazy" class="aligncenter size-large wp-image-2073816" src="https://techcrunch.com/wp-content/uploads/2020/11/Screen-Shot-2020-11-13-at-12.53.26-PM.png?w=611" alt="" width="611" height="354" srcset="https://techcrunch.com/wp-content/uploads/2020/11/Screen-Shot-2020-11-13-at-12.53.26-PM.png 611w, https://techcrunch.com/wp-content/uploads/2020/11/Screen-Shot-2020-11-13-at-12.53.26-PM.png?resize=150,87 150w, https://techcrunch.com/wp-content/uploads/2020/11/Screen-Shot-2020-11-13-at-12.53.26-PM.png?resize=300,174 300w, https://techcrunch.com/wp-content/uploads/2020/11/Screen-Shot-2020-11-13-at-12.53.26-PM.png?resize=50,29 50w" sizes="(max-width: 611px) 100vw, 611px" /><div class="extra-crunch-offer-container"></div>			</div>

			<footer class="article-footer">
									<input title="Article Shortlink" class="shortlink" readOnly type="text" value="" />
								</footer>
		</article>
	</div>
		</div><!-- end React-root duplication div -->
</div><!--end #root-->


<!-- START Parse.ly Include: Standard -->
	<script data-cfasync="false">

		function uuidProfileCall() {
			var rootUrl = 'https://api.parsely.com/v2/profile?apikey=techcrunch.com';
			var uuid = '&uuid=' + PARSELY.config.parsely_site_uuid;
			var requestUrl = rootUrl + uuid + '&url=' + window.location.href;
			jQuery.ajax({
				url: requestUrl,
				dataType: "jsonp"
			});
		}

		if (typeof PARSELY == 'object') {
			var oldonload = PARSELY.onload;
			if (typeof PARSELY.onload != 'function') {
				PARSELY.onload = uuidProfileCall
			}
			else {
				PARSELY.onload = function () {
					if (oldonload) {
						oldonload();
					}
					uuidProfileCall();
				};
			}
		}

		else {
			PARSELY = {
				onload: uuidProfileCall
			}
		}
	</script>

<script data-cfasync="false" id="parsely-cfg" data-parsely-site="techcrunch.com" src="//cdn.parsely.com/keys/techcrunch.com/p.js"></script>

<!-- END Parse.ly Include: Standard -->

		<noscript style="display:none;">
			<img height="1" width="1" alt="" src="https://www.facebook.com/tr?id=1447508128842484&ev=PageView&noscript=1"/>
		</noscript>
	<script type="text/javascript">
		// Configure the PARSELY window global to disable auto-tracking.
		// Must load before the Parse.ly script itself.
		window.PARSELY = {
			autotrack: false,
			onload:    this.onload,
		};
	</script>
	<script id="parsely-cfg" data-parsely-site="techcrunch.com" src="//d1z2jf7jlzjs58.cloudfront.net/keys/techcrunch.com/p.js?tc_ver=20201113"></script>
		<script type="application/javascript">(function(w,d,t,r,u){w[u]=w[u]||[];w[u].push({'projectId':'10000','properties':{'pixelId':'428726','qstrings': { 'et': 'custom','ea': 'page view','product_id': window.location.pathname,'site': 'techcrunch' },}});var s=d.createElement(t);s.src=r;s.async=true;s.onload=s.onreadystatechange=function(){var y,rs=this.readyState,c=w[u];if(rs&&rs!="complete"&&rs!="loaded"){return}try{y=YAHOO.ywa.I13N.fireBeacon;w[u]=[];w[u].push=function(p){y([p])};y(c)}catch(e){}};var scr=d.getElementsByTagName(t)[0],par=scr.parentNode;par.insertBefore(s,scr)})(window,document,"script","https://s.yimg.com/wi/ytc.js","dotq");
	</script>
		<!-- JSON-LD -->
	<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"TechCrunch","logo":{"@type":"imageObject","url":"https:\/\/techcrunch.com\/wp-content\/themes\/techcrunch-2017\/images\/logo-json-ld.png","width":"600","height":"60"}},"@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/techcrunch.com\/2020\/11\/13\/how-covid-19-accelerated-doordashs-business\/"},"headline":"How COVID-19 accelerated DoorDash&#8217;s business","image":{"@type":"ImageObject","url":"https:\/\/techcrunch.com\/wp-content\/uploads\/2019\/01\/dasher_ps_horiz_5.jpg?w=680","width":680,"height":356},"datePublished":"2020-11-13T19:28:43+00:00","dateModified":"2020-11-13T21:47:43+00:00","author":[{"@type":"Person","name":"Alex Wilhelm"}],"description":"DoorDash filed to go public today, publishing numbers that showed rapid growth, enhanced profitability and an improving cash flow record which helped explain how the company had grown to a $16 billion valuation while private. The unicorn&#8217;s impending liquidity event will enrich a host of venture capital firms that bet on its eventual maturity. Instead [&hellip;]","speakable":{"@type":"SpeakableSpecification","cssSelector":[".alpha","#speakable-summary"]}}	</script>
	<!-- End JSON-LD -->
	<script src='https://use.typekit.net/svv7knm.js?ver=20201113' id='tc-typekit-font-js'></script>
<script id='tc-typekit-font-js-after'>
try{Typekit.load({ async: true });}catch(e){}
</script>
<script id='tc-app-js-extra'>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</script>
<script type='text/javascript' src='https://techcrunch.com/_static/??/wp-content/themes/techcrunch-2017/build/ec/js/main.js,/wp-includes/js/wp-embed.min.js?m=1605297490j'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202046.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'136296444',post:'2073810',tz:'-8',srv:'techcrunch.com'} ]);
	_stq.push([ 'clickTrackerInit', '136296444', '2073810' ]);
</script>
</body>
</html>
