<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
		<script type="text/javascript">
				!function(){var n,o,i,e="renderMode=ie11";n=window.navigator.userAgent,o=n.indexOf("MSIE "),i=n.indexOf("Trident/"),(o>0||i>0)&&-1===window.location.href.indexOf(e)&&(window.location=window.location.href+("?"===document.location.search[0]?"&":"?")+e)}();
	</script>
			<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta name="viewport" content="width=device-width">
	<meta name="viewport" content="initial-scale=1.0,width=device-width,user-scalable=no,minimum-scale=1.0,maximum-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://techcrunch.com/xmlrpc.php">
		<script type="application/javascript">
		!function(){var n="//"+window.location.hostname+"/wp-json/tc/v1/users/check_login";fetch(n,{method:"POST",headers:{"Content-Type":"application/json; charset=utf-8"},credentials:"include"}).then(function(n){window.tc_profile={resp:n}})}();
	</script>
	<title>Amazon to acquire autonomous driving startup Zoox &#8211; TechCrunch</title>
<link rel='dns-prefetch' href='//s.yimg.com' />
<link rel='dns-prefetch' href='//consent.cmp.oath.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//cdn.vidible.tv' />
<link rel='dns-prefetch' href='//plugin.mediavoice.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TechCrunch &raquo; Feed" href="https://techcrunch.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TechCrunch &raquo; Comments Feed" href="https://techcrunch.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TechCrunch &raquo; Amazon to acquire autonomous driving startup Zoox Comments Feed" href="https://techcrunch.com/2020/06/26/amazon-to-acquire-autonomous-driving-startup-zoox/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/techcrunch.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://techcrunch.com/_static/??/wp-includes/css/dist/block-library/style.min.css,/wp-content/plugins/wp-parsely/wp-parsely.css,/wp-content/themes/techcrunch-2017/build/ec/css/main.css?m=1593103177' type='text/css' media='all' />
		<meta name="oath:guce:product-eu" content="false" />
		<meta name="oath:guce:consent-host" content="guce.techcrunch.com" />
		<meta name="oath:guce:inline-consent" content="true"/>
		<script async src="//s.yimg.com/oa/guce.js?tc_ver=200626"></script>
		<script async src="//s.yimg.com/oa/consent.js?tc_ver=200626"></script>
<script type='text/javascript' src='https://techcrunch.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGppaGFMZA0zwIAJawgtw=='></script>
<script src='https://s.yimg.com/ss/rapid3.js?ver=20200626'></script>
<script src='https://consent.cmp.oath.com/cmp.js?ver=20200626'></script>
<script src='https://s.yimg.com/pv/static/assistjs/desktop-v1.0.70.js?ver=20200626'></script>
<script src='//cdn.vidible.tv/prod/player/js/latest/vidible-min.js?ver=20200626'></script>
<script src='//plugin.mediavoice.com/mediaconductor/mc.js?ver=20200626'></script>
<link rel='https://api.w.org/' href='https://techcrunch.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://techcrunch.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://techcrunch.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://techcrunch.com/2020/06/26/amazon-to-acquire-autonomous-driving-startup-zoox/" />
<link rel='shortlink' href='https://techcrunch.com/?p=2008775' />
<link rel="alternate" type="application/json+oembed" href="https://techcrunch.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftechcrunch.com%2F2020%2F06%2F26%2Famazon-to-acquire-autonomous-driving-startup-zoox%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://techcrunch.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftechcrunch.com%2F2020%2F06%2F26%2Famazon-to-acquire-autonomous-driving-startup-zoox%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>

<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2020-06-26 06:35:39" />
<meta name="sailthru.title" content="Amazon to acquire autonomous driving startup Zoox" />
<meta name="sailthru.tags" content="Amazon, autonomous driving, self-driving, zoox" />
<meta name="sailthru.description" content="Amazon has announced that it will acquire Zoox, a self-driving startup founded in 2014, which has raised nearly $1 billion in funding and which aims to develop autonomous driving technology, including vehicles, for the purposes of providing a full-stack solution for ride-hailing. Zoox will continue to exist as a standalone business according to Amazon&#8217;s announcement, [&hellip;]" />
<meta name="sailthru.image.full" content="https://techcrunch.com/wp-content/uploads/2020/06/90.png" />
<meta name="sailthru.image.thumb" content="https://techcrunch.com/wp-content/uploads/2020/06/90.png?w=50" />
<!-- END Sailthru Horizon Meta Information -->


<!-- BEGIN wp-parsely Plugin Version 2.0 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="2.0"/>
			<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/techcrunch.com\/2020\/06\/26\/amazon-to-acquire-autonomous-driving-startup-zoox\/"},"headline":"Amazon to acquire autonomous driving startup Zoox","url":"http:\/\/techcrunch.com\/2020\/06\/26\/amazon-to-acquire-autonomous-driving-startup-zoox\/","thumbnailUrl":"https:\/\/techcrunch.com\/wp-content\/uploads\/2020\/06\/90.png?w=150","image":{"@type":"ImageObject","url":"https:\/\/techcrunch.com\/wp-content\/uploads\/2020\/06\/90.png?w=150"},"dateCreated":"2020-06-26T13:35:39Z","datePublished":"2020-06-26T13:35:39Z","dateModified":"2020-06-26T13:35:39Z","articleSection":"post","author":[{"@type":"Person","name":"Darrell Etherington"}],"creator":["Darrell Etherington"],"keywords":["@post-id:2008775","artificial intelligence","tc","transportation","amazon","autonomous driving","self-driving","zoox"],"publisher":{"@type":"Organization","name":"TechCrunch","logo":{"@type":"imageObject","url":"https:\/\/techcrunch.com\/wp-content\/themes\/techcrunch-2017\/images\/logo-json-ld.png","width":"600","height":"60"}}}
		</script>

			<!-- END wp-parsely Plugin Version 2.0 -->
		<meta property="fb:app_id" content="187288694643718" />
		<meta property="fb:pages" content="8062627951" />
		<meta property="fb:admins" content="8803025,726995222,1550970059,1661021707,1178144075,643979435,4700188" />
		<meta property="article:publisher" content="https://www.facebook.com/techcrunch" />
		<meta property="og:site_name" content="TechCrunch" />
		<meta property="og:site" content="social.techcrunch.com" />
		<meta property="og:title" content="Amazon to acquire autonomous driving startup Zoox &#8211; TechCrunch" />
		<meta property="og:description" content="Amazon has announced that it will acquire Zoox, a self-driving startup founded in 2014, which has raised nearly $1 billion in funding and which aims to develop autonomous driving technology, including vehicles, for the purposes of providing a full-stack solution for ride-hailing. Zoox will continue…" />
		<meta property="og:image" content="https://techcrunch.com/wp-content/uploads/2020/06/90.png?w=764" />
		<meta property="og:url" content="https://social.techcrunch.com/2020/06/26/amazon-to-acquire-autonomous-driving-startup-zoox/" />
		<meta property="og:type" content="article" />
		<meta name="description" content="Amazon has announced that it will acquire Zoox, a self-driving startup founded in 2014, which has raised nearly $1 billion in funding and which aims to develop autonomous driving technology, including vehicles, for the purposes of providing a full-stack solution for ride-hailing. Zoox will continue to exist as a standalone business according to Amazon&#8217;s announcement, [&hellip;]" />
		<meta name="title" content="Amazon to acquire autonomous driving startup Zoox &#8211; TechCrunch" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@techcrunch" />
		<meta name="twitter:title" content="Amazon to acquire autonomous driving startup Zoox" />
		<meta name="twitter:description" content="Amazon has announced that it will acquire Zoox, a self-driving startup founded in 2014, which has raised nearly $1 billion in funding and which aims to develop autonomous driving technology, including vehicles, for the purposes of providing a full-stack solution for ride-hailing. Zoox will continue to exist as a standalone business according to Amazon&#8217;s announcement, [&hellip;]" />
		<meta name="twitter:creator" content="@etherington" />
		<meta name="twitter:image" content="https://techcrunch.com/wp-content/uploads/2020/06/90.png?w=764" />
<script type="text/javascript">var ajaxurl = "https://techcrunch.com/wp-admin/admin-ajax.php"</script><link rel="amphtml" href="https://techcrunch.com/2020/06/26/amazon-to-acquire-autonomous-driving-startup-zoox/amp/"><link rel="icon" href="https://techcrunch.com/wp-content/uploads/2015/02/cropped-cropped-favicon-gradient.png?w=32" sizes="32x32" />
<link rel="icon" href="https://techcrunch.com/wp-content/uploads/2015/02/cropped-cropped-favicon-gradient.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://techcrunch.com/wp-content/uploads/2015/02/cropped-cropped-favicon-gradient.png?w=180" />
<meta name="msapplication-TileImage" content="https://techcrunch.com/wp-content/uploads/2015/02/cropped-cropped-favicon-gradient.png?w=270" />
<script type='text/javascript' src='https://s.aolcdn.com/ads/adsWrapper.js?tc_ver=20200626'></script>
<script type='text/javascript'>
	try{adsEnableSandbox();}catch(e){}
</script>
	</head>
<body class="">

<div id="root">
	<div><!-- duplicate React-root div for styling -->
	<div class="content">
		<article class="article-container article--post ">
			<header class="article__header ">
	<div class="article__title-wrapper">
						<h1 class="article__title">Amazon to acquire autonomous driving startup Zoox</h1>
		</div>

			<div class="article__byline-wrapper">
			
<div class="article__byline">
			<a href="https://techcrunch.com/author/darrell-etherington/">
			Darrell Etherington		</a>
		<span class="article__byline__meta">
							<a href="https://twitter.com/etherington">@etherington</a>
				<span class="text--green"> / </span>
						7 hours		</span>
	</div>
		</div>
	
			<div class="article__featured-image-wrapper breakout">
			<img src="https://techcrunch.com/wp-content/uploads/2020/06/90.png?w=730" class="article__featured-image" />
		</div>
	</header>

			<div class="article-content">
				<p id="speakable-summary"><a class="crunchbase-link" href="https://crunchbase.com/organization/amazon" target="_blank" data-type="organization" data-entity="amazon">Amazon <span class="crunchbase-tooltip-indicator"></span></a> has <a href="https://blog.aboutamazon.com/company-news/were-acquiring-zoox-to-help-bring-their-vision-of-autonomous-ride-hailing-to-reality">announced</a> that it will acquire Zoox, a self-driving startup founded in 2014, which has raised nearly $1 billion in funding and which aims to develop autonomous driving technology, including vehicles, for the purposes of providing a full-stack solution for ride-hailing.</p>
<p><a class="crunchbase-link" href="https://crunchbase.com/organization/zoox" target="_blank" data-type="organization" data-entity="zoox">Zoox <span class="crunchbase-tooltip-indicator"></span></a> will continue to exist as a standalone business according to Amazon&#8217;s announcement, with current CEO Aicha Evans continuing in her role, as well as CTO and co-founder Jesse Levinson. Their overall company mission will also remain the same, the release notes. The <a href="https://www.ft.com/content/37ae69d9-f160-48c3-b3c5-736730c110ce">Financial Time reports that the deal is worth $1.2 billion</a>.</p>
<p>The Wall Street Journal had reported at the end of May that <a href="https://techcrunch.com/2020/05/31/the-station-amazon-eyes-zoox-aurora-goes-back-to-school-and-cabana-hits-the-road/">Amazon was looking at Zoox as a potential acquisition target</a>, and that the deal had reached the advanced stages.</p><div class="piano-inline-promo"></div>
<p>Zoox has chosen one of the most expensive possible paths in the autonomous driving industry, seeking to build a fit-for-purpose self-driving passenger vehicle from the ground up, along with the software and AI ended to provide its autonomous driving capabilities. Zoox has done some notable cost cutting in the past year, and it brought in <a href="https://techcrunch.com/2019/01/14/self-driving-car-startup-zoox-gets-a-new-ceo/">CEO Evans in early 2019 from Intel</a>, likely with an eye towards leveraging her experience to help the company move towards commercialization.</p>
<p><span class="embed-youtube embed breakout embed--video" style="text-align:center; display: block;"><iframe class='youtube-player' width='640' height='360' src='https://www.youtube.com/embed/gQ4yZTPgpOE?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>With a deep-pocketed parent like Amazon, Zoox should gain the runway it needs to keep up with its primary rival – Waymo, which originated as Google&#8217;s self-driving car project, and which counts Google owner Alphabet as its corporate owner.</p>
<p>Amazon has been working on its own autonomous vehicle technology projects, including its last-mile delivery robots, which are six-wheeled sidewalk-treading bots designed to carry small packages to customer homes. The <a href="https://techcrunch.com/2019/02/07/amazon-sequoia-invest-in-self-driving-car-startup-aurora/">company has also invested in autonomous driving startup Aurora</a>, and it has <a href="https://www.google.com/search?client=safari&amp;rls=en&amp;q=amazon+prime+autonomous+trucks&amp;ie=UTF-8&amp;oe=UTF-8">tested self-driving trucks powered by self-driving freight startup Embark</a>.</p>
<p>The Zoox acquisition is specifically aimed at helping the startup &#8220;bring their vision of autonomous ride-hailing to reality,&#8221; according to Amazon, so this doesn&#8217;t look to be immediately focused on Amazon&#8217;s logistics operations for package delivery. But Zoox&#8217;s ground-up technology, which includes developing zero-emission vehicles built specifically for autonomous use, could easily translate to that side of Amazon&#8217;s operations.</p>
<p>Meanwhile, if Zoox really does remain on course for passenger ride-hailing, that could open up a whole new market for Amazon – one which would put it head-to-head with Uber and Lyft once the autonomous driving technology matures.</p>
			</div>

			<footer class="article-footer">
									<input title="Article Shortlink" class="shortlink" readOnly type="text" value="" />
							</footer>
		</article>
	</div>
		</div><!-- end React-root duplication div -->
</div><!--end #root-->

		<noscript style="display:none;">
			<img height="1" width="1" alt="" src="https://www.facebook.com/tr?id=1447508128842484&ev=PageView&noscript=1"/>
		</noscript>
	<script type="text/javascript">
		// Configure the PARSELY window global to disable auto-tracking.
		// Must load before the Parse.ly script itself.
		window.PARSELY = {
			autotrack: false,
			onload:    this.onload,
		};
	</script>
	<script id="parsely-cfg" data-parsely-site="techcrunch.com" src="//d1z2jf7jlzjs58.cloudfront.net/keys/techcrunch.com/p.js?tc_ver=20200626"></script>
		<script type="application/javascript">(function(w,d,t,r,u){w[u]=w[u]||[];w[u].push({'projectId':'10000','properties':{'pixelId':'428726','qstrings': { 'et': 'custom','ea': 'page view','product_id': window.location.pathname,'site': 'techcrunch' },}});var s=d.createElement(t);s.src=r;s.async=true;s.onload=s.onreadystatechange=function(){var y,rs=this.readyState,c=w[u];if(rs&&rs!="complete"&&rs!="loaded"){return}try{y=YAHOO.ywa.I13N.fireBeacon;w[u]=[];w[u].push=function(p){y([p])};y(c)}catch(e){}};var scr=d.getElementsByTagName(t)[0],par=scr.parentNode;par.insertBefore(s,scr)})(window,document,"script","https://s.yimg.com/wi/ytc.js","dotq");
	</script>
		<!-- JSON-LD -->
	<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"TechCrunch","logo":{"@type":"imageObject","url":"https:\/\/techcrunch.com\/wp-content\/themes\/techcrunch-2017\/images\/logo-json-ld.png","width":"600","height":"60"}},"@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/techcrunch.com\/2020\/06\/26\/amazon-to-acquire-autonomous-driving-startup-zoox\/"},"headline":"Amazon to acquire autonomous driving startup Zoox","image":{"@type":"ImageObject","url":"https:\/\/techcrunch.com\/wp-content\/uploads\/2020\/06\/90.png?w=680","width":680,"height":307},"datePublished":"2020-06-26T13:35:39+00:00","dateModified":"2020-06-26T13:51:26+00:00","author":[{"@type":"Person","name":"Darrell Etherington"}],"description":"Amazon has announced that it will acquire Zoox, a self-driving startup founded in 2014, which has raised nearly $1 billion in funding and which aims to develop autonomous driving technology, including vehicles, for the purposes of providing a full-stack solution for ride-hailing. Zoox will continue to exist as a standalone business according to Amazon&#8217;s announcement, [&hellip;]","speakable":{"@type":"SpeakableSpecification","cssSelector":[".alpha","#speakable-summary"]}}	</script>
	<!-- End JSON-LD -->
	<script src='https://use.typekit.net/svv7knm.js?ver=20200626'></script>
<script>
try{Typekit.load({ async: true });}catch(e){}
</script>
<script>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</script>
<script type='text/javascript' src='https://techcrunch.com/_static/??/wp-content/themes/techcrunch-2017/build/ec/js/main.js,/wp-includes/js/wp-embed.min.js?m=1593111061j'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202026.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'136296444',post:'2008775',tz:'-7',srv:'techcrunch.com'} ]);
	_stq.push([ 'clickTrackerInit', '136296444', '2008775' ]);
</script>
</body>
</html>
