<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
		<script type="text/javascript">
				!function(){var n,o,i,e="renderMode=ie11";n=window.navigator.userAgent,o=n.indexOf("MSIE "),i=n.indexOf("Trident/"),(o>0||i>0)&&-1===window.location.href.indexOf(e)&&(window.location=window.location.href+("?"===document.location.search[0]?"&":"?")+e)}();
	</script>
			<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta name="viewport" content="width=device-width">
	<meta name="viewport" content="initial-scale=1.0,width=device-width,user-scalable=no,minimum-scale=1.0,maximum-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://techcrunch.com/xmlrpc.php">
		<script type="application/javascript">
		!function(){for(var n="//"+window.location.hostname+"/wp-json/tc/v1/users/check_login",e={},o="abcdefghijklmnopqrstuvwxyz0123456789",t="",c=0;c<20;c++)t+=o.charAt(Math.floor(Math.random()*o.length));e.cachePrevention=Date.now()+"."+t,void 0!==window.tc_customizer_args&&Object.assign(e,window.tc_customizer_args);var i=Object.keys(e).map(function(n){return n+"="+e[n]}).join("&");n+="?"+decodeURIComponent(i);fetch(n,{method:"GET",headers:{"Content-Type":"application/json; charset=utf-8"},credentials:"include"}).then(function(n){window.tc_profile={resp:n}})}();
	</script>
	<title>IPO pricing for One Medical and Casper will set the tone for 2020&#8217;s unicorn debuts &#8211; TechCrunch</title>
<link rel='dns-prefetch' href='//consent.cmp.oath.com' />
<link rel='dns-prefetch' href='//s.yimg.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//cdn.vidible.tv' />
<link rel='dns-prefetch' href='//plugin.mediavoice.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TechCrunch &raquo; Feed" href="https://techcrunch.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TechCrunch &raquo; Comments Feed" href="https://techcrunch.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TechCrunch &raquo; IPO pricing for One Medical and Casper will set the tone for 2020&#8217;s unicorn debuts Comments Feed" href="https://techcrunch.com/2020/01/30/ipo-pricing-for-one-medical-and-casper-will-set-the-tone-for-2020s-unicorn-debuts/feed/" />
		<meta name="oath:guce:product-eu" content="false" />
		<meta name="oath:guce:consent-host" content="guce.techcrunch.com" />
		<meta name="oath:guce:inline-consent" content="true"/>
		<script async src="//s.yimg.com/oa/guce.js?tc_ver=200130"></script>
		<script async src="//s.yimg.com/oa/consent.js?tc_ver=200130"></script>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/techcrunch.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://techcrunch.com/_static/??/wp-includes/css/dist/block-library/style.min.css,/wp-content/plugins/wp-parsely/wp-parsely.css,/wp-content/themes/techcrunch-2017/build/ec/css/main.css?m=1579653194' type='text/css' media='all' />
<script src='https://consent.cmp.oath.com/cmp.js?ver=20200130'></script>
<script type='text/javascript' src='https://techcrunch.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGpuZm5oaGBkVEWACV8IKY='></script>
<script src='https://s.yimg.com/ss/rapid3.js?ver=20200130'></script>
<script src='https://s.yimg.com/pv/static/assistjs/desktop-v1.0.70.js?ver=20200130'></script>
<script src='//cdn.vidible.tv/prod/player/js/latest/vidible-min.js?ver=20200130'></script>
<script src='//plugin.mediavoice.com/mediaconductor/mc.js?ver=20200130'></script>
<link rel='https://api.w.org/' href='https://techcrunch.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://techcrunch.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://techcrunch.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://techcrunch.com/2020/01/30/ipo-pricing-for-one-medical-and-casper-will-set-the-tone-for-2020s-unicorn-debuts/" />
<link rel='shortlink' href='https://techcrunch.com/?p=1939658' />
<link rel="alternate" type="application/json+oembed" href="https://techcrunch.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftechcrunch.com%2F2020%2F01%2F30%2Fipo-pricing-for-one-medical-and-casper-will-set-the-tone-for-2020s-unicorn-debuts%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://techcrunch.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftechcrunch.com%2F2020%2F01%2F30%2Fipo-pricing-for-one-medical-and-casper-will-set-the-tone-for-2020s-unicorn-debuts%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>

<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2020-01-30 09:48:37" />
<meta name="sailthru.title" content="IPO pricing for One Medical and Casper will set the tone for 2020&#8217;s unicorn debuts" />
<meta name="sailthru.tags" content="casper, casper sleep, initial public offering, one medical, WeWork" />
<meta name="sailthru.description" content="Hello and welcome back to our regular morning look at private companies, public markets and the gray space in between. As One Medical looks to become the first venture-backed company to price its IPO in 2020 this afternoon and Casper aims to price its own shares next Wednesday, the market is gearing up for a [&hellip;]" />
<meta name="sailthru.image.full" content="https://techcrunch.com/wp-content/uploads/2020/01/GettyImages-1072593766.jpg" />
<meta name="sailthru.image.thumb" content="https://techcrunch.com/wp-content/uploads/2020/01/GettyImages-1072593766.jpg?w=50" />
<!-- END Sailthru Horizon Meta Information -->


<!-- BEGIN wp-parsely Plugin Version 1.13.0 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="1.13.0"/>
	<script type="application/ld+json">
	{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/techcrunch.com\/2020\/01\/30\/ipo-pricing-for-one-medical-and-casper-will-set-the-tone-for-2020s-unicorn-debuts\/"},"headline":"IPO pricing for One Medical and Casper will set the tone for 2020&#039;s unicorn debuts","url":"http:\/\/techcrunch.com\/2020\/01\/30\/ipo-pricing-for-one-medical-and-casper-will-set-the-tone-for-2020s-unicorn-debuts\/","thumbnailUrl":"https:\/\/techcrunch.com\/wp-content\/uploads\/2020\/01\/GettyImages-1072593766.jpg?w=150","image":{"@type":"ImageObject","url":"https:\/\/techcrunch.com\/wp-content\/uploads\/2020\/01\/GettyImages-1072593766.jpg?w=150"},"dateCreated":"2020-01-30T17:48:37Z","datePublished":"2020-01-30T17:48:37Z","dateModified":"2020-01-30T17:48:37Z","articleSection":"post","author":[{"@type":"Person","name":"Alex Wilhelm"}],"creator":["Alex Wilhelm"],"keywords":["@post-id:1939658","startups","tc","casper","casper sleep","initial public offering","one medical","wework","premium-content"],"publisher":{"@type":"Organization","name":"TechCrunch","logo":{"@type":"imageObject","url":"https:\/\/techcrunch.com\/wp-content\/themes\/techcrunch-2017\/images\/logo-json-ld.png","width":"600","height":"60"}}}
	</script>

	<!-- END wp-parsely Plugin Version 1.13.0 -->
		<meta property="fb:app_id" content="187288694643718" />
		<meta property="fb:pages" content="8062627951" />
		<meta property="fb:admins" content="8803025,726995222,771265067,1550970059,1661021707,1178144075,643979435,4700188" />
		<meta property="article:publisher" content="https://www.facebook.com/techcrunch" />
		<meta property="og:site_name" content="TechCrunch" />
		<meta property="og:site" content="social.techcrunch.com" />
		<meta property="og:title" content="IPO pricing for One Medical and Casper will set the tone for 2020&#8217;s unicorn debuts &#8211; TechCrunch" />
		<meta property="og:description" content="Hello and welcome back to our regular morning look at private companies, public markets and the gray space in between. As One Medical looks to become the first venture-backed company to price its IPO in 2020 this afternoon and Casper aims to price its own shares next Wednesday, the market is gearin…" />
		<meta property="og:image" content="https://techcrunch.com/wp-content/uploads/2020/01/GettyImages-1072593766.jpg?w=599" />
		<meta property="og:url" content="http://social.techcrunch.com/2020/01/30/ipo-pricing-for-one-medical-and-casper-will-set-the-tone-for-2020s-unicorn-debuts/" />
		<meta property="og:type" content="article" />
		<meta name="description" content="Hello and welcome back to our regular morning look at private companies, public markets and the gray space in between. As One Medical looks to become the first venture-backed company to price its IPO in 2020 this afternoon and Casper aims to price its own shares next Wednesday, the market is gearing up for a [&hellip;]" />
		<meta name="title" content="IPO pricing for One Medical and Casper will set the tone for 2020&#8217;s unicorn debuts &#8211; TechCrunch" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@techcrunch" />
		<meta name="twitter:title" content="IPO pricing for One Medical and Casper will set the tone for 2020&#8217;s unicorn debuts &#8211; TechCrunch" />
		<meta name="twitter:description" content="Hello and welcome back to our regular morning look at private companies, public markets and the gray space in between. As One Medical looks to become the first venture-backed company to price its IPO in 2020 this afternoon and Casper aims to price its own shares next Wednesday, the market is gearing up for a [&hellip;]" />
		<meta name="twitter:image" content="https://techcrunch.com/wp-content/uploads/2020/01/GettyImages-1072593766.jpg?w=599" />
<script type="text/javascript">var ajaxurl = "https://techcrunch.com/wp-admin/admin-ajax.php"</script><link rel="icon" href="https://techcrunch.com/wp-content/uploads/2015/02/cropped-cropped-favicon-gradient.png?w=32" sizes="32x32" />
<link rel="icon" href="https://techcrunch.com/wp-content/uploads/2015/02/cropped-cropped-favicon-gradient.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://techcrunch.com/wp-content/uploads/2015/02/cropped-cropped-favicon-gradient.png?w=180" />
<meta name="msapplication-TileImage" content="https://techcrunch.com/wp-content/uploads/2015/02/cropped-cropped-favicon-gradient.png?w=270" />
<script type='text/javascript' src='https://s.aolcdn.com/ads/adsWrapper.js?tc_ver=20200130'></script>
<script type='text/javascript'>
	try{adsEnableSandbox();}catch(e){}
</script>
	</head>
<body class="">

<div id="root">
	<div><!-- duplicate React-root div for styling -->
	<div class="content">
		<article class="article-container article--post ">
			<header class="article__header ">
	<div class="article__title-wrapper">
						<h1 class="article__title">IPO pricing for One Medical and Casper will set the tone for 2020&#8217;s unicorn debuts</h1>
		</div>

			<div class="article__byline-wrapper">
			
<div class="article__byline">
			<a href="https://techcrunch.com/author/">
			Alex Wilhelm		</a>
		<span class="article__byline__meta">
						12 hours		</span>
	</div>
		</div>
	
			<div class="article__featured-image-wrapper breakout">
			<img src="https://techcrunch.com/wp-content/uploads/2020/01/GettyImages-1072593766.jpg?w=599" class="article__featured-image" />
		</div>
	</header>

			<div class="article-content">
				<p id="speakable-summary"><span class="featured__span-first-words">Hello and welcome</span> back to our regular morning look at private companies, public markets and the gray space in between.</p>
<p>As <a href="https://techcrunch.com/2020/01/23/one-medical-targets-ipo-valuation-of-up-to-2b-as-we-unpack-its-q4-results/">One Medical looks to become</a> the first venture-backed company to price its IPO in 2020 this afternoon and <a href="https://techcrunch.com/2020/01/27/caspers-valuation-could-fall-40-in-ipo-as-it-reports-2019-results/">Casper aims to price its own shares</a> next Wednesday, the market is gearing up for a pair of tests.</p>
<p>If you listen to the Nasdaq and the NYSE, IPO volume in 2020 will prove vibrant. A surprise, perhaps, in the wake of the WeWork meltdown that many had expected might reduce IPO cadence. <a class="crunchbase-link" href="https://crunchbase.com/organization/one-medical-group" target="_blank" data-type="organization" data-entity="one-medical-group">One Medical <span class="crunchbase-tooltip-indicator"></span></a> and <a class="crunchbase-link" href="https://crunchbase.com/organization/casper" target="_blank" data-type="organization" data-entity="casper">Casper, <span class="crunchbase-tooltip-indicator"></span></a> though, are charging ahead, meaning that their debuts will help set the tone for the 2020 IPO market.</p>
<p>If they struggle with weak pricing and slow initial trading, their disappointing offerings could slow the IPO market. If they price well and are welcomed by the street, however, the opposite.</p>
<p>Let&#8217;s take a look at how many IPOs are coming, what <a href="https://www.crunchbase.com/organization/one-medical-group">One Medical</a> and <a href="https://www.crunchbase.com/organization/casper">Casper</a> are hoping for and what their results might mean for unicorn liquidity. Don&#8217;t forget that we&#8217;re still living in <a href="https://techcrunch.com/2019/12/16/how-many-unicorns-will-exit-before-the-market-turns/">the midst of a unicorn liquidity crisis</a> — there are hundreds of private companies worth $1 billion or more around the world that need an exist, and the market is creating them faster than it can get them out the door. If IPOs stumble in 2020, lots just won&#8217;t make it out before the market turns.</p>
<h2>An IPO crowd</h2>
<p>Yesterday, <a href="https://www.cnbc.com/2020/01/23/ipo-demand-is-strong-for-2020-say-nyse-president-and-nasdaq-ceo.html">CNBC reported</a> notes from Nasdaq CEO <a href="https://www.crunchbase.com/person/adena-friedman">Adena Friedman</a> and NYSE President <a href="https://www.crunchbase.com/person/stacey-cunningham">Stacey Cunningham</a>, each speaking about their expected IPO cadence in 2020. Friedman said there are &#8220;lot of companies looking to tap the public markets in the first half,&#8221; implying a strong flow of potential debuts.</p>
<p><div class="extra-crunch-offer-container"></div>			</div>

			<footer class="article-footer">
									<input title="Article Shortlink" class="shortlink" readOnly type="text" value="" />
							</footer>
		</article>
	</div>
		</div><!-- end React-root duplication div -->
</div><!--end #root-->

		<noscript style="display:none;">
			<img height="1" width="1" alt="" src="https://www.facebook.com/tr?id=1447508128842484&ev=PageView&noscript=1"/>
		</noscript>
	<script type="text/javascript">
		// Configure the PARSELY window global to disable auto-tracking.
		// Must load before the Parse.ly script itself.
		window.PARSELY = {
			autotrack: false,
			onload:    this.onload,
		};
	</script>
	<script id="parsely-cfg" data-parsely-site="techcrunch.com" src="//d1z2jf7jlzjs58.cloudfront.net/keys/techcrunch.com/p.js?tc_ver=20200130"></script>
		<script type="application/javascript">(function(w,d,t,r,u){w[u]=w[u]||[];w[u].push({'projectId':'10000','properties':{'pixelId':'428726','qstrings': { 'et': 'custom','ea': 'page view','product_id': window.location.pathname,'site': 'techcrunch' },}});var s=d.createElement(t);s.src=r;s.async=true;s.onload=s.onreadystatechange=function(){var y,rs=this.readyState,c=w[u];if(rs&&rs!="complete"&&rs!="loaded"){return}try{y=YAHOO.ywa.I13N.fireBeacon;w[u]=[];w[u].push=function(p){y([p])};y(c)}catch(e){}};var scr=d.getElementsByTagName(t)[0],par=scr.parentNode;par.insertBefore(s,scr)})(window,document,"script","https://s.yimg.com/wi/ytc.js","dotq");
	</script>
		<!-- JSON-LD -->
	<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"TechCrunch","logo":{"@type":"imageObject","url":"https:\/\/techcrunch.com\/wp-content\/themes\/techcrunch-2017\/images\/logo-json-ld.png","width":"600","height":"60"}},"@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/techcrunch.com\/2020\/01\/30\/ipo-pricing-for-one-medical-and-casper-will-set-the-tone-for-2020s-unicorn-debuts\/"},"headline":"IPO pricing for One Medical and Casper will set the tone for 2020&#8217;s unicorn debuts","image":{"@type":"ImageObject","url":"https:\/\/techcrunch.com\/wp-content\/uploads\/2020\/01\/GettyImages-1072593766.jpg?w=680","width":680,"height":454},"datePublished":"2020-01-30T17:48:37+00:00","dateModified":"2020-01-30T17:54:43+00:00","author":[{"@type":"Person","name":"Alex Wilhelm"}],"description":"Hello and welcome back to our regular morning look at private companies, public markets and the gray space in between. As One Medical looks to become the first venture-backed company to price its IPO in 2020 this afternoon and Casper aims to price its own shares next Wednesday, the market is gearing up for a [&hellip;]","speakable":{"@type":"SpeakableSpecification","cssSelector":[".alpha","#speakable-summary"]}}	</script>
	<!-- End JSON-LD -->
	<script src='https://use.typekit.net/svv7knm.js?ver=20200130'></script>
<script>
try{Typekit.load({ async: true });}catch(e){}
</script>
<script>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</script>
<script type='text/javascript' src='https://techcrunch.com/_static/??/wp-content/themes/techcrunch-2017/build/ec/js/main.js,/wp-includes/js/wp-embed.min.js?m=1580404833j'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202005.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'136296444',post:'1939658',tz:'-8',srv:'techcrunch.com'} ]);
	_stq.push([ 'clickTrackerInit', '136296444', '1939658' ]);
</script>
</body>
</html>
