<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
		<script type="text/javascript">
				!function(){var n,o,i,e="renderMode=ie11";n=window.navigator.userAgent,o=n.indexOf("MSIE "),i=n.indexOf("Trident/"),(o>0||i>0)&&-1===window.location.href.indexOf(e)&&(window.location=window.location.href+("?"===document.location.search[0]?"&":"?")+e)}();
	</script>
			<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta name="viewport" content="width=device-width">
	<meta name="viewport" content="initial-scale=1.0,width=device-width,user-scalable=no,minimum-scale=1.0,maximum-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://techcrunch.com/xmlrpc.php">
		<script type="application/javascript">
		!function(){for(var n="//"+window.location.hostname+"/wp-json/tc/v1/users/check_login",e={},o="abcdefghijklmnopqrstuvwxyz0123456789",t="",c=0;c<20;c++)t+=o.charAt(Math.floor(Math.random()*o.length));e.cachePrevention=Date.now()+"."+t,void 0!==window.tc_customizer_args&&Object.assign(e,window.tc_customizer_args);var i=Object.keys(e).map(function(n){return n+"="+e[n]}).join("&");n+="?"+decodeURIComponent(i);fetch(n,{method:"GET",headers:{"Content-Type":"application/json; charset=utf-8"},credentials:"include"}).then(function(n){window.tc_profile={resp:n}})}();
	</script>
	<title>By Miles, the UK pay-by-mile car insurance app, adds &#8216;connected car&#8217; policy for Tesla drivers &#8211; TechCrunch</title>
<link rel='dns-prefetch' href='//consent.cmp.oath.com' />
<link rel='dns-prefetch' href='//s.yimg.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//cdn.vidible.tv' />
<link rel='dns-prefetch' href='//plugin.mediavoice.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TechCrunch &raquo; Feed" href="https://techcrunch.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TechCrunch &raquo; Comments Feed" href="https://techcrunch.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TechCrunch &raquo; By Miles, the UK pay-by-mile car insurance app, adds &#8216;connected car&#8217; policy for Tesla drivers Comments Feed" href="https://techcrunch.com/2019/12/09/by-miles/feed/" />
		<meta name="oath:guce:product-eu" content="false" />
		<meta name="oath:guce:consent-host" content="guce.techcrunch.com" />
		<meta name="oath:guce:inline-consent" content="true"/>
		<script async src="//s.yimg.com/oa/guce.js?tc_ver=191209"></script>
		<script async src="//s.yimg.com/oa/consent.js?tc_ver=191209"></script>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/techcrunch.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://techcrunch.com/_static/??/wp-includes/css/dist/block-library/style.min.css,/wp-content/plugins/wp-parsely/wp-parsely.css,/wp-content/themes/techcrunch-2017/build/ec/css/main.css?m=1575656879' type='text/css' media='all' />
<script type='text/javascript' src='https://consent.cmp.oath.com/cmp.js?ver=20191209'></script>
<script type='text/javascript' src='https://techcrunch.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGpuaGBpaGpmUkWACV3IK0='></script>
<script type='text/javascript' src='https://s.yimg.com/ss/rapid3.js?ver=20191209'></script>
<script type='text/javascript' src='https://s.yimg.com/pv/static/assistjs/desktop-v1.0.70.js?ver=20191209'></script>
<script type='text/javascript' src='//cdn.vidible.tv/prod/player/js/latest/vidible-min.js?ver=20191209'></script>
<script type='text/javascript' src='//plugin.mediavoice.com/mediaconductor/mc.js?ver=20191209'></script>
<link rel='https://api.w.org/' href='https://techcrunch.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://techcrunch.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://techcrunch.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="https://techcrunch.com/2019/12/09/by-miles/" />
<link rel='shortlink' href='https://techcrunch.com/?p=1921036' />
<link rel="alternate" type="application/json+oembed" href="https://techcrunch.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftechcrunch.com%2F2019%2F12%2F09%2Fby-miles%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://techcrunch.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftechcrunch.com%2F2019%2F12%2F09%2Fby-miles%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>

<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2019-12-09 02:00:04" />
<meta name="sailthru.title" content="By Miles, the UK pay-by-mile car insurance app, adds &#8216;connected car&#8217; policy for Tesla drivers" />
<meta name="sailthru.description" content="By Miles, the U.K. pay-by-mile car insurance provider, is launching a &#8220;connected car&#8221; insurance policy specifically for Tesla drivers. The new insurance product pulls real-time mileage information directly from a car owner&#8217;s Tesla account and uses the distance they have driven to price their insurance each month. It claims to be the first car insurance [&hellip;]" />
<meta name="sailthru.image.full" content="https://techcrunch.com/wp-content/uploads/2019/12/By-Miles_Tesla_App01.jpg" />
<meta name="sailthru.image.thumb" content="https://techcrunch.com/wp-content/uploads/2019/12/By-Miles_Tesla_App01.jpg?w=50" />
<!-- END Sailthru Horizon Meta Information -->


<!-- BEGIN wp-parsely Plugin Version 1.13.0 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="1.13.0"/>
	<script type="application/ld+json">
	{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/techcrunch.com\/2019\/12\/09\/by-miles\/"},"headline":"By Miles, the UK pay-by-mile car insurance app, adds &#039;connected car&#039; policy for Tesla drivers","url":"http:\/\/techcrunch.com\/2019\/12\/09\/by-miles\/","thumbnailUrl":"https:\/\/techcrunch.com\/wp-content\/uploads\/2019\/12\/By-Miles_Tesla_App01.jpg?w=150","image":{"@type":"ImageObject","url":"https:\/\/techcrunch.com\/wp-content\/uploads\/2019\/12\/By-Miles_Tesla_App01.jpg?w=150"},"dateCreated":"2019-12-09T10:00:04Z","datePublished":"2019-12-09T10:00:04Z","dateModified":"2019-12-09T10:00:04Z","articleSection":"post","author":[{"@type":"Person","name":"Steve O'Hear"}],"creator":["Steve O'Hear"],"keywords":["@post-id:1921036","europe","startups","tc"],"publisher":{"@type":"Organization","name":"TechCrunch","logo":{"@type":"imageObject","url":"https:\/\/techcrunch.com\/wp-content\/themes\/techcrunch-2017\/images\/logo-json-ld.png","width":"600","height":"60"}}}
	</script>

	<!-- END wp-parsely Plugin Version 1.13.0 -->
		<meta property="fb:app_id" content="187288694643718" />
		<meta property="fb:pages" content="8062627951" />
		<meta property="fb:admins" content="8803025,726995222,771265067,1550970059,1661021707,1178144075,643979435,4700188" />
		<meta property="article:publisher" content="https://www.facebook.com/techcrunch" />
		<meta property="og:site_name" content="TechCrunch" />
		<meta property="og:site" content="social.techcrunch.com" />
		<meta property="og:title" content="By Miles, the UK pay-by-mile car insurance app, adds &#8216;connected car&#8217; policy for Tesla drivers &#8211; TechCrunch" />
		<meta property="og:description" content="By Miles, the U.K. pay-by-mile car insurance provider, is launching a &#8220;connected car&#8221; insurance policy specifically for Tesla drivers. The new insurance product pulls real-time mileage information directly from a car owner&#8217;s Tesla account and uses the distance they have driven to …" />
		<meta property="og:image" content="https://techcrunch.com/wp-content/uploads/2019/12/By-Miles_Tesla_App01.jpg?w=600" />
		<meta property="og:url" content="http://social.techcrunch.com/2019/12/09/by-miles/" />
		<meta property="og:type" content="article" />
		<meta name="description" content="By Miles, the U.K. pay-by-mile car insurance provider, is launching a &#8220;connected car&#8221; insurance policy specifically for Tesla drivers. The new insurance product pulls real-time mileage information directly from a car owner&#8217;s Tesla account and uses the distance they have driven to price their insurance each month. It claims to be the first car insurance [&hellip;]" />
		<meta name="title" content="By Miles, the UK pay-by-mile car insurance app, adds &#8216;connected car&#8217; policy for Tesla drivers &#8211; TechCrunch" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@techcrunch" />
		<meta name="twitter:title" content="By Miles, the UK pay-by-mile car insurance app, adds &#8216;connected car&#8217; policy for Tesla drivers &#8211; TechCrunch" />
		<meta name="twitter:description" content="By Miles, the U.K. pay-by-mile car insurance provider, is launching a &#8220;connected car&#8221; insurance policy specifically for Tesla drivers. The new insurance product pulls real-time mileage information directly from a car owner&#8217;s Tesla account and uses the distance they have driven to price their insurance each month. It claims to be the first car insurance [&hellip;]" />
		<meta name="twitter:image" content="https://techcrunch.com/wp-content/uploads/2019/12/By-Miles_Tesla_App01.jpg?w=600" />
<script type="text/javascript">var ajaxurl = "https://techcrunch.com/wp-admin/admin-ajax.php"</script><link rel="amphtml" href="https://techcrunch.com/2019/12/09/by-miles/amp/"><link rel="icon" href="https://techcrunch.com/wp-content/uploads/2015/02/cropped-cropped-favicon-gradient.png?w=32" sizes="32x32" />
<link rel="icon" href="https://techcrunch.com/wp-content/uploads/2015/02/cropped-cropped-favicon-gradient.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://techcrunch.com/wp-content/uploads/2015/02/cropped-cropped-favicon-gradient.png?w=180" />
<meta name="msapplication-TileImage" content="https://techcrunch.com/wp-content/uploads/2015/02/cropped-cropped-favicon-gradient.png?w=270" />
<script type='text/javascript' src='https://s.aolcdn.com/ads/adsWrapper.js?tc_ver=20191209'></script>
<script type='text/javascript'>
	try{adsEnableSandbox();}catch(e){}
</script>
	</head>
<body class="">

<div id="root">
	<div><!-- duplicate React-root div for styling -->
	<div class="content">
		<article class="article-container article--post ">
			<header class="article__header ">
	<div class="article__title-wrapper">
						<h1 class="article__title">By Miles, the UK pay-by-mile car insurance app, adds &#8216;connected car&#8217; policy for Tesla drivers</h1>
		</div>

			<div class="article__byline-wrapper">
			
<div class="article__byline">
			<a href="https://techcrunch.com/author/steve-o-hear/">
			Steve O&#039;Hear		</a>
		<span class="article__byline__meta">
							<a href="https://twitter.com/sohear">@sohear</a>
				<span class="text--green"> / </span>
						9 hours		</span>
	</div>
		</div>
	
			<div class="article__featured-image-wrapper breakout">
			<img src="https://techcrunch.com/wp-content/uploads/2019/12/By-Miles_Tesla_App01.jpg?w=600" class="article__featured-image" />
		</div>
	</header>

			<div class="article-content">
				<p id="speakable-summary"><a href="https://www.bymiles.co.uk/">By Miles</a>, the U.K. pay-by-mile car insurance provider, is launching a &#8220;connected car&#8221; insurance policy specifically for Tesla drivers.</p>
<p>The new insurance product pulls real-time mileage information directly from a car owner&#8217;s Tesla account and uses the distance they have driven to price their insurance each month. It claims to be the first car insurance policy to take data from a car without the need for a &#8220;black box&#8221; or aftermarket device.</p>
<p>The new policy &#8212; created in partnership with digital insurer La Parisienne Assurances (backed by Swiss Re) &#8212; offers lower mileage Tesla owners in the U.K. (those that drive under 7,000 miles a year) the opportunity to save significantly on their annual car insurance, according to By Miles.</p>
<p>More broadly, the insurtech says it is bucking the trend of car insurance not keeping pace with changes in technology, including the move to connected and electric cars. It cites industry figures that suggest 1 in 10 new cars sold in the U.K. are now electric.</p>
<p>James Blackham, co-founder of By Miles, says the insurance industry needs to &#8220;catch up and launch policies as smart as the cars themselves&#8221;.</p>
<p>To activate the pay-per-mile Tesla policy, drivers simply connect their Tesla with their By Miles account, with no need to install a separate so-called &#8220;black box&#8221;. Via the By Miles app, they are then able to instantly see the cost of each day’s miles and pay for what they’ve driven monthly.</p>
<p>The new policy also claims to provide electric-first policy coverage, including covering items often not included on insurance policies as standard, such as &#8220;damage or theft of charging cables and accessories as well as electric car batteries&#8221;.</p>
<p>Meanwhile, in other ways the By Miles connected car policy isn&#8217;t so much of a deviation from the company&#8217;s existing By Miles coverage. It first launched a pay-by-mile policy in July 2018 enabled by its &#8220;Miles Tracker&#8221; device that plugs into your car to count mileage, and now claims over 10,000 policyholders.</p>
			</div>

			<footer class="article-footer">
									<input title="Article Shortlink" class="shortlink" readOnly type="text" value="" />
							</footer>
		</article>
	</div>
		</div><!-- end React-root duplication div -->
</div><!--end #root-->

		<noscript style="display:none;">
			<img height="1" width="1" alt="" src="https://www.facebook.com/tr?id=1447508128842484&ev=PageView&noscript=1"/>
		</noscript>
	<script type="text/javascript">
		// Configure the PARSELY window global to disable auto-tracking.
		// Must load before the Parse.ly script itself.
		window.PARSELY = {
			autotrack: false,
			onload:    this.onload,
		};
	</script>
	<script id="parsely-cfg" data-parsely-site="techcrunch.com" src="//d1z2jf7jlzjs58.cloudfront.net/keys/techcrunch.com/p.js?tc_ver=20191209"></script>
		<script type="application/javascript">(function(w,d,t,r,u){w[u]=w[u]||[];w[u].push({'projectId':'10000','properties':{'pixelId':'428726','qstrings': { 'et': 'custom','ea': 'page view','product_id': window.location.pathname,'site': 'techcrunch' },}});var s=d.createElement(t);s.src=r;s.async=true;s.onload=s.onreadystatechange=function(){var y,rs=this.readyState,c=w[u];if(rs&&rs!="complete"&&rs!="loaded"){return}try{y=YAHOO.ywa.I13N.fireBeacon;w[u]=[];w[u].push=function(p){y([p])};y(c)}catch(e){}};var scr=d.getElementsByTagName(t)[0],par=scr.parentNode;par.insertBefore(s,scr)})(window,document,"script","https://s.yimg.com/wi/ytc.js","dotq");
	</script>
		<!-- JSON-LD -->
	<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"TechCrunch","logo":{"@type":"imageObject","url":"https:\/\/techcrunch.com\/wp-content\/themes\/techcrunch-2017\/images\/logo-json-ld.png","width":"600","height":"60"}},"@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/techcrunch.com\/2019\/12\/09\/by-miles\/"},"headline":"By Miles, the UK pay-by-mile car insurance app, adds &#8216;connected car&#8217; policy for Tesla drivers","image":{"@type":"ImageObject","url":"https:\/\/techcrunch.com\/wp-content\/uploads\/2019\/12\/By-Miles_Tesla_App01.jpg?w=680","width":680,"height":453},"datePublished":"2019-12-09T10:00:04+00:00","dateModified":"2019-12-09T10:00:04+00:00","author":[{"@type":"Person","name":"Steve O'Hear"}],"description":"By Miles, the U.K. pay-by-mile car insurance provider, is launching a &#8220;connected car&#8221; insurance policy specifically for Tesla drivers. The new insurance product pulls real-time mileage information directly from a car owner&#8217;s Tesla account and uses the distance they have driven to price their insurance each month. It claims to be the first car insurance [&hellip;]","speakable":{"@type":"SpeakableSpecification","cssSelector":[".alpha","#speakable-summary"]}}	</script>
	<!-- End JSON-LD -->
	<script type='text/javascript' src='https://use.typekit.net/svv7knm.js?ver=20191209'></script>
<script type='text/javascript'>
try{Typekit.load({ async: true });}catch(e){}
</script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://techcrunch.com/_static/??/wp-content/themes/techcrunch-2017/build/ec/js/main.js,/wp-includes/js/wp-embed.min.js?m=1575670754j'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201950.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'136296444',post:'1921036',tz:'-8',srv:'techcrunch.com'} ]);
	_stq.push([ 'clickTrackerInit', '136296444', '1921036' ]);
</script>
</body>
</html>
