<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
		<script type="text/javascript">
				!function(){var n,o,i,e="renderMode=ie11";n=window.navigator.userAgent,o=n.indexOf("MSIE "),i=n.indexOf("Trident/"),(o>0||i>0)&&-1===window.location.href.indexOf(e)&&(window.location=window.location.href+("?"===document.location.search[0]?"&":"?")+e)}();
	</script>
			<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" /><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width">
	<meta name="viewport" content="initial-scale=1.0,width=device-width,user-scalable=no,minimum-scale=1.0,maximum-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://techcrunch.com/xmlrpc.php">
	<title>The Dreamlight Zen uses lights and music to help wearers relax &#8211; TechCrunch</title>
<link rel='dns-prefetch' href='//consent.cmp.oath.com' />
<link rel='dns-prefetch' href='//s.yimg.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//cdn.vidible.tv' />
<link rel='dns-prefetch' href='//plugin.mediavoice.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TechCrunch &raquo; Feed" href="https://techcrunch.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TechCrunch &raquo; Comments Feed" href="https://techcrunch.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TechCrunch &raquo; The Dreamlight Zen uses lights and music to help wearers relax Comments Feed" href="https://techcrunch.com/2019/07/15/the-dreamlight-zen-uses-lights-and-music-to-help-wearers-relax/feed/" />
		<meta name="oath:guce:product-eu" content="false" />
		<meta name="oath:guce:consent-host" content="guce.techcrunch.com" />
		<meta name="oath:guce:inline-consent" content="true"/>
		<script async src="//s.yimg.com/oa/guce.js?tc_ver=190715"></script>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/techcrunch.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://techcrunch.com/_static/??/wp-includes/css/dist/block-library/style.min.css,/wp-content/plugins/wp-parsely/wp-parsely.css,/wp-content/themes/techcrunch-2017/build/ec/css/main.css?m=1562955067' type='text/css' media='all' />
<script type='text/javascript' src='https://consent.cmp.oath.com/cmp.js?ver=20190715'></script>
<script type='text/javascript' src='https://techcrunch.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGpmaGhsamRpVEWACVeIKk='></script>
<script type='text/javascript' src='https://s.yimg.com/ss/rapid3.js?ver=20190715'></script>
<script type='text/javascript' src='//cdn.vidible.tv/prod/player/js/latest/vidible-min.js?ver=20190715'></script>
<script type='text/javascript' src='//plugin.mediavoice.com/mediaconductor/mc.js?ver=20190715'></script>
<link rel='https://api.w.org/' href='https://techcrunch.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://techcrunch.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://techcrunch.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="https://techcrunch.com/2019/07/15/the-dreamlight-zen-uses-lights-and-music-to-help-wearers-relax/" />
<link rel='shortlink' href='https://techcrunch.com/?p=1855474' />
<link rel="alternate" type="application/json+oembed" href="https://techcrunch.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftechcrunch.com%2F2019%2F07%2F15%2Fthe-dreamlight-zen-uses-lights-and-music-to-help-wearers-relax%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://techcrunch.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftechcrunch.com%2F2019%2F07%2F15%2Fthe-dreamlight-zen-uses-lights-and-music-to-help-wearers-relax%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>

<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2019-07-15 03:49:09" />
<meta name="sailthru.title" content="The Dreamlight Zen uses lights and music to help wearers relax" />
<meta name="sailthru.tags" content="dreamlight, svv" />
<meta name="sailthru.description" content="Every time I’m back in Asia, it seems like I’m meeting with another sleep mask company. And every time, I wonder aloud about how the technology might ease the soul grinding 16 hour flight home. Last year, Brinc-backed Silentmode lent me a unit for the long flight along with a final night in Hong Kong’s [&hellip;]" />
<meta name="sailthru.image.full" content="https://techcrunch.com/wp-content/uploads/2019/07/index.jpeg" />
<meta name="sailthru.image.thumb" content="https://techcrunch.com/wp-content/uploads/2019/07/index.jpeg?w=50" />
<!-- END Sailthru Horizon Meta Information -->


<!-- BEGIN wp-parsely Plugin Version 1.13.0 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="1.13.0"/>
	<script type="application/ld+json">
	{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/techcrunch.com\/2019\/07\/15\/the-dreamlight-zen-uses-lights-and-music-to-help-wearers-relax\/"},"headline":"The Dreamlight Zen uses lights and music to help wearers relax","url":"http:\/\/techcrunch.com\/2019\/07\/15\/the-dreamlight-zen-uses-lights-and-music-to-help-wearers-relax\/","thumbnailUrl":"https:\/\/techcrunch.com\/wp-content\/uploads\/2019\/07\/index.jpeg?w=150","image":{"@type":"ImageObject","url":"https:\/\/techcrunch.com\/wp-content\/uploads\/2019\/07\/index.jpeg?w=150"},"dateCreated":"2019-07-15T10:49:09Z","datePublished":"2019-07-15T10:49:09Z","dateModified":"2019-07-15T10:49:09Z","articleSection":"post","author":[{"@type":"Person","name":"Brian Heater"}],"creator":["Brian Heater"],"keywords":["@post-id:1855474","hardware","wearables","dreamlight","svv"],"publisher":{"@type":"Organization","name":"TechCrunch","logo":{"@type":"imageObject","url":"https:\/\/techcrunch.com\/wp-content\/themes\/techcrunch-2017\/images\/logo-json-ld.png","width":"600","height":"60"}}}
	</script>

	<!-- END wp-parsely Plugin Version 1.13.0 -->
		<meta property="fb:app_id" content="187288694643718" />
		<meta property="fb:pages" content="8062627951" />
		<meta property="fb:admins" content="8803025,726995222,771265067,1550970059,1661021707,1178144075,643979435,852465367,4700188" />
		<meta property="article:publisher" content="https://www.facebook.com/techcrunch" />
		<meta property="og:site_name" content="TechCrunch" />
		<meta property="og:site" content="social.techcrunch.com" />
		<meta property="og:title" content="The Dreamlight Zen uses lights and music to help wearers relax &#8211; TechCrunch" />
		<meta property="og:description" content="Every time I’m back in Asia, it seems like I’m meeting with another sleep mask company. And every time, I wonder aloud about how the technology might ease the soul grinding 16 hour flight home. Last year, Brinc-backed Silentmode lent me a unit for the long flight along with a final night in Hong Ko…" />
		<meta property="og:image" content="https://techcrunch.com/wp-content/uploads/2019/07/index.jpeg?w=710" />
		<meta property="og:url" content="http://social.techcrunch.com/2019/07/15/the-dreamlight-zen-uses-lights-and-music-to-help-wearers-relax/" />
		<meta property="og:type" content="article" />
		<meta name="description" content="Every time I’m back in Asia, it seems like I’m meeting with another sleep mask company. And every time, I wonder aloud about how the technology might ease the soul grinding 16 hour flight home. Last year, Brinc-backed Silentmode lent me a unit for the long flight along with a final night in Hong Kong’s [&hellip;]" />
		<meta name="title" content="The Dreamlight Zen uses lights and music to help wearers relax &#8211; TechCrunch" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@techcrunch" />
		<meta name="twitter:title" content="The Dreamlight Zen uses lights and music to help wearers relax &#8211; TechCrunch" />
		<meta name="twitter:description" content="Every time I’m back in Asia, it seems like I’m meeting with another sleep mask company. And every time, I wonder aloud about how the technology might ease the soul grinding 16 hour flight home. Last year, Brinc-backed Silentmode lent me a unit for the long flight along with a final night in Hong Kong’s [&hellip;]" />
		<meta name="twitter:image" content="https://techcrunch.com/wp-content/uploads/2019/07/index.jpeg?w=710" />
<script type="text/javascript">var ajaxurl = "https://techcrunch.com/wp-admin/admin-ajax.php"</script><link rel="amphtml" href="https://techcrunch.com/2019/07/15/the-dreamlight-zen-uses-lights-and-music-to-help-wearers-relax/amp/"><link rel="icon" href="https://techcrunch.com/wp-content/uploads/2015/02/cropped-cropped-favicon-gradient.png?w=32" sizes="32x32" />
<link rel="icon" href="https://techcrunch.com/wp-content/uploads/2015/02/cropped-cropped-favicon-gradient.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://techcrunch.com/wp-content/uploads/2015/02/cropped-cropped-favicon-gradient.png?w=180" />
<meta name="msapplication-TileImage" content="https://techcrunch.com/wp-content/uploads/2015/02/cropped-cropped-favicon-gradient.png?w=270" />
<script type='text/javascript' src='https://s.aolcdn.com/ads/adsWrapper.js?tc_ver=20190715'></script>
<script type='text/javascript'>
	try{adsEnableSandbox();}catch(e){}
</script>
	</head>
<body class="">

<div id="root">
	<div><!-- duplicate React-root div for styling -->
	<div class="content">
		<article class="article-container article--post ">
			<header class="article__header ">
	<div class="article__title-wrapper">
						<h1 class="article__title">The Dreamlight Zen uses lights and music to help wearers relax</h1>
		</div>

			<div class="article__byline-wrapper">
			
<div class="article__byline">
			<a href="https://techcrunch.com/author/brian-heater/">
			Brian Heater		</a>
		<span class="article__byline__meta">
							<a href="https://twitter.com/bheater">@bheater</a>
				<span class="text--green"> / </span>
						8 hours		</span>
	</div>
		</div>
	
			<div class="article__featured-image-wrapper breakout">
			<img src="https://techcrunch.com/wp-content/uploads/2019/07/index.jpeg?w=710" class="article__featured-image" />
		</div>
	</header>

			<div class="article-content">
				<p id="speakable-summary">Every time I’m back in Asia, it seems like I’m meeting with another sleep mask company. And every time, I wonder aloud about how the technology might ease the soul grinding 16 hour flight home. Last year, Brinc-backed Silentmode lent me a unit for the long flight along with a final night in Hong Kong’s notorious Chung King Mansions hostel (long, unfortunate Booking.com story on that one). I liked the idea, but ultimately found he product cumbersome — a particularly egregious issue for some who already finds its impossible to sleep on planes for longer than a 20 minute stretch.</p>
<p>Straightaway, it’s clear that Dreamlight has a leg up on Silentmode as far as design is concerned. It’s thinner, more streamlined and, for those concerned about such things, just better looking. Though I’m not sure how much that last bit matters to most as you’re doing your damnedest to get comfortable on a long international flight.</p>
<p><span class="embed-youtube embed breakout embed--video" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='360' src='https://www.youtube.com/embed/QAHaZrx5N8s?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Ultimately, what’s more interesting to me is the direction the company’s going in here. Silentmode is very explicitly not designed for meditation. There’s certainly something to be said for focus on doing one thing (sleep) well, but meditation really seems like a no brainer for these sorts of products. Its founder also mentioned to me that the company didn’t include lights in the device, because who needs to stare at another screen. Again, fair enough, I suppose, but if done well, light therapy is a pretty compelling addition.</p>
<p>All of those things are baked into Dreamlight’s latest product, the Zen, which, as its name implies, is really focused on the meditation crowd. Here the system pulses orange light along with synchronized audio through the embedded headphones. The startup’s got a handful of first party content preloaded on the device, or your can connect it to your smartphone to use Calm or Headspace.</p>
<div class="embed breakout">
<blockquote class="wp-embedded-content" data-secret="0qXknoWRSW"><p><a href="https://techcrunch.com/2018/11/23/silentmodes-powermask-is-a-200-connected-relaxation-mask/">Silentmode&#8217;s PowerMask is a $200 connected relaxation mask</a></p></blockquote>
<p><iframe title="&#8220;Silentmode&#8217;s PowerMask is a $200 connected relaxation mask&#8221; &#8212; TechCrunch" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://techcrunch.com/2018/11/23/silentmodes-powermask-is-a-200-connected-relaxation-mask/embed/#?secret=0qXknoWRSW" data-secret="0qXknoWRSW" width="800" height="450" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div>
<p>Unlike Silentmode, which is looking to content subscriptions to help monetize, Dreamlight’s all about the hardware at the moment. The company does appear eager to team with a third party meditation app to help provide content in the future, but for now, you can just bring your own via bluetooth.</p>
<p>The design’s really the thing here. The company’s done a fine job creating a comfortable wearable. I can only speak to wearing in a well light conference room during the day, but it seems like it would be easy enough to fall asleep with the thing on. The eye region in particular is well designed, doing a fine job eliminating light leakage without applying any pressure to the eyes.</p>
<p>The Pro version runs ~$300. The new Zen is roughly half that. The company also created a sleep mask only version, which strips it of its electronics. That runs $29, a small price to pay for a less miserable marathon flight.</p>
			</div>

			<footer class="article-footer">
									<input title="Article Shortlink" class="shortlink" readOnly type="text" value="" />
							</footer>
		</article>
	</div>
		</div><!-- end React-root duplication div -->
</div><!--end #root-->

		<noscript style="display:none;">
			<img height="1" width="1" alt="" src="https://www.facebook.com/tr?id=1447508128842484&ev=PageView&noscript=1"/>
		</noscript>
	<script type="text/javascript">
		// Configure the PARSELY window global to disable auto-tracking.
		// Must load before the Parse.ly script itself.
		window.PARSELY = {
			autotrack: false,
			onload:    this.onload,
		};
	</script>
	<script id="parsely-cfg" data-parsely-site="techcrunch.com" src="//d1z2jf7jlzjs58.cloudfront.net/keys/techcrunch.com/p.js?tc_ver=20190715"></script>
		<!-- JSON-LD -->
	<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"TechCrunch","logo":{"@type":"imageObject","url":"https:\/\/techcrunch.com\/wp-content\/themes\/techcrunch-2017\/images\/logo-json-ld.png","width":"600","height":"60"}},"@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/techcrunch.com\/2019\/07\/15\/the-dreamlight-zen-uses-lights-and-music-to-help-wearers-relax\/"},"headline":"The Dreamlight Zen uses lights and music to help wearers relax","image":{"@type":"ImageObject","url":"https:\/\/techcrunch.com\/wp-content\/uploads\/2019\/07\/index.jpeg?w=680","width":680,"height":383},"datePublished":"2019-07-15T10:49:09+00:00","dateModified":"2019-07-15T10:49:09+00:00","author":[{"@type":"Person","name":"Brian Heater"}],"description":"Every time I\u2019m back in Asia, it seems like I\u2019m meeting with another sleep mask company. And every time, I wonder aloud about how the technology might ease the soul grinding 16 hour flight home. Last year, Brinc-backed Silentmode lent me a unit for the long flight along with a final night in Hong Kong\u2019s [&hellip;]","speakable":{"@type":"SpeakableSpecification","cssSelector":[".alpha","#speakable-summary"]}}	</script>
	<!-- End JSON-LD -->
	<script type='text/javascript' src='https://use.typekit.net/svv7knm.js?ver=20190715'></script>
<script type='text/javascript'>
try{Typekit.load({ async: true });}catch(e){}
</script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://techcrunch.com/_static/??/wp-content/themes/techcrunch-2017/build/ec/js/main.js,/wp-includes/js/wp-embed.min.js?m=1562955067j'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201929.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4',blog:'136296444',post:'1855474',tz:'-7',srv:'techcrunch.com'} ]);
	_stq.push([ 'clickTrackerInit', '136296444', '1855474' ]);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"4750574831","applicationID":"71001471","transactionName":"NlRbNkYEWERTVkVcXA8eeAFADFlZHUZYW1QNVA==","queueTime":0,"applicationTime":185,"atts":"GhNMQA4eSxsQVBMPSBxM","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
