<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" /><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width">
	<meta name="viewport" content="initial-scale=1.0,width=device-width,user-scalable=no,minimum-scale=1.0,maximum-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://techcrunch.com/xmlrpc.php">
	<title>All your meme are belong to AOC &#8211; TechCrunch</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="4U1OC1LwZlFHAehLhCV4rt3YzWI_AyF7Gb0XqlaVEhE" />
<meta name="msvalidate.01" content="5ABD8A078F3356F3A6A8C8643C31FB8F" />
<link rel='dns-prefetch' href='//consent.cmp.oath.com' />
<link rel='dns-prefetch' href='//s.yimg.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//cdn.vidible.tv' />
<link rel='dns-prefetch' href='//plugin.mediavoice.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TechCrunch &raquo; Feed" href="https://techcrunch.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TechCrunch &raquo; Comments Feed" href="https://techcrunch.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TechCrunch &raquo; All your meme are belong to AOC Comments Feed" href="https://techcrunch.com/2019/01/21/all-your-meme-are-belong-to-aoc/feed/" />
		<meta name="oath:guce:product-eu" content="false" />
		<meta name="oath:guce:consent-host" content="guce.techcrunch.com" />
		<meta name="oath:guce:inline-consent" content="true"/>
		<script async src="//s.yimg.com/oa/guce.js"></script>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/techcrunch.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0' href='https://techcrunch.com/_static/??-eJxljtEOwiAMRX9I1m1u6ovxW6A0giuwUIjZ30sWTUz21rS351x4r8pH5GpJAEXAeilgOOGi2Jus8wZSNqYu+Ni1wAnaB6ZYKBYIVa1cnz4KvKisGhcIyVZuLHEpF0w/7PesKGjPSqoRzN7QgfjDtdWqsxBvf+MhXRyFJiiEDnON6NTYD1cw1bPdtc22t36E+zBPt346X+bxA0F9WgQ=' type='text/css' media='all' />
<script type='text/javascript' src='https://consent.cmp.oath.com/cmp.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://techcrunch.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGpibmBmYGpuVEWACV0IKs='></script>
<script type='text/javascript' src='https://s.yimg.com/ss/rapid3.js?ver=5.0.3'></script>
<script type='text/javascript' src='//cdn.vidible.tv/prod/player/js/latest/vidible-min.js?ver=5.0.3'></script>
<script type='text/javascript' src='//plugin.mediavoice.com/mediaconductor/mc.js?ver=5.0.3'></script>
<link rel='https://api.w.org/' href='https://techcrunch.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://techcrunch.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://techcrunch.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="https://techcrunch.com/2019/01/21/all-your-meme-are-belong-to-aoc/" />
<link rel='shortlink' href='https://techcrunch.com/?p=1772042' />
<link rel="alternate" type="application/json+oembed" href="https://techcrunch.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftechcrunch.com%2F2019%2F01%2F21%2Fall-your-meme-are-belong-to-aoc%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://techcrunch.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftechcrunch.com%2F2019%2F01%2F21%2Fall-your-meme-are-belong-to-aoc%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>

<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2019-01-21 06:02:28" />
<meta name="sailthru.title" content="All your meme are belong to AOC" />
<meta name="sailthru.tags" content="Alexandria Ocasio-Cortez, Politics" />
<meta name="sailthru.description" content="Memes are the new vernacular of political culture and we dismiss them at our own peril." />
<meta name="sailthru.image.full" content="https://techcrunch.com/wp-content/uploads/2019/01/GettyImages-1096692788.jpg" />
<meta name="sailthru.image.thumb" content="https://techcrunch.com/wp-content/uploads/2019/01/GettyImages-1096692788.jpg?w=50" />
<!-- END Sailthru Horizon Meta Information -->


<!-- BEGIN wp-parsely Plugin Version 1.13.0 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="1.13.0"/>
	<script type="application/ld+json">
	{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/techcrunch.com\/2019\/01\/21\/all-your-meme-are-belong-to-aoc\/"},"headline":"All your meme are belong to AOC","url":"http:\/\/techcrunch.com\/2019\/01\/21\/all-your-meme-are-belong-to-aoc\/","thumbnailUrl":"https:\/\/techcrunch.com\/wp-content\/uploads\/2019\/01\/GettyImages-1096692788.jpg?w=150","image":{"@type":"ImageObject","url":"https:\/\/techcrunch.com\/wp-content\/uploads\/2019\/01\/GettyImages-1096692788.jpg?w=150"},"dateCreated":"2019-01-21T14:02:28Z","datePublished":"2019-01-21T14:02:28Z","dateModified":"2019-01-21T14:02:28Z","articleSection":"post","author":[{"@type":"Person","name":"Catherine Shu"}],"creator":["Catherine Shu"],"keywords":["@post-id:1772042","tc","alexandria ocasio-cortez","politics"],"publisher":{"@type":"Organization","name":"TechCrunch","logo":{"@type":"imageObject","url":"https:\/\/techcrunch.com\/wp-content\/themes\/techcrunch-2017\/images\/logo-json-ld.png","width":"600","height":"60"}}}
	</script>

	<!-- END wp-parsely Plugin Version 1.13.0 -->
		<meta property="fb:app_id" content="187288694643718" />
		<meta property="fb:pages" content="8062627951" />
		<meta property="fb:admins" content="8803025,726995222,771265067,1550970059,1661021707,1178144075,643979435,852465367,4700188" />
		<meta property="article:publisher" content="https://www.facebook.com/techcrunch" />
		<meta property="og:site_name" content="TechCrunch" />
		<meta property="og:site" content="social.techcrunch.com" />
		<meta property="og:title" content="All your meme are belong to AOC" />
		<meta property="og:description" content="Memes are the new vernacular of political culture and we dismiss them at our own peril. Liberals learned this the hard way late in the presidential campaign, when they began realizing how deftly the alt-right was able to use viral jokes, hashtags, and images as a propaganda tool, often to bolster w…" />
		<meta property="og:image" content="https://techcrunch.com/wp-content/uploads/2019/01/GettyImages-1096692788.jpg?w=580" />
		<meta property="og:url" content="http://social.techcrunch.com/2019/01/21/all-your-meme-are-belong-to-aoc/" />
		<meta property="og:type" content="article" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@techcrunch" />
		<meta name="twitter:title" content="All your meme are belong to AOC" />
		<meta name="twitter:description" content="Memes are the new vernacular of political culture and we dismiss them at our own peril. Liberals learned this the hard way late in the presidential campaign, when they began realizing how deftly the alt-right was able to use viral jokes, hashtags, and images as a propaganda tool, often to bolster white supremacist ideology. The phenomenon [&hellip;]" />
		<meta name="twitter:image" content="https://techcrunch.com/wp-content/uploads/2019/01/GettyImages-1096692788.jpg?w=580" />
<script type="text/javascript">var ajaxurl = "https://techcrunch.com/wp-admin/admin-ajax.php"</script><link rel="amphtml" href="https://techcrunch.com/2019/01/21/all-your-meme-are-belong-to-aoc/amp/"><link rel="icon" href="https://techcrunch.com/wp-content/uploads/2015/02/cropped-cropped-favicon-gradient.png?w=32" sizes="32x32" />
<link rel="icon" href="https://techcrunch.com/wp-content/uploads/2015/02/cropped-cropped-favicon-gradient.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://techcrunch.com/wp-content/uploads/2015/02/cropped-cropped-favicon-gradient.png?w=180" />
<meta name="msapplication-TileImage" content="https://techcrunch.com/wp-content/uploads/2015/02/cropped-cropped-favicon-gradient.png?w=270" />
<script type='text/javascript' src='https://s.aolcdn.com/ads/adsWrapper.js'></script>
<script type='text/javascript'>
	try{adsEnableSandbox();}catch(e){}
</script>
	</head>
<body class="">

<div id="root">
	<div><!-- duplicate React-root div for styling -->
	<div class="content">
		<article class="article-container article--post ">
			<header class="article__header article-featured__header">
	<div class="article__title-wrapper">
						<h1 class="article__title">All your meme are belong to AOC</h1>
			<h2 class="article__subtitle">Alexandria Ocasio-Cortez is fluent in Internet culture and she&#039;s not afraid to use it even as critics demand she &quot;grow up&quot;</h2>
		</div>

			<div class="article__byline-wrapper">
			
<div class="article__byline">
			<a href="https://techcrunch.com/author/catherine-shu/">
			Catherine Shu		</a>
		<span class="article__byline__meta">
							<a href="https://twitter.com/catherineshu">@catherineshu</a>
				<span class="text--green"> / </span>
						9 hours		</span>
	</div>
		</div>
	
			<div class="article__featured-image-wrapper ">
			<img src="https://techcrunch.com/wp-content/uploads/2019/01/GettyImages-1096692788.jpg?w=580" class="article__featured-image" />
		</div>
	</header>

			<div class="article-content">
				<p id="speakable-summary"><span class="featured__span-first-words">Memes are the</span> new vernacular of political culture and we dismiss them at our own peril. Liberals learned this the hard way late in the presidential campaign, when they began realizing how deftly the <a href="https://www.nytimes.com/2016/06/11/arts/for-the-alt-right-the-message-is-in-the-punctuation.html">alt-right was able to use viral jokes, hashtags, and images as a propaganda tool</a>, often to bolster white supremacist ideology. The phenomenon was <a href="https://www.splcenter.org/hatewatch/2016/04/04/donald-trump-continues-mainstream-white-nationalist-memes">propagated by Donald Trump,</a> often through retweets (the president&#8217;s Twitter account, @realDonaldTrump, is arguably a meme farm at the highest level of government). Progressives have tried to fight back with their own memes, but nothing has gained the potency of say, new vocabulary like “cuck” or Pepe the Frog, the comic book character whose misappropriation as an alt-right mascot was <a href="http://fantagraphics.com/flog/truthaboutpepe/?fbclid=IwAR2hei3P78oXAOrPf6BapJ6QMXoHmhbu1F3MYQTlqq2F8349-B_SZSIVql4">condemned by its creator Matt Furie and his publisher</a>.</p>
<p>But the left finally has a way to take back meme culture. Instead of originating from the anonymous bowels of 4chan or Reddit, it’s coming from Capitol Hill: the social media accounts of Rep. Alexandria Ocasio-Cortez (often referred to as AOC, which is <a href="https://twitter.com/AOC">also her Twitter handle</a>). Not only is she fluent in Internet culture, but Ocasio-Cortez is also willing to take advantage of it, even as critics dismiss her, the youngest woman ever elected to Congress, as<a href="https://www.bustle.com/p/alexandria-ocasio-cortez-slams-a-gop-strategist-who-called-her-a-little-girl-15652471"> a “little girl”</a> or <a href="https://www.rollingstone.com/politics/politics-news/aaron-sorkin-bad-advice-democrats-781950/">demand that her cohort of Democrats “stop acting like young people,” as Aaron Sorkin did during a recent CNN interview.</a></p>
<blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="en">We meme IRL too 😂👋🏽 <a href="https://t.co/0NHFsutiWC">https://t.co/0NHFsutiWC</a></p>
<p>— Alexandria Ocasio-Cortez (@AOC) <a href="https://twitter.com/AOC/status/1087020835926409218?ref_src=twsrc%5Etfw">January 20, 2019</a></p></blockquote>
<p></p>
<p>Ocasio-Cortez’s tweets mix her knowledge of Internet and gaming culture with statements about serious issues like taxation, income inequality, fossil-fuel pollution, and transgender rights, while her <a href="https://www.instagram.com/ocasio2018/">Instagram posts and Stories</a> give followers a<a href="https://www.nytimes.com/2018/11/16/us/politics/ocasio-cortez-instagram-congress.html"> behind-the-scenes look at Congress</a>. She’s prompted important policy discussions, most notably in the case of marginal tax rates, <a href="https://www.motherjones.com/politics/2019/01/alexandria-ocasio-cortez-wheres-mitch/">turned Mitch McConnell into a meme (#wheresMitch)</a>, and <a href="http://time.com/5506749/alexandria-ocasio-cortezs-house-speech-cspan-record/">even made a C-Span video go viral</a>.</p>
<p>Sworn into Congress less than a month ago, Ocasio-Cortez’s impact on political discourse is already obvious. This was highlighted over the weekend, first when Ocasio-Cortez tweeted <a href="https://twitter.com/AOC/status/1086483485668319233">“All your base (are) belong to us”</a> about the popularity of her tax rate proposal, which calls for earnings higher than $10 million to be taxed at 70 percent, among both Republicans and Democrats. Though the <a href="https://knowyourmeme.com/memes/all-your-base-are-belong-to-us">meme itself has been around long enough to qualify as &#8220;retro,&#8221;</a> her use of it <a href="https://www.newsweek.com/alexandria-ocasio-cortezs-tax-rate-plans-find-favor-among-republicans-she-1298164">still became a major talking point</a>.</p>
<p>Then on Sunday, Ocasio-Cortez dropped into YouTuber Hbomberguy’s (AKA Harry Brewis) <a href="https://metro.co.uk/2019/01/20/youtube-star-hbomberguy-raises-200000-for-trans-charity-mermaids-in-twitch-stream-to-spite-father-ted-creator-graham-linehan-8367283/">Twitch marathon of Donkey Kong 64</a>, a fundraiser for transgender youth support group <a href="https://www.mermaidsuk.org.uk/">Mermaids</a>, to voice her support. Speaking about discrimination against transgender people, Ocasio-Cortez said “it’s important that we do talk about these issues in the economic frame, but not let go of the fact that discrimination is a core reason for the economic hardship” (she also declared the Nintendo 64 “probably the best system out of all of them”).</p>
<blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="en">Here’s <a href="https://twitter.com/AOC?ref_src=twsrc%5Etfw">@aoc</a> talking about how Nintendo 64 was the best system. She’s on <a href="https://twitter.com/Twitch?ref_src=twsrc%5Etfw">@twitch</a> helping to raise money for trans kids. <a href="https://t.co/cJIfUif1mv">pic.twitter.com/cJIfUif1mv</a></p>
<p>— New Super Blood Wolf Moon Bros. U Deluxe (@GenePark) <a href="https://twitter.com/GenePark/status/1087129324728315905?ref_src=twsrc%5Etfw">January 20, 2019</a></p></blockquote>
<p></p>
<p>Ocasio-Cortez, the Congressional representative for New York&#8217;s 14th district in Queens and the Bronx, has also shown an adept understanding of how to satirize meme culture, turning it against itself even as she participates. This is something that any public figure who wants to own their own narrative and point of view must now be able to master. And Democrats seem to understand this, since they asked her to <a href="https://www.politico.com/story/2019/01/17/alexandria-ocasio-cortez-twitter-democrats-1108045">lead a training session about social media</a>).</p>
<blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="en">With <a href="https://twitter.com/AOC?ref_src=twsrc%5Etfw">@AOC</a>, <a href="https://twitter.com/RepDebDingell?ref_src=twsrc%5Etfw">@RepDebDingell</a>, <a href="https://twitter.com/jahimes?ref_src=twsrc%5Etfw">@jahimes</a>, <a href="https://twitter.com/davidcicilline?ref_src=twsrc%5Etfw">@davidcicilline</a>, <a href="https://twitter.com/RepCartwright?ref_src=twsrc%5Etfw">@RepCartwright</a> &amp; <a href="https://twitter.com/Twitter?ref_src=twsrc%5Etfw">@Twitter</a> representatives at training session on Twitter for Democratic Members of Congress.</p>
<p>The below pic is called a selfie. <a href="https://t.co/WHwlQHxpoj">pic.twitter.com/WHwlQHxpoj</a></p>
<p>— Ted Lieu (@tedlieu) <a href="https://twitter.com/tedlieu/status/1085901851927687168?ref_src=twsrc%5Etfw">January 17, 2019</a></p></blockquote>
<p></p>
<p>Her critics have credited Ocasio-Cortez’s ability to go viral as a result of her youth and appearance. That’s certainly a factor, which <a href="https://twitter.com/AOC/status/1085643162675306502">Ocasio-Cortez has addressed</a>. But she has figured out how to use even that criticism to her advantage. When a fake nude selfie of Ocasio-Cortez was reposted by right-wing news site the Daily Caller, it was <a href="https://www.nytimes.com/2019/01/10/nyregion/ocasio-cortez-fake-nude-photo.html">an attempt to turn meme culture (and her looks) against her</a>, but the Congresswoman instead flipped it into a discussion about misogyny against women leaders.</p>
<blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="en">For those out of the loop, Republicans began to circulate a fake nude photo of me. The <a href="https://twitter.com/DailyCaller?ref_src=twsrc%5Etfw">@DailyCaller</a> reposted it (!) and refused to indicate it was fake in the title as well.</p>
<p>Completely disgusting behavior from Conservative outlets.</p>
<p>No wonder they defended Kavanaugh so fiercely.</p>
<p>— Alexandria Ocasio-Cortez (@AOC) <a href="https://twitter.com/AOC/status/1083179277795971073?ref_src=twsrc%5Etfw">January 10, 2019</a></p></blockquote>
<p></p>
<p>An earlier attempt by Twitter user AnonymousQ1776 to<a href="https://www.theguardian.com/us-news/2019/jan/04/alexandria-ocasio-cortez-college-dance-video-discredit-backfires"> portray Ocasio-Cortez a “clueless nitwit”</a> based on a video of her dancing in college also backfired by instead portraying her as, well, a typical college student. Inspired by a scene in “The Breakfast Club,” the video itself was an example of an early (relatively speaking) Internet meme, which itself triggered <a href="https://www.eff.org/press/releases/lawrence-lessig-settles-fair-use-lawsuit-over-phoenix-music-snippets">a discussion (and lawsuit) over copyright law and fair use rights</a>, as <a href="https://twitter.com/xor/status/1080909782071066628">noted by Freedom of the Press foundation director of special projects Parker Higgins</a>. That tweet also, as you would guess from someone whose social media star is up high right now, <a href="https://twitter.com/aoc_dances?lang=en">launched the AOC Dancing to Every Song meme</a>.</p>
<blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="en">I hear the GOP thinks women dancing are scandalous.</p>
<p>Wait till they find out Congresswomen dance too! 💃🏽</p>
<p>Have a great weekend everyone :) <a href="https://t.co/9y6ALOw4F6">pic.twitter.com/9y6ALOw4F6</a></p>
<p>— Alexandria Ocasio-Cortez (@AOC) <a href="https://twitter.com/AOC/status/1081234130841600000?ref_src=twsrc%5Etfw">January 4, 2019</a></p></blockquote>
<p></p>
<p>But Ocasio-Cortez&#8217;s messages aren&#8217;t just for her political opponents. They also serve as a signal to people who have felt increasingly disenfranchised and scared over the last few years that the country’s problems, while profound, can be approached with intelligence and even some wry humor.</p>
<p>A week after she was sworn into Congress, tech investor Vinod Khosla casually dismissed her credentials, expressing doubt that she “understands basic economics, actual humans and technology.” This was a strange statement to make about someone who <a href="https://qz.com/1481551/alexandria-ocasio-cortez-won-a-2007-isef-science-fair-prize-for-her-microbiology-research/">placed second in microbiology at the Intel International Science and Engineering Fair </a>and earned a degree in international relations and economics at Boston University.</p>
<blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="en">That is assuming she understands basic economics, actual humans and technology. I doubt if any of those are true.</p>
<p>— Vinod Khosla (@vkhosla) <a href="https://twitter.com/vkhosla/status/1083970346405875714?ref_src=twsrc%5Etfw">January 12, 2019</a></p></blockquote>
<p></p>
<p>“Good at memes” might not look as good on a resume as her prize in one of the most prestigious research competitions for high school students (other alumni have gone on <a href="https://www.societyforscience.org/intel-international-science-and-engineering-fair">to win the Nobel Prize and National Medal of Science</a>), but it shows that Ocasio-Cortez understands tech (and actual humans) on a level that her critics, including Khosla, Sorkin, and Piers Morgan, who admonished Ocasio-Cortez to start “<a href="https://twitter.com/piersmorgan/status/1087079550121664514">acting like a grown-up not a juvenile smart-a**e</a>,&#8221; are perhaps incapable of.</p>
<p>Ocasio-Cortez has <a href="https://www.nytimes.com/2019/01/10/opinion/ocasio-cortez-aoc-trump.html">often been compared to Trump</a> for their ability to control the narrative through social media, especially Twitter. To <a href="https://dnd5e.fandom.com/wiki/Alignment">cite another meme</a>, however, Trump is chaotic evil, acting on the urge of impulses he seems unable to control even as <a href="https://www.nbcnews.com/politics/immigration/thousands-more-migrant-kids-separated-parents-under-trump-previously-reported-n959791">they profoundly affect the lives of vulnerable people</a>. Maybe it&#8217;s too early to tell exactly where Ocasio-Cortez’s political influence will fall on the D&amp;D alignment chart, but it is anything but chaotic.</p>
			</div>

			<footer class="article-footer">
									<input title="Article Shortlink" class="shortlink" readOnly type="text" value="" />
							</footer>
		</article>
	</div>
		</div><!-- end React-root duplication div -->
</div><!--end #root-->

		<noscript style="display:none;">
			<img height="1" width="1" alt="" src="https://www.facebook.com/tr?id=1447508128842484&ev=PageView&noscript=1"/>
		</noscript>
	<!-- JSON-LD -->
	<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"TechCrunch","logo":{"@type":"imageObject","url":"https:\/\/techcrunch.com\/wp-content\/themes\/techcrunch-2017\/images\/logo-json-ld.png","width":"600","height":"60"}},"@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/techcrunch.com\/2019\/01\/21\/all-your-meme-are-belong-to-aoc\/"},"headline":"All your meme are belong to AOC","image":{"@type":"ImageObject","url":"https:\/\/techcrunch.com\/wp-content\/uploads\/2019\/01\/GettyImages-1096692788.jpg?w=680","width":680,"height":469},"datePublished":"2019-01-21T14:02:28+00:00","dateModified":"2019-01-21T14:04:19+00:00","author":[{"@type":"Person","name":"Catherine Shu"}],"description":"Memes are the new vernacular of political culture and we dismiss them at our own peril. Liberals learned this the hard way late in the presidential campaign, when they began realizing how deftly the alt-right was able to use viral jokes, hashtags, and images as a propaganda tool, often to bolster white supremacist ideology.\u00a0The phenomenon [&hellip;]","speakable":{"@type":"SpeakableSpecification","cssSelector":[".alpha","#speakable-summary"]}}	</script>
	<!-- End JSON-LD -->
	<script type='text/javascript' src='https://use.typekit.net/svv7knm.js'></script>
<script type='text/javascript'>
try{Typekit.load({ async: true });}catch(e){}
</script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://techcrunch.com/_static/??/wp-content/themes/techcrunch-2017/build/js/main.js,/wp-includes/js/wp-embed.min.js?m=1548043652j'></script>
		<script id="parsely-cfg" data-parsely-site="techcrunch.com" src="//d1z2jf7jlzjs58.cloudfront.net/keys/techcrunch.com/p.js"></script>
<script type='text/javascript' src='https://stats.wp.com/e-201904.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.9',blog:'136296444',post:'1772042',tz:'-8',srv:'techcrunch.com'} ]);
	_stq.push([ 'clickTrackerInit', '136296444', '1772042' ]);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"4750574831","applicationID":"71001471","transactionName":"NlRbNkYEWERTVkVcXA8eeAFADFlZHUZYW1QNVA==","queueTime":0,"applicationTime":141,"atts":"GhNMQA4eSxsQVBMPSBxM","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
