<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" lang="en">
<head>
	<title>Circle with Disney raises $10 million for its parental control device for families  |  TechCrunch</title>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta charset="UTF-8">
			<script type="text/javascript">var _sf_startpt = (new Date()).getTime()</script>
		<meta name="p:domain_verify" content="6189ff68ce30e30f12b40b3b40873027"/>
	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">
	<meta name="viewport" content="initial-scale=1.0,width=device-width,user-scalable=no,minimum-scale=1.0,maximum-scale=1.0">
	<meta http-equiv="cleartype" content="on">
	<meta name="apple-mobile-web-app-title" content="TechCrunch">
	<meta name="robots" content="NOYDIR,NOODP" />
	<link rel="shortcut icon" type="image/x-icon" href="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/favicon.ico" />
	<link href="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/homescreen_TCIcon.png" rel="apple-touch-icon-precomposed" />
	<link href="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/homescreen_TCIcon_2x.png" sizes="114x114" rel="apple-touch-icon-precomposed" />
	<link href="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/homescreen_TCIcon_ipad.png" sizes="72x72" rel="apple-touch-icon-precomposed" />
	<link href="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/homescreen_TCIcon_ipad_2x.png" sizes="144x144" rel="apple-touch-icon-precomposed" />
			<link rel="alternate" href="android-app://com.aol.mobile.techcrunch/http/https://techcrunch.com/2017/05/24/circle-with-disney-raises-10-million-for-its-parental-control-device-for-families/" />
	
	<script type="text/javascript">window.bN_cfg={h:window.location.hostname};</script>
			<!-- Media Voice Ads Properties -->
		<script>
		window.mediaconductor=window.mediaconductor||function()
		{(mediaconductor.q=mediaconductor.q||[]).push(arguments);}
		mediaconductor("init", "8e3e705039964bb9860e38cc7cf5ffd1");
		mediaconductor("exec");
		</script>

		
		<!-- SimpleReach Tracker JS -->
		<script type="text/javascript">
			// NOTE:
			// Hardcoding SimpleReach here because it's only used for Sponsored Posts.
			// The script is setup to load async already, so we're not using the TC Async Loader.
			// If this functionality expands in the future, refer to old functionality that was removed
			// in the following commit to see alternative implementation techniques:
			// https://github.com/techcrunch/techcrunch-theme-redesign/commit/727caae6c2c0437c5bfd7f0cb640b78679799763

			// SimpleReach Configuration
			__reach_config = {
				pid: '523a4a96e79548b89a000003', // SimpleReach Publisher ID
				title: 'Circle with Disney raises $10 million for its parental control device for families', // Post Title
				url: 'https://techcrunch.com/2017/05/24/circle-with-disney-raises-10-million-for-its-parental-control-device-for-families/', // Post Permalink
				date: '2017-05-24 08:47:33', // Post Publish Date
				authors: ['TechCrunch'], // Author: Since not important here, set to TechCrunch
				channels: ['site:TechCrunch'], // Displays as "Category" field in SimpleReach and used to identify by publisher
				tags: ['Sponsored Post',''], // Tags: Set to Sponsored Post and Sponsor Name since we don't use tags for this content type.
				article_id: '1495155',
				ignore_errors: false
			};
			// SimpleReach script execution
			(function(){
				var s = document.createElement('script');
				s.async = true;
				s.type = 'text/javascript';
				s.src = document.location.protocol + '//d8rk54i4mohrb.cloudfront.net/js/reach.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
			})();
		</script>
	<meta name="google-site-verification" content="4U1OC1LwZlFHAehLhCV4rt3YzWI_AyF7Gb0XqlaVEhE" />
<meta name="msvalidate.01" content="5ABD8A078F3356F3A6A8C8643C31FB8F" />
	<meta property="fb:app_id" content="187288694643718" />
	<meta property="fb:admins" content="543710097,771265067,1661021707,1550970059,663677613,1178144075,726995222,506404657,4700188" />
			<meta property="article:publisher" content="https://www.facebook.com/techcrunch" />
			<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=techcrunch.com&amp;id=24588526&amp;t=1495642361&amp;back=https%3A%2F%2Ftechcrunch.com%2F2017%2F05%2F24%2Fcircle-with-disney-raises-10-million-for-its-parental-control-device-for-families%2F%3Fncid%3Drss%26utm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Btechcrunch%252Ffundings-exits%2B%2528TechCrunch%2B%25C2%25BB%2BFundings%2B%2526%2BExits%2529' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//tctechcrunch2011.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="TechCrunch &raquo; Feed" href="https://techcrunch.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TechCrunch &raquo; Comments Feed" href="https://techcrunch.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TechCrunch &raquo; Circle with Disney raises $10 million for its parental control device for&nbsp;families Comments Feed" href="https://techcrunch.com/2017/05/24/circle-with-disney-raises-10-million-for-its-parental-control-device-for-families/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJydUFtOAzEMvBCpKV0q9gNxlmwwiVvnoTjbqrfHKaIIgSLBjzW2Zjwew7kYl1PD1CCupvDqKQkwHVHggK1YdzTXbuNE7uB3ussVdR6LbZ0R8ZUsMkaljWSx7D9VHQb1Gtqci7LNspSKIkZrpDWaFtTop+5jDCcq0NAFV9fkgnm43+5A2oVxEyn9RWRFsAkIJc8IKgQ89Xy3NQQpN9JNcgOjMB6z4exso5y+NeaNLdWRtOLC2Sv01zu+2n/k6Qts1XNZfzh4SZjAc14sd8JLfN5OT/Pjbj/N8+EdGCrWhw==' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var Live_Cache = {"ajaxurl":"https:\/\/techcrunch.com","auto_updates":{"live-cache-widget-1-title":"#live-cache-widget-1 h2","live-cache-widget-1-text":"#live-cache-widget-1 div","live-cache-subtitle":".live-island .live-subtitle","live-cache-text":".live-island .vid-caption","live-cache-stream-pause":".live-island .stream-pause","live-cache-fb-stream-src":".live-island .fb-stream-src","live-cache-title-livecaster":".livecaster-title","live-cache-text-livecaster":".livecaster-text"}};
var gravityInsightsParams = {"type":"content","action":"","site_guid":"fca4fa8af1286d8a77f26033fdeed202"};
var tcOmniture = {"pageName":"Circle with Disney raises $10 million for its parental control device for families","prop1":"article","prop2":"fundings-exits","prop54":"wordpress","prop9":"tcr:1495155","prop16":"standard-article","prop19":"circle-media|circle with disney|families|family|parents|children|kids|parental control|devices|hardware|routers|vpn|apps|mobile","prop23":"05-24-2017","prop64":"gravity","prop65":"original_content","prop22":"sarah-perez","omni_env":"prod"};
var TC_Async_Head_Scripts = {"tc_ads_wrapper_omniture":"https:\/\/o.aolcdn.com\/ads\/adsWrapper.js","tc_ads_wrapper_omniture_call":"https:\/\/o.aolcdn.com\/os\/moat\/prod\/moatuac.js"};
var TC_Google_Analytics_Config = {"account":"UA-991406-1","domain":"techcrunch.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNkGEKwjAMhS9krdMJ7od4lq1mXerazibd0NNbxSFKUSEQyPvyyIucBoFO9fEIJE2qc4RwebaloYX8BgiLOtQMS4tuhpV3DI7vrPUN9iAiQah1miWj1me4wRNbIEpQRn0/Cd2IMP3EDPBQq5MIQHiFXBCaWt8YUPzpxR2kY+SIg2RQnQrRqU6sV8VG1kTAj+0eG/FSc/n/stHe635+38Hui7Iqd9W2KipzA/I9l4A='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tctechcrunch2011.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://techcrunch.com/2017/05/24/circle-with-disney-raises-10-million-for-its-parental-control-device-for-families/" />
<link rel='shortlink' href='http://wp.me/p1FaB8-6gXp' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Ftechcrunch.com%2F2017%2F05%2F24%2Fcircle-with-disney-raises-10-million-for-its-parental-control-device-for-families%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Ftechcrunch.com%2F2017%2F05%2F24%2Fcircle-with-disney-raises-10-million-for-its-parental-control-device-for-families%2F&amp;for=wpcom-auto-discovery" /><link rel='openid.server' href='https://tctechcrunch2011.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://tctechcrunch2011.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://techcrunch.com/osd.xml" title="TechCrunch" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />


<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2017-05-24 08:47:33" />
<meta name="sailthru.title" content="Circle with Disney raises $10 million for its parental control device for&nbsp;families" />
<meta name="sailthru.tags" content="circle-media, circle with disney, families, family, parents, children, kids, parental control, devices, hardware, Routers, vpn, Apps, Mobile" />
<meta name="sailthru.author" content="&lt;a href=&quot;/author/sarah-perez/&quot; title=&quot;Posts by Sarah Perez&quot; onclick=&quot;s_objectID=&#039;river_author&#039;;&quot; rel=&quot;author&quot;&gt;Sarah Perez&lt;/a&gt; &lt;span class=&quot;twitter-handle&quot;&gt;(&lt;a href=&quot;https://twitter.com/sarahintampa&quot; rel=&quot;external&quot;&gt;@sarahintampa&lt;/a&gt;)&lt;/span&gt;" />
<meta name="sailthru.description" content="
Circle Media, the company behind Circle with Disney – a device that helps parents enforce their home’s internet rules and restrictions – has raised $10 million in Series A funding, the company announced this morning." />
<meta name="sailthru.image.full" content="https://tctechcrunch2011.files.wordpress.com/2017/05/lifestyle-5.jpg" />
<meta name="sailthru.image.thumb" content="https://tctechcrunch2011.files.wordpress.com/2017/05/lifestyle-5.jpg?w=50" />
<!-- END Sailthru Horizon Meta Information -->

<!-- BEGIN wp-parsely Plugin Version 1.10.2 -->
<meta name='wp-parsely_version' id='wp-parsely_version' content='1.10.2' />
   <script type="application/ld+json">
   {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/techcrunch.com\/2017\/05\/24\/circle-with-disney-raises-10-million-for-its-parental-control-device-for-families\/"},"headline":"Circle with Disney raises $10 million for its parental control device for&nbsp;families","url":"http:\/\/techcrunch.com\/2017\/05\/24\/circle-with-disney-raises-10-million-for-its-parental-control-device-for-families\/","thumbnailUrl":"https:\/\/tctechcrunch2011.files.wordpress.com\/2017\/05\/lifestyle-5.jpg?w=150","image":{"@type":"ImageObject","url":"https:\/\/tctechcrunch2011.files.wordpress.com\/2017\/05\/lifestyle-5.jpg?w=150"},"dateCreated":"2017-05-24T15:47:33Z","datePublished":"2017-05-24T15:47:33Z","dateModified":"1970-01-01T00:00:00Z","articleSection":"post","author":[{"@type":"Person","name":"Sarah Perez"}],"creator":["Sarah Perez"],"publisher":{"@type":"Organization","name":"TechCrunch","logo":{"@type":"imageObject","url":"https:\/\/s0.wp.com\/wp-content\/themes\/vip\/techcrunch-2013\/assets\/images\/logo-json-ld.png","width":"352","height":"60"}},"keywords":["fundings &amp; exits","gadgets","mobile","startups","tc","circle-media","circle with disney","families","family","parents","children","kids","parental control","devices","hardware","routers","vpn","apps"]}   </script>
    <!-- END wp-parsely Plugin Version 1.10.2 -->
<meta property="og:site_name" content="TechCrunch" />
<meta property="og:site" content="social.techcrunch.com" />
<meta property="og:title" content="Circle with Disney raises $10 million for its parental control device for&nbsp;families" />
<meta property="og:description" content="Circle Media, the company behind Circle with Disney - a device that helps parents enforce their home&#039;s internet rules and restrictions - has raised $10.." />
<meta property="og:image" content="https://tctechcrunch2011.files.wordpress.com/2017/05/lifestyle-5.jpg?w=764&amp;h=400&amp;crop=1" />
<meta property="og:url" content="http://social.techcrunch.com/2017/05/24/circle-with-disney-raises-10-million-for-its-parental-control-device-for-families/" />
<meta property="og:type" content="article" />
<meta name='twitter:card' content='summary_large_image' />
<meta name='twitter:image:src' content='https://tctechcrunch2011.files.wordpress.com/2017/05/lifestyle-5.jpg?w=764&#038;h=400&#038;crop=1' />
<meta name='twitter:site' content='@techcrunch' />
<meta name='twitter:url' content='https://techcrunch.com/2017/05/24/circle-with-disney-raises-10-million-for-its-parental-control-device-for-families/' />
<meta name='twitter:description' content='Circle Media, the company behind Circle with Disney – a device that helps parents enforce their home’s internet rules and restrictions – has raised $10 million in Series A funding, the&hellip;' />
<meta name='twitter:title' content='Circle with Disney raises $10 million for its parental control&hellip;' />
		
		<script>

			//safe initalization
			tp = window.tp || [];		
			jQuery(document).ready(function(){

					//piano content tags
											tp.push(["setContentCreated", "2017-May-24T00:00:00"]);
											tp.push(["setContentAuthor", "Sarah Perez"]);
											tp.push(["setContentSection", "test_sec"]);
											tp.push(["setTags", ["circle-media","circle with disney","families","family","parents","children","kids","parental control","devices","hardware","Routers","vpn","Apps","Mobile"]]);
											tp.push(["setZone", "\"Web\""]);
					
					//piano custom variables 
											tp.push(['setCustomVariable',"referral", "http:\/\/feedproxy.google.com\/~r\/techcrunch\/fundings-exits\/~3\/UpnC7GLxAMU\/"]);
											tp.push(['setCustomVariable',"newsletter", "n"]);
					
					//user agent needs to be accessed in javascript
					//becuase of batcache
					tp.push(['setCustomVariable','device', navigator.userAgent]);

					//ensure data is accessed on page load
					tp.push(["init", function(){
						//push visit data
						tp.push(['setCustomVariable','frequency', s_265.getVisitNum(365)]);

						tp.experience.init();
					}]);

			});
		</script>
		<script>
			(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;
			a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://dashboard.tinypass.com/xbuilder/experience/load?aid=Fy7FpgyUxA");
		</script>			
		<!-- newsletter signup -->


		<script>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</script>


	<meta class="swiftype" name="author" data-type="string" content="Sarah Perez" />
<meta class="swiftype" name="post_id" data-type="integer" content="1495155" />
<meta class="swiftype" name="title" data-type="string" content="Circle with Disney raises $10 million for its parental control device for families" />
<meta class="swiftype" name="object_type" data-type="string" content="post" />
<meta class="swiftype" name="url" data-type="enum" content="https://techcrunch.com/2017/05/24/circle-with-disney-raises-10-million-for-its-parental-control-device-for-families/" />
<meta class="swiftype" name="timestamp" data-type="date" content="2017-05-24 08:47:33" />
<meta class="swiftype" name="content" data-type="text" content="Circle Media, the company behind Circle with Disney - a device that helps parents enforce their home&#039;s internet rules and restrictions - has raised $10 million in Series A funding, the company announced this morning. The round was led by early stage venture fund Relay Ventures. There was other private equity investment in the round, but the parties didn&#039;t want to be named. The Portland-based startup had previously raised $1.5 million from angel investors. The idea behind Circle with Disney is to offer parents a simpler way of managing the devices on their home network, including when family members are allowed to be online, and what content they&#039;re able to access. This is not a novel concept, to be fair - numerous companies have offered internet control software in the past, and there are today several makers of network-attached hardware that can do much of what Circle with Disney can, too. For example, Circle&#039;s device competes with newer kid-safe routers like Torch, as&hellip;" />
<meta class="swiftype" name="excerpt" data-type="text" content="Circle Media, the company behind Circle with Disney – a device that helps parents enforce their home’s internet rules and restrictions – has raised $10 million in Series A funding, the company announced this morning. The round was led by early stage venture fund Relay Ventures. There was other private equity investment in the round, but the parties didn’t want to be named.
The&hellip;" />
<meta class="swiftype" name="image" data-type="enum" content="https://tctechcrunch2011.files.wordpress.com/2017/05/lifestyle-5.jpg?w=150" />
<meta class="swiftype" name="category" data-type="string" content="Fundings &amp; Exits" />
<meta class="swiftype" name="category" data-type="string" content="Gadgets" />
<meta class="swiftype" name="category" data-type="string" content="Mobile" />
<meta class="swiftype" name="category" data-type="string" content="Startups" />
<meta class="swiftype" name="category" data-type="string" content="TC" />
<meta class="swiftype" name="tag" data-type="string" content="circle-media" />
<meta class="swiftype" name="tag" data-type="string" content="circle with disney" />
<meta class="swiftype" name="tag" data-type="string" content="families" />
<meta class="swiftype" name="tag" data-type="string" content="family" />
<meta class="swiftype" name="tag" data-type="string" content="parents" />
<meta class="swiftype" name="tag" data-type="string" content="children" />
<meta class="swiftype" name="tag" data-type="string" content="kids" />
<meta class="swiftype" name="tag" data-type="string" content="parental control" />
<meta class="swiftype" name="tag" data-type="string" content="devices" />
<meta class="swiftype" name="tag" data-type="string" content="hardware" />
<meta class="swiftype" name="tag" data-type="string" content="Routers" />
<meta class="swiftype" name="tag" data-type="string" content="vpn" />
<meta class="swiftype" name="tag" data-type="string" content="Apps" />
<meta class="swiftype" name="tag" data-type="string" content="Mobile" />
	<meta name="description" content="Circle Media, the company behind Circle with Disney - a device that helps parents enforce their home&#039;s internet rules and restrictions - has raised $10.." />
		<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push(
			{article:'auto'}
		);
		!function (e, f, u)
		{ e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }
		(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/aol-techcrunch/loader.js');
	</script>
<script type="text/javascript">var ajaxurl = "https://techcrunch.com/wp-admin/admin-ajax.php"</script><meta name="application-name" content="TechCrunch" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Startup and Technology News" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://techcrunch.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/d9ea925a71f82f06a1e6224298f7fe80?s=16" />
	<style type="text/css">#site-logo { background: url(https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/images/logos/green.png) no-repeat !important; }</style>
<link rel="amphtml" href="https://techcrunch.com/2017/05/24/circle-with-disney-raises-10-million-for-its-parental-control-device-for-families/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
	<script src="https://o.aolcdn.com/os/aol/omniture.min.js" type="text/javascript"></script>
	<script src="https://o.aolcdn.com/os/aol/beacon.min.js" type="text/javascript"></script>
	
	<!--[if lte IE 8 ]>
	<script src="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/js/respond.min.js"></script>
	<![endif]-->
	<meta name="st:robots" content="follow, index">
	<script src='https://www.google.com/recaptcha/api.js'></script>
	<script>
		//function to be used by google recaptcha
		var newsletterRecaptchaClbk = function(){
			jQuery( ".form-newsletters" ).submit();
		}	
	</script>
</head>
<body class="post-template-default single single-post postid-1495155 single-format-standard mobile-header-ad mp6 customizer-styles-applied highlander-enabled highlander-light single-post-mobile-collapse single-post-standard">
<!-- piano adblock test -->
<script>
	var setAdblockerCookie = function(adblocker) {
	    var d = new Date();
	    d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
	    document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
	}
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror", "setAdblockerCookie(true);");
	script.setAttribute("onload", "setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script);
</script>


<header class="header header-fixed-mobile cf header-context-news" role="banner">

	<div class="ad-top-mobile">
		<div id="adsDive81e20621c" class="mobile-ads-center"></div>
<script>
/* <![CDATA[ */
if (ads.isMobile()) {
	(function(window,$){
		window.TechCrunch.loader.on('tc_ads_wrapper_omniture', function(){
			if ( !window.ads.isAdPageSet ){
				if ( typeof window.adSetAdURL == 'function' ) {
					window.adSetAdURL('/wp-content/themes/vip/techcrunch-2013/_uac/adpage.html');
					window.ads.isAdPageSet = true;
				}
				if ( typeof window.adsResizePortrait === 'function' ) {
					window.adsResizePortrait('1');
				}
				window.console.log('ADS WIDTH:');
				window.console.log(ads);
			}
			window.htmlAdWH('93484987', "320", "50", 'f', 'adsDive81e20621c');
		});
	}(this,this.jQuery));
}
/* ]]> */
</script>	</div>

	<div class="nav-bar">
		<div class="lc">
			<div class="lc">
				<a href="#" class="nav-mobile icon-hamburger"><span class="is-vishidden">Menu</span></a>
				<a href="/" class="logo-link" title="TechCrunch" data-omni-sm="gbl_topnav">
										<img src="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/logo.svg" alt="TechCrunch" class="logo"></a>
				<a href="#" class="search-form-toggle icon-mag"><span class="is-vishidden">Search</span></a>
				<a href="#" class="trending-nav-mobile icon-rocketship"></a>

				<div class="header-logo-bar cf">

					<div class="header-social">
						<ul class="inline-list social-list sprite-social">
							<li class="nav-followus">Follow Us</li><li class="first">
								<a href="https://www.facebook.com/techcrunch" rel="external" class="spricon nosprite icon-facebook" target="_blank"><span class="is-vishidden">Facebook</span></a>
							</li><li>
								<a href="https://instagram.com/techcrunch" rel="external" class="spricon nosprite icon-instagram" target="_blank"><span class="is-vishidden">Instagram</span></a>
							</li><li>
								<a href="https://twitter.com/techcrunch" rel="external" class="spricon nosprite icon-twitter" target="_blank"><span class="is-vishidden">Twitter</span></a>
							</li><li class="youtube nav-aux">
								<a href="http://www.youtube.com/user/techcrunch" rel="external" class="spricon nosprite icon-youtube" target="_blank"><span class="is-vishidden">Youtube</span></a>
							</li><li class="flipboard nav-aux">
								<a href="https://flipboard.com/@techcrunch" rel="external" class="spricon nosprite icon-flipboard" target="_blank"><span class="is-vishidden">Flipboard</span></a>
							</li><li class="linkedin nav-aux">
								<a href="http://www.linkedin.com/company/techcrunch" rel="external" class="spricon nosprite icon-linkedin" target="_blank"><span class="is-vishidden">LinkedIn</span></a>
							</li><li class="nav-aux">
								<a href="https://plus.google.com/+TechCrunch" rel="external" class="spricon nosprite icon-google-plus" target="_blank"><span class="is-vishidden">Google+</span></a>
							</li><li class="rss nav-aux">
								<a href="/rssfeeds/" class="spricon nosprite icon-rss"><span class="is-vishidden">RSS</span></a>
							</li>
							<li class="nav-social-more">
								<a href="#" class="icon-caret-down"><span class="is-vishidden">More</span></a>
								<ul>
									<li class="youtube">
										<a href="http://www.youtube.com/user/techcrunch" rel="external" class="spricon nosprite icon-youtube" target="_blank"><span class="is-vishidden">Youtube</span></a>
									</li><li class="flipboard">
										<a href="https://flipboard.com/@techcrunch" rel="external" class="spricon nosprite icon-flipboard" target="_blank"><span class="is-vishidden">Flipboard</span></a>
									</li><li class="linkedin">
										<a href="http://www.linkedin.com/company/techcrunch" rel="external" class="spricon nosprite icon-linkedin" target="_blank"><span class="is-vishidden">LinkedIn</span></a>
									</li><li class="google-plus">
										<a href="https://plus.google.com/+TechCrunch" rel="external" class="spricon nosprite icon-google-plus" target="_blank"><span class="is-vishidden">Google+</span></a>
									</li><li class="rss">
										<a href="/rssfeeds/" class="spricon nosprite icon-rss"><span class="is-vishidden">RSS</span></a>
									</li>
								</ul>
							</li>
						</ul>

						<div class="header-tip">
							<a href="/got-a-tip/" data-omni-sm="gbl_topnav">
								Got a tip? <span>Let us know.</span>
							</a>
						</div>
					</div>

					<nav class="nav-primary">
	<ul class="nav" id="nav">
		<li class="nav-level1 nav-news">
			<a href="/" class="nav-parent icon-caret-down">News</a>

			<div class="nav-subnav single-col">
				<ul class="nav-col">
					<li class="subnav-title">Channels</li>
					<ul class="subnav-channel" data-omni-sm-delegate="gbl_mainnav"><li id="menu-item-899745" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-899745"><a href="https://techcrunch.com/startups/">Startups</a></li>
<li id="menu-item-899746" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-899746"><a href="https://techcrunch.com/mobile/">Mobile</a></li>
<li id="menu-item-899747" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-899747"><a href="https://techcrunch.com/gadgets/">Gadgets</a></li>
<li id="menu-item-899748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-899748"><a href="https://techcrunch.com/enterprise/">Enterprise</a></li>
<li id="menu-item-899749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-899749"><a href="https://techcrunch.com/social/">Social</a></li>
<li id="menu-item-899750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-899750"><a href="https://techcrunch.com/europe/">Europe</a></li>
<li id="menu-item-901944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-901944"><a href="/asia">Asia</a></li>
<li id="menu-item-1266871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1266871"><a href="https://techcrunch.com/crunch-network/">Crunch Network</a></li>
<li id="menu-item-1210304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1210304"><a href="https://techcrunch.com/unicorn-leaderboard/">Unicorn Leaderboard</a></li>
<li id="menu-item-1242803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1242803"><a href="https://techcrunch.com/gifts/">Gift Guides</a></li>
</ul>				</ul>
				<div class="nav-col nav-col-border">
					<a href="https://techcrunch.com/topic/">All Topics</a>
					<a href="https://techcrunch.com/gallery/">All Galleries</a>
					<a href="https://techcrunch.com/timeline/">All Timelines</a>
				</div>
			</div>
		</li>
		<li class="nav-level1 nav-shows">
			<a href="/video/" class="nav-parent icon-caret-down">Video</a>

			<div class="nav-subnav">
				<div class="subnav-title">Shows</div>
				<ul class="nav-col">
					<ul class="subnav-tctv-shows-left" data-omni-sm-delegate="gbl_mainnav"><li id="menu-item-899755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-899755"><a href="https://techcrunch.com/video/apps/">Apps</a></li>
<li id="menu-item-1386392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1386392"><a href="https://techcrunch.com/video/bullish/">Bullish</a></li>
<li id="menu-item-1134050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134050"><a href="https://techcrunch.com/video/crunchreport/">Crunch Report</a></li>
<li id="menu-item-1213488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1213488"><a href="https://techcrunch.com/events/disrupt-ny-2017/video/">Disrupt NY 2017</a></li>
<li id="menu-item-1493879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1493879"><a href="https://techcrunch.com/video/judah-vs-the-machines/">Judah vs the Machines</a></li>
</ul>				</ul>
				<ul class="nav-col">
					<ul class="subnav-tctv-shows-left" data-omni-sm-delegate="gbl_mainnav"><li id="menu-item-1218613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1218613"><a href="https://techcrunch.com/video/gadgets/">Gadgets</a></li>
<li id="menu-item-1386391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1386391"><a href="https://techcrunch.com/video/interviews/">Interviews</a></li>
<li id="menu-item-1493880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1493880"><a href="https://techcrunch.com/video/tctv-news/">News</a></li>
<li id="menu-item-1106527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1106527"><a href="https://techcrunch.com/video/reviews/">Reviews</a></li>
<li id="menu-item-1187083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1187083"><a href="https://techcrunch.com/video/features/">TC Features</a></li>
</ul>				</ul>
				<div class="subnav-separator"></div>
				<div class="nav-col nav-col-border">
					<a href="/video/">All Shows</a>
				</div>
				<div class="nav-col nav-col-border">
					<a href="/video/all/">All Videos</a>
				</div>
			</div>
		</li>
		<li class="nav-level1 nav-events">
			<a href="/events/" class="nav-parent icon-caret-down">Events</a>

			<div class="nav-subnav">
				<ul class="nav-col">
					<li class="subnav-title">TechCrunch Events</li>
					<ul class="subnav-events-tc-events" data-omni-sm-delegate="gbl_mainnav"><li id="menu-item-899739" class="menu-item menu-item-type-taxonomy menu-item-object-tc_event menu-item-899739"><a href="https://techcrunch.com/event-type/disrupt/">Disrupt</a></li>
<li id="menu-item-936211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936211"><a href="https://techcrunch.com/startup-battlefield/">Startup Battlefield</a></li>
<li id="menu-item-899740" class="menu-item menu-item-type-taxonomy menu-item-object-tc_event menu-item-899740"><a href="https://techcrunch.com/event-type/crunchies/">Crunchies</a></li>
<li id="menu-item-899741" class="menu-item menu-item-type-taxonomy menu-item-object-tc_event menu-item-899741"><a href="https://techcrunch.com/event-type/meetups/">Meetups</a></li>
<li id="menu-item-899742" class="menu-item menu-item-type-taxonomy menu-item-object-tc_event menu-item-899742"><a href="https://techcrunch.com/event-type/international-city/">International City Events</a></li>
<li id="menu-item-899744" class="menu-item menu-item-type-taxonomy menu-item-object-tc_event menu-item-899744"><a href="https://techcrunch.com/event-type/hackathon-2/">Hackathon</a></li>
<li id="menu-item-1477940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1477940"><a href="https://techcrunch.com/event-type/sessions/">Sessions</a></li>
<li id="menu-item-1084973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1084973"><a href="https://techcrunch.com/events/include">Include</a></li>
<li id="menu-item-1390002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1390002"><a href="http://www.techcrunchstore.com">TechCrunch Store</a></li>
</ul>				</ul>
				<ul class="nav-col">
					<li class="subnav-title">News About</li>
					<ul class="subnav-events-news-about" data-omni-sm-delegate="gbl_mainnav"><li id="menu-item-1281118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1281118"><a href="https://techcrunch.com/events/mobile-world-congress-2016/">Mobile World Congress</a></li>
<li id="menu-item-899737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-899737"><a href="https://techcrunch.com/events/ces-2017/">CES</a></li>
</ul>				</ul>
				<div class="subnav-separator"></div>
				<div class="nav-col-border">
					<a href="/events/">All Events</a>
				</div>
			</div>
		</li>
		<li class="nav-crunchbase">
			<a href="https://www.crunchbase.com" class="nav-parent">Crunchbase</a>
		</li>
	</ul>
</nav>

		<nav class="nav-trending">
			<ul class="nav">
				<li id="trending-icon">
					Trending
					<i class="icon-trending"></i>
				</li>
				<li id="menu-item-1027325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1027325"><a href="https://techcrunch.com/topic/company/facebook/">Facebook</a></li>
<li id="menu-item-1134491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134491"><a href="https://techcrunch.com/tag/tesla/">Tesla</a></li>
<li id="menu-item-1461078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1461078"><a href="https://techcrunch.com/tag/snap/">Snap</a></li>
			</ul>
		</nav>

		<nav class="nav-contextual">
			<ul class="nav">
				<li class="nav-news">
					<a href="/" class="nav-parent">News</a>
				</li>
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-899745"><a href="https://techcrunch.com/startups/">Startups</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-899746"><a href="https://techcrunch.com/mobile/">Mobile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-899747"><a href="https://techcrunch.com/gadgets/">Gadgets</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-899748"><a href="https://techcrunch.com/enterprise/">Enterprise</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-899749"><a href="https://techcrunch.com/social/">Social</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-899750"><a href="https://techcrunch.com/europe/">Europe</a></li>
			</ul>
		</nav>
	
					<div class="nav-fb-messenger">
						<button id="fb-messenger-chat">
							<img src="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/facebook-messenger.svg" alt="" width="20" height="20">
							<span>Message Us</span>
						</button>
					</div>

										<form action="/" method="get" class="search-form">
						<fieldset>
							<legend>Search TechCrunch</legend>
							<label for="s">Search TechCrunch</label>
							<input type="search" placeholder="Search" class="search-field" name="s" value="" />
							<button class="search-submit">
								<span class="icon-mag" aria-hidden="true"></span>
								<span class="is-vishidden">Search</span>
							</button>
							<button class="search-close">
								<span class="icon-close" aria-hidden="true"></span>
								<span class="is-vishidden">Search</span>
							</button>
						</fieldset>
					</form>
				</div>
			</div>

		</div>
	</div>
</header>

<!-- FB Messenger Modal -->
<div id="fb-messenger-modal" style="display:none;">
	<div class="modal fade" tabindex="-1" role="dialog">
		<div class="modal-dialog">
			<div class="modal-content">
				<div class="modal-header">
	<button type="button" class="close" data-dismiss="modal">&times;</button>
	<div class="modal-tc-logo">
		<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="180px" height="90px" viewBox="0 0 180 90" enable-background="new 0 0 180 90" xml:space="preserve">
			<polygon fill="#3E433E" points="90,0 90,30 60,30 60,90 30,90 30,30 0,30 0,0 "/>
			<rect x="120" fill="#3E433E" width="60" height="30"/>
			<polygon fill="#3E433E" points="180,60 180,90 90,90 90,30 120,30 120,60 "/>
		</svg>
	</div>
</div>
<div class="modal-body">
	<h2>Hi!</h2>
	<p>
		You are about to activate our Facebook Messenger news bot. Once subscribed, the bot will send you a digest of trending stories once a day. You can also customize the types of stories it sends you.
	</p>
	<p>
		Click on the button below to subscribe and wait for a new Facebook message from the TC Messenger news bot.
	</p>
	<p>
		Thanks,<br>
		TC Team
	</p>

	<div class="fb-messenger-loading"></div>
	<div class="fb-messenger-iframe">
		<div class="fb-send-to-messenger"
		  id="fb-send-to-messenger"
		  messenger_app_id="1678638095724206"
		  page_id="8062627951"
		  color="blue"
		  size="large"
		  data-ref="tcnav"></div>
		<script>
		  window.fbAsyncInit = function() {
		    FB.init({
		      appId      : '1678638095724206',
		      xfbml      : true,
		      version    : 'v2.6'
		    });
			FB.Event.subscribe('xfbml.render', function() {
				jQuery('.fb-messenger-loading').detach()
			});
		  };

		  (function(d, s, id){
		     var js, fjs = d.getElementsByTagName(s)[0];
		     if (d.getElementById(id)) {return;}
		     js = d.createElement(s); js.id = id;
		     js.src = "//connect.facebook.net/en_US/sdk.js";
		     fjs.parentNode.insertBefore(js, fjs);
		   }(document, 'script', 'facebook-jssdk'));

		   function getCookie(name) {
		      var matches = document.cookie.match(new RegExp(
		        "(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"
		      ));
		      return matches ? decodeURIComponent(matches[1]) : undefined;
		   }

		   window.onload = function() {
		     var gravity_guid = getCookie('grvinsights');
		     var btn = document.getElementById('fb-send-to-messenger');
		     if (btn != undefined && btn != null) {
			   btn.setAttribute('data-ref', gravity_guid)
			 }
		   }

		</script>
	</div>
</div>			</div>
		</div><!-- /.modal-content -->
	</div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<div class="header-ad">
	<div id="adsDiv14bbfa54db" class=""></div>
<script>
/* <![CDATA[ */
if (!ads.isMobile()) {
	(function(window,$){
		window.TechCrunch.loader.on('tc_ads_wrapper_omniture', function(){
			if ( !window.ads.isAdPageSet ){
				if ( typeof window.adSetAdURL == 'function' ) {
					window.adSetAdURL('/wp-content/themes/vip/techcrunch-2013/_uac/adpage.html');
					window.ads.isAdPageSet = true;
				}
				if ( typeof window.adsResizePortrait === 'function' ) {
					window.adsResizePortrait('1');
				}
				window.console.log('ADS WIDTH:');
				window.console.log(ads);
			}
			window.htmlAdWH('93484988', "LB", "LB", 'f', 'adsDiv14bbfa54db');
		});
	}(this,this.jQuery));
}
/* ]]> */
</script></div>


		<div class="announcement announcement-bar announcement-flat-background announcement-centered">
			<div class="lc">
				<div class="announcement-bg">
										<div class="announcement_left">
						<a href="https://techcrunch.com/event-info/sessions-robotics/#tickets" data-ga-event="click" data-ga-event-category="Marketing - Internal" data-ga-event-action="Announcement Bar">
														<span class="announcement-text">
							<span class="announcement-headline">TC Sessions: Robotics</span>Tickets are now on sale for TechCrunch&#039;s first robotics-only event. AI, cars, drones &amp; more!								<span class="announcement-link-text">
																			Buy Tickets Today																												<span class="icon-caret-right"></span>
																	</span>
						</span>
						</a>
					</div>
				</div>
			</div>
		</div>
		
<!-- Begin: Article Body Content - Main -->
<div role="main" class="fluid" style="">
	<!-- Begin: Article - Primary -->
	<article class="article lc">
		<div class="l-two-col-expose">

			<!-- Begin: Article Content - Body Right Column -->
			<div class="l-main-container">
				<div class="l-main">
				
				<!-- Begin: Article Header -->
				<header class="article-header page-title">
					<!-- Begin: Article Eyebrows -->
<div class="tags">
	
			<div class="tag-item">
				<a href="https://techcrunch.com/fundings-exits/" class="tag" data-omni-sm="art_articlecategory">Fundings &amp; Exits</a>

				<div class="links" id="tc-tag-item-fundings-exits">
					<ul class="recirc-river river-small g g-1-2-1">
			<li>
			<div class="block-small">
				<a class="block-wrapper" href="https://techcrunch.com/2017/05/24/softbanks-nvidia-stake-is-reportedly-worth-4bn/">
					<img src="https://tctechcrunch2011.files.wordpress.com/2017/04/gettyimages-631041028.jpg?w=150" alt="Softbank&#8217;s Nvidia stake is reportedly worth&nbsp;$4BN" />

					<div class="block-content">
						<h3>Softbank&#8217;s Nvidia stake is reportedly worth&nbsp;$4BN</h3>

						<div class="block-meta">
							<div class="byline">
								<time datetime="2017-05-24 07:23:10"></time>
							</div>
						</div>
					</div>
				</a>
			</div>
		</li>
			<li>
			<div class="block-small">
				<a class="block-wrapper" href="https://techcrunch.com/2017/05/24/this-butter-chugging-coffee-startup-just-pulled-in-19-million-more-in-funding/">
					<img src="https://tctechcrunch2011.files.wordpress.com/2017/05/gettyimages-462466516.jpg?w=150" alt="This coffee butter-chugging startup just pulled in $19 million more in&nbsp;funding" />

					<div class="block-content">
						<h3>This coffee butter-chugging startup just pulled in $19 million more in&nbsp;funding</h3>

						<div class="block-meta">
							<div class="byline">
								<time datetime="2017-05-24 06:00:54"></time>
							</div>
						</div>
					</div>
				</a>
			</div>
		</li>
			<li>
			<div class="block-small">
				<a class="block-wrapper" href="https://techcrunch.com/2017/05/24/naspers-coins-ph-unbanked-bitcoin-fintech/">
					<img src="https://tctechcrunch2011.files.wordpress.com/2014/12/549277847_8b294e9db9_o.png?w=150" alt="Naspers pours $5M into Coins, a fintech startup for Southeast Asia&#8217;s unbanked&nbsp;population" />

					<div class="block-content">
						<h3>Naspers pours $5M into Coins, a fintech startup for Southeast Asia&#8217;s unbanked&nbsp;population</h3>

						<div class="block-meta">
							<div class="byline">
								<time datetime="2017-05-24 02:18:51"></time>
							</div>
						</div>
					</div>
				</a>
			</div>
		</li>
	
	<li>
		<div class="block-small">
			<a class="block-wrapper" href="https://techcrunch.com/fundings-exits/">
				<div class="block-content">
					<h3>Browse more...</h3>
				</div>
			</a>
		</div>
	</li>
</ul>

				</div>
			</div>
		
			<div class="tag-item">
				<a href="https://techcrunch.com/tag/family/" class="tag" data-omni-sm="art_articlecategory">family</a>

				<div class="links" id="tc-tag-item-family">
					<ul class="recirc-river river-small g g-1-2-1">
			<li>
			<div class="block-small">
				<a class="block-wrapper" href="https://techcrunch.com/2017/05/10/pbs-kids-launches-its-own-streaming-stick-with-access-to-on-demand-video-games-and-live-tv/">
					<img src="https://tctechcrunch2011.files.wordpress.com/2017/05/screen-shot-2017-05-10-at-10-48-06-am.png?w=150" alt="PBS KIDS launches its own streaming stick with access to on-demand video, games and live&nbsp;TV" />

					<div class="block-content">
						<h3>PBS KIDS launches its own streaming stick with access to on-demand video, games and live&nbsp;TV</h3>

						<div class="block-meta">
							<div class="byline">
								<time datetime="2017-05-10 07:49:03"></time>
							</div>
						</div>
					</div>
				</a>
			</div>
		</li>
			<li>
			<div class="block-small">
				<a class="block-wrapper" href="https://techcrunch.com/2017/05/03/amazon-freetime-comes-to-android-phones-and-tablets/">
					<img src="https://tctechcrunch2011.files.wordpress.com/2017/05/amazon-freetime-on-android.png?w=150" alt="Amazon FreeTime comes to Android phones and&nbsp;tablets" />

					<div class="block-content">
						<h3>Amazon FreeTime comes to Android phones and&nbsp;tablets</h3>

						<div class="block-meta">
							<div class="byline">
								<time datetime="2017-05-03 06:00:38"></time>
							</div>
						</div>
					</div>
				</a>
			</div>
		</li>
			<li>
			<div class="block-small">
				<a class="block-wrapper" href="https://techcrunch.com/2017/04/25/youtube-kids-comes-to-smart-tvs/">
					<img src="https://tctechcrunch2011.files.wordpress.com/2017/04/livingroom_canvas_tv_white-1.png?w=150" alt="YouTube Kids comes to smart&nbsp;TVs" />

					<div class="block-content">
						<h3>YouTube Kids comes to smart&nbsp;TVs</h3>

						<div class="block-meta">
							<div class="byline">
								<time datetime="2017-04-25 11:44:13"></time>
							</div>
						</div>
					</div>
				</a>
			</div>
		</li>
	
	<li>
		<div class="block-small">
			<a class="block-wrapper" href="https://techcrunch.com/tag/family/">
				<div class="block-content">
					<h3>Browse more...</h3>
				</div>
			</a>
		</div>
	</li>
</ul>

				</div>
			</div>
		
			<div class="tag-item">
				<a href="https://techcrunch.com/tag/families/" class="tag" data-omni-sm="art_articlecategory">families</a>

				<div class="links" id="tc-tag-item-families">
					<ul class="recirc-river river-small g g-1-2-1">
			<li>
			<div class="block-small">
				<a class="block-wrapper" href="https://techcrunch.com/2017/05/09/current-launches-a-visa-debit-card-for-kids-that-parents-control-with-an-app/">
					<img src="https://tctechcrunch2011.files.wordpress.com/2017/05/father-daughter-card-handover.png?w=150" alt="Current launches a Visa debit card for kids that parents control with an&nbsp;app" />

					<div class="block-content">
						<h3>Current launches a Visa debit card for kids that parents control with an&nbsp;app</h3>

						<div class="block-meta">
							<div class="byline">
								<time datetime="2017-05-09 07:43:24"></time>
							</div>
						</div>
					</div>
				</a>
			</div>
		</li>
			<li>
			<div class="block-small">
				<a class="block-wrapper" href="https://techcrunch.com/2016/09/12/lucy-is-an-app-for-expectant-parents-to-find-and-book-support-services/">
					<img src="https://tctechcrunch2011.files.wordpress.com/2016/09/p1040747.jpg?w=150" alt="Lucy wants to make it easier for expectant parents to find and book support&nbsp;services" />

					<div class="block-content">
						<h3>Lucy wants to make it easier for expectant parents to find and book support&nbsp;services</h3>

						<div class="block-meta">
							<div class="byline">
								<time datetime="2016-09-12 18:02:29"></time>
							</div>
						</div>
					</div>
				</a>
			</div>
		</li>
			<li>
			<div class="block-small">
				<a class="block-wrapper" href="https://techcrunch.com/2016/06/09/winnie-helps-parents-find-family-friendly-places-share-their-experiences/">
					<img src="https://tctechcrunch2011.files.wordpress.com/2016/06/screen-shot-2016-06-09-at-1-48-43-pm.png?w=150" alt="Winnie helps parents find family-friendly places, share their&nbsp;experiences" />

					<div class="block-content">
						<h3>Winnie helps parents find family-friendly places, share their&nbsp;experiences</h3>

						<div class="block-meta">
							<div class="byline">
								<time datetime="2016-06-09 10:47:48"></time>
							</div>
						</div>
					</div>
				</a>
			</div>
		</li>
	
	<li>
		<div class="block-small">
			<a class="block-wrapper" href="https://techcrunch.com/tag/families/">
				<div class="block-content">
					<h3>Browse more...</h3>
				</div>
			</a>
		</div>
	</li>
</ul>

				</div>
			</div>
		
			<div class="tag-item">
				<a href="https://techcrunch.com/tag/circle-with-disney/" class="tag" data-omni-sm="art_articlecategory">circle with disney</a>

				<div class="links" id="tc-tag-item-circle-with-disney">
					<ul class="recirc-river river-small g g-1-2-1">
			<li>
			<div class="block-small">
				<a class="block-wrapper" href="https://techcrunch.com/2017/03/08/parental-control-service-circle-with-disney-to-help-with-distracted-driving-social-media-kids-chores-more/">
					<img src="https://tctechcrunch2011.files.wordpress.com/2017/03/circlewithdisney-kids.jpg?w=150" alt="Parental control service &#8220;Circle with Disney” to help with distracted driving, social media, kids’ chores &amp;&nbsp;more" />

					<div class="block-content">
						<h3>Parental control service &#8220;Circle with Disney” to help with distracted driving, social media, kids’ chores &amp;&nbsp;more</h3>

						<div class="block-meta">
							<div class="byline">
								<time datetime="2017-03-08 08:24:37"></time>
							</div>
						</div>
					</div>
				</a>
			</div>
		</li>
			<li>
			<div class="block-small">
				<a class="block-wrapper" href="https://techcrunch.com/2016/05/23/new-subscription-service-circle-go-lets-parents-manage-kids-devices-outside-the-home/">
					<img src="https://tctechcrunch2011.files.wordpress.com/2016/05/screen-shot-2016-05-23-at-10-14-19-am.png?w=150" alt="New subscription service Circle Go lets parents manage kids&#8217; devices outside the&nbsp;home" />

					<div class="block-content">
						<h3>New subscription service Circle Go lets parents manage kids&#8217; devices outside the&nbsp;home</h3>

						<div class="block-meta">
							<div class="byline">
								<time datetime="2016-05-23 07:22:17"></time>
							</div>
						</div>
					</div>
				</a>
			</div>
		</li>
			<li>
			<div class="block-small">
				<a class="block-wrapper" href="https://techcrunch.com/2015/11/04/circle-with-disney-is-a-new-device-that-helps-families-manage-online-usage-and-apps/">
					<img src="https://tctechcrunch2011.files.wordpress.com/2015/11/lifestyle-2.jpg?w=150" alt="&#8220;Circle With Disney&#8221; Is A New Device That Helps Families Manage Online Usage And&nbsp;Apps" />

					<div class="block-content">
						<h3>&#8220;Circle With Disney&#8221; Is A New Device That Helps Families Manage Online Usage And&nbsp;Apps</h3>

						<div class="block-meta">
							<div class="byline">
								<time datetime="2015-11-04 13:26:40"></time>
							</div>
						</div>
					</div>
				</a>
			</div>
		</li>
	
	<li>
		<div class="block-small">
			<a class="block-wrapper" href="https://techcrunch.com/tag/circle-with-disney/">
				<div class="block-content">
					<h3>Browse more...</h3>
				</div>
			</a>
		</div>
	</li>
</ul>

				</div>
			</div>
		</div>
<!-- End: Article Eyebrows -->

					
					<h1 class="alpha tweet-title">Circle with Disney raises $10 million for its parental control device for families</h1>
					<div class="title-left">
					<div class="byline">
	Posted <time datetime="2017-05-24" class="timestamp">25 minutes ago</time> by <a href="/author/sarah-perez/" title="Posts by Sarah Perez" onclick="s_objectID='river_author';" rel="author">Sarah Perez</a> <span class="twitter-handle">(<a href="https://twitter.com/sarahintampa" rel="external">@sarahintampa</a>)</span></div>
<!-- Begin: Social Share Icons -->


<div class="social-share social-share-inline">
	<ul class="inline-list social-share-list" id="social-share" data-permalink="https://techcrunch.com/2017/05/24/circle-with-disney-raises-10-million-for-its-parental-control-device-for-families/" data-shortlink="http://tcrn.ch/2rQzSKW" data-shareTitle="Circle with Disney raises $10 million for its parental control device for&nbsp;families" data-post-id="1495155" data-twitter-hash="">
				<li class="total-shares">
			<h5 class="total-shares-count">0</h5><br />
			<small>SHARES</small>
		</li>
							<li>
				<a href="#comments" rel="external" class="comment icon-comment launch-social-load"></a>
			</li>
		
		<li>
			<a href="#" rel="external" class="facebook icon-facebook"></a>
		</li>
		<li>
			<a href="#" rel="external" class="twitter icon-twitter"></a>
		</li>
		<li>
			<a href="#" rel="external" class="linkedin icon-linkedin"></a>
		</li>
		<li>
			<a href="#" rel="external" class="google-plus icon-google-plus"></a>
		</li>
		<li>
			<a href="#" rel="external" class="reddit icon-reddit"></a>
		</li>
		<li>
			<a href="#" rel="external" class="stumbleupon icon-stumbleupon"></a>
		</li>
		<li>
			<a href="#" rel="external" class="email icon-email"></a>
		</li>
		<li>
			<a href="#" rel="external" class="flipboard icon-flipboard"></a>
		</li>
			</ul>
</div>

<div class="social-share social-share-fixed">
	<div class="less">
		<a class="blank"></a>
		<a class="icon-flipboard" href="#"></a>
		<a class="icon-stumbleupon" href="#"></a>
		<a class="icon-reddit" href="#"></a>
		<a class="icon-email" href="#"></a>
	</div>

	<div class="shown">
		<a class="icon-facebook" href="#"></a>
		<a class="icon-twitter" href="#"></a>
		<a class="icon-linkedin" href="#"></a>
		<a class="icon-whatsapp" href="#"></a>
		<a class="icon-email" href="#"></a>
	</div>
</div>

<!-- End: Social Share Icons -->

					</div>
					<a href="https://techcrunch.com/2017/05/24/how-to-stage-an-ico-and-other-related-questions-you-might-like-answered/" class="next-link" data-omni-sm="art_nextstory">
						<div class="next-story-link">Next Story</div>
						<div class="next-story-full">
							<h4 class="next-title">How to stage an ICO (and other lingering questions you might like&nbsp;answered)</h4>
						</div>
					</a>
				</header>
				<!-- End: Article Header -->

				<!-- Begin: Article Body -->
				<div class="l-two-col">

					<!-- Begin: Article Body - Main -->
					<div class="l-main-container">
						<div class="l-main">
							<div class="article-entry text">

<!-- Begin: Wordpress Article Content -->
<img src="https://tctechcrunch2011.files.wordpress.com/2017/05/lifestyle-5.jpg?w=738" class="" />
<p id="speakable-summary"><a target="_blank" href="https://www.crunchbase.com/organization/elameno-inc#/entity" rel="noopener noreferrer">Circle Media</a>, the company behind <a target="_blank" href="https://meetcircle.com" rel="noopener noreferrer">Circle with Disney</a> – a device that helps parents enforce their home’s internet rules and restrictions – has raised $10 million in Series A funding, the company announced this morning. The round was led by early stage venture fund Relay Ventures. There was other private equity investment in the round, but the parties didn’t want to be named.</p>
<p>The Portland-based startup had previously <a target="_blank" href="https://techcrunch.com/2015/11/04/circle-with-disney-is-a-new-device-that-helps-families-manage-online-usage-and-apps/">raised $1.5 million</a> from angel investors.</p>
<p>The idea behind Circle with Disney is to offer parents a simpler way of managing the devices on their home network, including when family members are allowed to be online, and what content they’re able to access. This is not a novel concept, to be fair – numerous companies have offered internet control software in the past, and there are today several makers of network-attached hardware that can do much of what Circle with Disney can, too.</p>
<p><img class="aligncenter size-large wp-image-1495183" src="https://tctechcrunch2011.files.wordpress.com/2017/05/circle-product-3.jpg?w=680&#038;h=454" alt="" width="680" height="454" srcset="https://tctechcrunch2011.files.wordpress.com/2017/05/circle-product-3.jpg?w=680&amp;h=454 680w, https://tctechcrunch2011.files.wordpress.com/2017/05/circle-product-3.jpg?w=150&amp;h=100 150w, https://tctechcrunch2011.files.wordpress.com/2017/05/circle-product-3.jpg?w=300&amp;h=200 300w, https://tctechcrunch2011.files.wordpress.com/2017/05/circle-product-3.jpg?w=768&amp;h=512 768w, https://tctechcrunch2011.files.wordpress.com/2017/05/circle-product-3.jpg 1300w" sizes="(max-width: 680px) 100vw, 680px"></p>
<p>For example, Circle’s device competes with newer kid-safe routers like <a target="_blank" href="https://mytorch.com/" rel="noopener noreferrer">Torch</a>, as well as modern routers that include parental control features, like <a target="_blank" href="https://techcrunch.com/2017/01/27/netgears-orbi-might-be-the-best-wi-fi-router-ive-ever-used/" rel="noopener noreferrer">Orbi</a>, <a target="_blank" href="https://eero.com/" rel="noopener noreferrer">Eero</a>, <a target="_blank" href="https://techcrunch.com/2016/09/14/luma-nabs-another-9-5-million-in-series-a-funding-from-andreessen-horowitz-and-gv/" rel="noopener noreferrer">Luma</a>, and others. It also takes on services like <a target="_blank" href="https://www.opendns.com/home-internet-security/" rel="noopener noreferrer">OpenDNS’s family shield</a> or even the newer parental control applications rolling out from larger companies, like <a target="_blank" href="https://techcrunch.com/2017/05/08/comcast-invests-in-mesh-router-maker-plume-launches-xfinity-xfi-for-managing-your-homes-wireless-network/" rel="noopener noreferrer">Comcast’s new Xfinity xFi app</a>, Amazon’s FreeTime, or <a target="_blank" href="https://techcrunch.com/2017/03/15/google-introduces-family-link-its-own-parental-control-software-for-android/" rel="noopener noreferrer">Google’s Family Link.</a></p>
<p>Like many of these devices and services, Circle with Disney allows parents to set device time limits, device “bedtimes,” configure internet and app filters, track web usage, and pause the home’s internet.</p>
<p>In fact, Apple’s failure to address some of these parental concerns – like being able to disable internet access, or setting screen time limits – within its iOS software has left a hole in the market, allowing companies like this to emerge.</p>
<div class="slideshow slideshowify">
    <ol><li>
		            <div class="image"><img data-thumb="https://tctechcrunch2011.files.wordpress.com/2017/05/ios-screen-1.jpg?w=80&amp;h=60&amp;crop=1" data-full-size-image="https://tctechcrunch2011.files.wordpress.com/2017/05/ios-screen-1.jpg" data-large-size-image="https://tctechcrunch2011.files.wordpress.com/2017/05/ios-screen-1.jpg?w=1&#038;h=1" data-trigger-notification="1" data-scalable="false" alt="" data-src="https://tctechcrunch2011.files.wordpress.com/2017/05/ios-screen-1.jpg?w=1&#038;h=1" data-tc-lazyload="deferred" src="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/1x1.png" width="1" height="1" /></div>
		            <h3 class="title">iOS Screen 1</h3>
		            <div class="caption"></div>
		            <div class="credit"></div>
		        </li><li>
		            <div class="image"><img data-thumb="https://tctechcrunch2011.files.wordpress.com/2017/05/ios-screen-2.jpg?w=80&amp;h=60&amp;crop=1" data-full-size-image="https://tctechcrunch2011.files.wordpress.com/2017/05/ios-screen-2.jpg" data-large-size-image="https://tctechcrunch2011.files.wordpress.com/2017/05/ios-screen-2.jpg?w=1&#038;h=1" data-trigger-notification="1" data-scalable="false" alt="" data-src="https://tctechcrunch2011.files.wordpress.com/2017/05/ios-screen-2.jpg?w=1&#038;h=1" data-tc-lazyload="deferred" src="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/1x1.png" width="1" height="1" /></div>
		            <h3 class="title">iOS Screen 2</h3>
		            <div class="caption"></div>
		            <div class="credit"></div>
		        </li><li>
		            <div class="image"><img data-thumb="https://tctechcrunch2011.files.wordpress.com/2017/05/ios-screen-3.jpg?w=80&amp;h=60&amp;crop=1" data-full-size-image="https://tctechcrunch2011.files.wordpress.com/2017/05/ios-screen-3.jpg" data-large-size-image="https://tctechcrunch2011.files.wordpress.com/2017/05/ios-screen-3.jpg?w=1&#038;h=1" data-trigger-notification="1" data-scalable="false" alt="" data-src="https://tctechcrunch2011.files.wordpress.com/2017/05/ios-screen-3.jpg?w=1&#038;h=1" data-tc-lazyload="deferred" src="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/1x1.png" width="1" height="1" /></div>
		            <h3 class="title">iOS Screen 3</h3>
		            <div class="caption"></div>
		            <div class="credit"></div>
		        </li><li>
		            <div class="image"><img data-thumb="https://tctechcrunch2011.files.wordpress.com/2017/05/ios-screen-4.jpg?w=80&amp;h=60&amp;crop=1" data-full-size-image="https://tctechcrunch2011.files.wordpress.com/2017/05/ios-screen-4.jpg" data-large-size-image="https://tctechcrunch2011.files.wordpress.com/2017/05/ios-screen-4.jpg?w=1&#038;h=1" data-trigger-notification="1" data-scalable="false" alt="" data-src="https://tctechcrunch2011.files.wordpress.com/2017/05/ios-screen-4.jpg?w=1&#038;h=1" data-tc-lazyload="deferred" src="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/1x1.png" width="1" height="1" /></div>
		            <h3 class="title">iOS Screen 4</h3>
		            <div class="caption"></div>
		            <div class="credit"></div>
		        </li><li>
		            <div class="image"><img data-thumb="https://tctechcrunch2011.files.wordpress.com/2017/05/ios-screen-5.jpg?w=80&amp;h=60&amp;crop=1" data-full-size-image="https://tctechcrunch2011.files.wordpress.com/2017/05/ios-screen-5.jpg" data-large-size-image="https://tctechcrunch2011.files.wordpress.com/2017/05/ios-screen-5.jpg?w=1&#038;h=1" data-trigger-notification="1" data-scalable="false" alt="" data-src="https://tctechcrunch2011.files.wordpress.com/2017/05/ios-screen-5.jpg?w=1&#038;h=1" data-tc-lazyload="deferred" src="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/1x1.png" width="1" height="1" /></div>
		            <h3 class="title">iOS Screen 5</h3>
		            <div class="caption"></div>
		            <div class="credit"></div>
		        </li></ol>
	    <div class="enter-wrapper">
	        <a class="enter" href="#">&nbsp;<span class="enter-text">View Slideshow</span></a>
	    </div>
	    <div class="controls">
	        <a class="prev icon-arrow-left" href="#"><span class="is-vishidden">Previous</span></a>
	        <a class="next icon-arrow" href="#"><span class="is-vishidden">Next</span></a>
	        <a class="exit" href="#">Exit</a>
	    </div>
	</div>
<p>In addition to the basics, Circle with Disney offers ways to reward kids with screen time for doing chores, turn off distracting apps while teens are driving, and more through a “<a target="_blank" href="https://meetcircle.com/connections/" rel="noopener noreferrer">Connections</a>” platform that works with third-party apps and services.</p>
<p>Circle with Disney’s other advantage – as you can guess by its name – is its partnership with Disney for use of its brand name and select assets. The device includes access to short-form Disney content, like trailers, video clips, games, social media postings, GIFs, emojis, promos and more. Dozens of pieces of content are added daily, so there’s always something new to see.</p>
<p>The $99 device is sold through<a target="_blank" href="http://www.amazon.com/Circle-CIRC001-with-Disney/dp/B019RC1EI8/ref=sr_1_1?ie=UTF8&amp;qid=1463589993&amp;sr=8-1&amp;keywords=circle" rel="noopener noreferrer"> Amazon</a>,<a target="_blank" href="http://www.bestbuy.com/site/circle-media-circle-with-disney-white/5158501.p?id=bb5158501&amp;skuId=5158501" rel="noopener noreferrer"> Best Buy,</a><a target="_blank" href="http://m.target.com/p/circle-with-disney-white/-/A-50066108" rel="noopener noreferrer"> Target</a>,<a target="_blank" href="http://www.disneystore.com/circle-with-disney/mn/1026902/" rel="noopener noreferrer"> DisneyStore.com</a>, and<a target="_blank" href="http://www.meetcircle.com/" rel="noopener noreferrer"> <span class="il">Circle</span>’s website</a>, and it recently hit 3,700 Walmart stores in the U.S.</p><div><div id="adsDiv114d62cbf3" class="native-ad-mobile"></div></div>
<p>Circle founder <a target="_blank" href="https://angel.co/jelani-memory" rel="noopener noreferrer">Jelani Memory</a>, a former creative consultant, photographer, and videographer, declined to say how many Circle devices have been sold to date, but noted that the expansion in Walmart doubled its retail presence.</p>
<p>Beyond the upfront purchase price, Circle Media also makes money by upgrading customers to its <a target="_blank" href="https://meetcircle.com/circle-go/" rel="noopener noreferrer"><span class="il">Circle</span> Go</a> subscription. This extends Circle’s feature set outside the home, including to mobile devices on cellular networks, for $9.95 per month.</p>
<p><img class="aligncenter size-large wp-image-1495182" src="https://tctechcrunch2011.files.wordpress.com/2017/05/circle-product-2.jpg?w=680&#038;h=454" alt="" width="680" height="454" srcset="https://tctechcrunch2011.files.wordpress.com/2017/05/circle-product-2.jpg?w=680&amp;h=454 680w, https://tctechcrunch2011.files.wordpress.com/2017/05/circle-product-2.jpg?w=150&amp;h=100 150w, https://tctechcrunch2011.files.wordpress.com/2017/05/circle-product-2.jpg?w=300&amp;h=200 300w, https://tctechcrunch2011.files.wordpress.com/2017/05/circle-product-2.jpg?w=768&amp;h=512 768w, https://tctechcrunch2011.files.wordpress.com/2017/05/circle-product-2.jpg 1300w" sizes="(max-width: 680px) 100vw, 680px"></p>
<p>However, for this to work on iOS, it requires the installation of a profile on the iPhone. This can be a little tricky to set up. And, because it connects the device to a VPN in order to work, some services may be unavailable or partially disrupted when it’s installed,<a target="_blank" href="http://support.meetcircle.com/18997-mycircle-circle-go/does-using-circle-go-impact-the-availability-of-any-other-services-i-may-use" rel="noopener noreferrer"> including Netflix, Hulu, Pokémon Go, and Ticketmaster, </a>the company says. Others may also perform inconsistently, like iMessage, Snapchat and Instagram.</p>
<p>This can make for a difficult upsell, obviously, and speaks to the broader issues with not having better iOS parental controls available from Apple directly. (Memory also declined to share details about conversions from device owners to subscribers.)</p>
<p>The company says it plans to use the new funding to continue to develop the product, expand to new markets, and pursue growth.</p>
<p>“With our current head count at about 30 people, we have plans to double that in the next 12 months across all departments, specifically in our development teams,” notes Memory. “We’ll also be continuing to work on new product offerings that will be debuted later this year, as well as scaling into additional regions across the globe. We have currently availability in Belgium, Canada, Denmark, Finland, Iceland, Netherlands, Norway and Sweden and seek to expand that. We’ll also seek to deepen our marketing spend,” he adds.</p>
<p>“We live in an era where parents need solutions to help manage their family’s persistent access to the internet,” said Kevin Talbot, managing partner, Relay Ventures, in a statement about the firm’s investment. “As a happy Circle customer I proactively tracked them down and decided to invest because their product simply works exactly as advertised.”</p>
<!-- End: Wordpress Article Content -->


								
							</div>

<div id="social-after-wrapper" class="cf social-share social-share-inline">
	<ul class="inline-list social-share-list" id="social-after" data-permalink="https://techcrunch.com/2017/05/24/circle-with-disney-raises-10-million-for-its-parental-control-device-for-families/" data-shortlink="http://tcrn.ch/2rQzSKW" data-shareTitle="Circle with Disney raises $10 million for its parental control device for&nbsp;families" data-post-id="1495155">
		<li class="total-shares">
			<h5 class="total-shares-count">0</h5><br />
			<small>SHARES</small>
		</li>
		<li>
			<a href="#" rel="external" class="facebook icon-facebook"></a>
		</li>
		<li>
			<a href="#" rel="external" class="twitter icon-twitter"></a>
		</li>
		<li>
			<a href="#" rel="external" class="linkedin icon-linkedin"></a>
		</li>
		<li>
			<a href="#" rel="external" class="google-plus icon-google-plus"></a>
		</li>
		<li>
			<a href="#" rel="external" class="stumbleupon icon-stumbleupon"></a>
		</li>
		<li>
			<a href="#" rel="external" class="reddit icon-reddit"></a>
		</li>
		<li>
			<a href="#" rel="external" class="flipboard icon-flipboard"></a>
		</li>
		<li>
			<a href="#" rel="external" class="email icon-email"></a>
		</li>
	</ul>
</div>
<div id="grv-personalization-56"></div>
<script>if( !ads.isMobile() ){ window.TechCrunch.loader.on( 'gravity-beacon', function(){ window.tc_loadGravityScript( 'recirculation' ); } ); }</script><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
	(function($) {
		window._taboola = window._taboola || [];

		if ($('body').hasClass('single-post-mobile-collapse') && $(window).width() < 637) {
			$('.article-entry').append($(document.getElementById('taboola-below-article-thumbnails')).detach());
		}

		_taboola.push(
			{ mode: 'thumbnails-a', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' }
		);
	})(window.jQuery);
</script><div class="ad-cluster-container">
	<small class="advertise-here">
		<a href="https://techcrunch.com/advertise/" title="Advertise on TechCrunch">
			Advertisement		</a>
	</small>
	<div id="adsDiv18cca6af40" class=""></div>
<script>
/* <![CDATA[ */
if (!ads.isMobile()) {
	(function(window,$){
		window.TechCrunch.loader.on('tc_ads_wrapper_omniture', function(){
			if ( !window.ads.isAdPageSet ){
				if ( typeof window.adSetAdURL == 'function' ) {
					window.adSetAdURL('/wp-content/themes/vip/techcrunch-2013/_uac/adpage.html');
					window.ads.isAdPageSet = true;
				}
				if ( typeof window.adsResizePortrait === 'function' ) {
					window.adsResizePortrait('1');
				}
				window.console.log('ADS WIDTH:');
				window.console.log(ads);
			}
			window.htmlAdWH('93484978', "250", "125", 'f', 'adsDiv18cca6af40');
		});
	}(this,this.jQuery));
}
/* ]]> */
</script><div id="adsDiv8df24db569" class=""></div>
<script>
/* <![CDATA[ */
if (!ads.isMobile()) {
	(function(window,$){
		window.TechCrunch.loader.on('tc_ads_wrapper_omniture', function(){
			if ( !window.ads.isAdPageSet ){
				if ( typeof window.adSetAdURL == 'function' ) {
					window.adSetAdURL('/wp-content/themes/vip/techcrunch-2013/_uac/adpage.html');
					window.ads.isAdPageSet = true;
				}
				if ( typeof window.adsResizePortrait === 'function' ) {
					window.adsResizePortrait('1');
				}
				window.console.log('ADS WIDTH:');
				window.console.log(ads);
			}
			window.htmlAdWH('93484979', "250", "125", 'f', 'adsDiv8df24db569');
		});
	}(this,this.jQuery));
}
/* ]]> */
</script></div>
						</div>
					
					</div>
					<!-- End: Article Body - Main -->

					<!-- Begin: Article Body - Sidebar -->
					<div class="l-sidebar">
<div class="ad-unit ad-300x250">
	<small class="advertise-here">
		<a href="https://techcrunch.com/advertise/" title="Advertise on TechCrunch">
			Advertisement		</a>
	</small>
	<!-- Begin: Right Rail Advertisement -->
		<div id="adsDive3f88590c2" class=""></div>
<script>
/* <![CDATA[ */
if (!ads.isMobile()) {
	(function(window,$){
		window.TechCrunch.loader.on('tc_ads_wrapper_omniture', function(){
			if ( !window.ads.isAdPageSet ){
				if ( typeof window.adSetAdURL == 'function' ) {
					window.adSetAdURL('/wp-content/themes/vip/techcrunch-2013/_uac/adpage.html');
					window.ads.isAdPageSet = true;
				}
				if ( typeof window.adsResizePortrait === 'function' ) {
					window.adsResizePortrait('1');
				}
				window.console.log('ADS WIDTH:');
				window.console.log(ads);
			}
			window.htmlAdWH('93484989', "RR", "RR", 'f', 'adsDive3f88590c2');
		});
	}(this,this.jQuery));
}
/* ]]> */
</script>	<!-- End: Right Rail Advertisement -->
</div>

<!-- Begin: Crunchbase Shoal -->
<div class="section aside crunchbase-cluster collapse">
<h3 class="section-title collapse-title">Crunchbase</h3>

<div class="collapse-body">
<ul class="crunchbase-accordion">
		<!-- Begin: Crunchbase Card -->
		<li class="data-card crunchbase-card active" data-crunchbase-url="https://crunchbase.com/organization/elameno-inc/">
		<h4 class="card-title card-acc-handle">
			<a class="cb-card-title-link" href="https://crunchbase.com/organization/elameno-inc/">
				Circle Media Inc			</a>
		</h4>

		<div class="card-acc-panel">
		<ul class="card-info">					<li>
						<strong class="key">Founded</strong>
						<span class="value">2014</span>
					</li>
										<li class="cb-card-description full">
						<strong class="key">Overview</strong>
						<span class="value">Circle allows your family to manage all of your home’s connected devices with ease. With Circle, parents can now filter content and limit screen time as well as set a bedtime for every device in the home. Circle can even pause the Internet and share what kids are up to online.</span>
					</li>

																								<li class="full">
								<strong class="key">Location</strong>
								<span class="value">
																		<a href="http://crunchbase.com/location/portland/4670e668ee9346b21654699378136d1d">Portland, OR</a>
								</span>
							</li>
						
																			<li class="full">
								<strong class="key">Categories</strong>
								<span class="value">
																													<a class="" href="http://crunchbase.com/category/ios/6e028126f8aeecdb9bd42c4c1569084f">iOS</a>, 																													<a class="" href="http://crunchbase.com/category/hardware/bf395a9a618c02643a2bb18d8dc56fff">Hardware</a>, 																													<a class="" href="http://crunchbase.com/category/software/c08b5441a05b9777b7a6012728caddd9">Software</a>								</span>
							</li>
											
										<li class="full">
						<strong class="key">Website</strong>
						<span class="value">
							<a href="http://www.meetcircle.com" target="_blank">http://www.meetcircle.com</a>						</span>
					</li>
							<li class="full profile">
			<a href="https://crunchbase.com/organization/elameno-inc" target="_blank">Full profile for Circle Media Inc</a>		</li>
		</ul>
		</div>
		</li>
		<!-- End: Crunchbase Card -->

</ul>
</div>
</div>
<!-- End: Crunchbase Shoal -->
	<div class="section aside newsletters-signup collapse collapse-adjacent block">
		
<h2 class="section-title collapse-title aside-adjacent">
	Newsletter Subscriptions
</h2>


<div class="collapse-body newsletter-body">
	<div class="newsletter newsletter-side-bar-newsletters">
		<form method="post" class="inline-form form-newsletters" action="" data-nonce="1c724c92fe">
			<div class="checkboxes cf">
				<fieldset class="custom-checkbox">
					<input type="checkbox" name="crunchdaily" id="tc-daily-5925b0f9188231.27745546">
					<label for="tc-daily-5925b0f9188231.27745546">
						<span class="custom-checkbox-fake"></span>
						<strong>The Daily Crunch</strong>
						<span class="desc">Get the top tech stories of the day delivered to your inbox</span>
					</label>
				</fieldset>
				<fieldset class="custom-checkbox">
					<input type="checkbox" name="crunchweekly" id="tc-week-in-review-5925b0f9188231.27745546">
					<label for="tc-week-in-review-5925b0f9188231.27745546">
						<span class="custom-checkbox-fake"></span>
						<strong>TC Weekly Roundup</strong>
						<span class="desc">Get a weekly recap of the biggest tech stories</span>
					</label>
				</fieldset>
				<fieldset class="custom-checkbox">
					<input type="checkbox" name="crunchbase" id="tc-crunchbase-daily-5925b0f9188231.27745546">
					<label for="tc-crunchbase-daily-5925b0f9188231.27745546">
						<span class="custom-checkbox-fake"></span>
						<strong>Crunchbase Daily</strong>
						<span class="desc">The latest startup funding announcements</span>
					</label>
				</fieldset>

				<!-- 
				<div class="extras hidden">
					<fieldset class="custom-checkbox">
						<input type="checkbox" name="europe" id="tc-europe-5925b0f9188231.27745546">
						<label for="tc-europe-5925b0f9188231.27745546">
							<span class="custom-checkbox-fake"></span>
							<strong>TC Europe</strong>
							<span class="desc">The top European tech stories</span>
							<em>Delivered weekly</em>
						</label>
					</fieldset>
					<fieldset class="custom-checkbox">
						<input type="checkbox" name="gadgets" id="tc-gadgets-5925b0f9188231.27745546">
						<label for="tc-gadgets-5925b0f9188231.27745546">
							<span class="custom-checkbox-fake"></span>
							<strong>TC Gadgets</strong>
							<span class="desc">Top stories about gadgets</span>
							<em>Delivered weekly</em>
						</label>
					</fieldset>
					<fieldset class="custom-checkbox">
						<input type="checkbox" name="mobile-apps" id="tc-mobile-apps-5925b0f9188231.27745546">
						<label for="tc-mobile-apps-5925b0f9188231.27745546">
							<span class="custom-checkbox-fake"></span>
							<strong>TC Mobile & Apps</strong>
							<span class="desc">Top stories about apps</span>
							<em>Delivered weekly</em>
						</label>
					</fieldset>
					<fieldset class="custom-checkbox">
						<input type="checkbox" name="startups" id="tc-startups-5925b0f9188231.27745546">
						<label for="tc-startups-5925b0f9188231.27745546">
							<span class="custom-checkbox-fake"></span>
							<strong>TC Startups</strong>
							<span class="desc">Top stories about startups</span>
							<em>Delivered weekly</em>
						</label>
					</fieldset>
					<fieldset class="custom-checkbox">
						<input type="checkbox" name="social-media" id="tc-social-media-5925b0f9188231.27745546">
						<label for="tc-social-media-5925b0f9188231.27745546">
							<span class="custom-checkbox-fake"></span>
							<strong>TC Social Media</strong>
							<span class="desc">Top stories about social</span>
							<em>Delivered weekly</em>
						</label>
					</fieldset>
					<fieldset class="custom-checkbox">
						<input type="checkbox" name="asia" id="tc-asia-5925b0f9188231.27745546">
						<label for="tc-asia-5925b0f9188231.27745546">
							<span class="custom-checkbox-fake"></span>
							<strong>TC Asia</strong>
							<span class="desc">The top Asian tech stories</span>
							<em>Delivered weekly</em>
						</label>
					</fieldset>
					<fieldset class="custom-checkbox">
						<input type="checkbox" name="crunchnetwork" id="tc-crunchnetwork-5925b0f9188231.27745546">
						<label for="tc-crunchnetwork-5925b0f9188231.27745546">
							<span class="custom-checkbox-fake"></span>
							<strong>Crunch Network</strong>
							<span class="desc">The best from our contributors</span>
							<em>Delivered weekly</em>
						</label>
					</fieldset>
				</div>


				<fieldset class="custom-checkbox last">
					<a href="#">View More</a>
				</fieldset>

				-->
			</div>

			<fieldset class="subscribe">
				<label class="is-vishidden">Enter Address</label>
				<input type="email" name="email" placeholder="Enter your email">
				<button data-sitekey="6LdMiBgUAAAAALruYFaf4I3gxiNXsRkMM3cQYmy9" data-callback='newsletterRecaptchaClbk' data-badge="inline" class="newsletter-submit g-recaptcha">Subscribe</button>
			</fieldset>

			<div class="all-nl-wrp">
				<a href='http://link.techcrunch.com/join/134/signup-all-newsletters&hash=e2426df9e6d563a11dc2f37bff61e253' target="_blank" class="all-nl-link">SEE ALL NEWSLETTERS</a> &#187;
			</div>


		</form>
	</div>
</div>	</div>

<section class="aside section video-aside crunchreport collapse collapse-adjacent" data-video-id="5924b9bae0fa176ccb87d6c2">
	<h2 class="collapse-title section-title">
		Latest <span>Crunch Report</span>	</h2>
	<div class="collapse-body cf">
		<ul class="vid-list cf">
			<li class="block vid-feature" data-lightbox-omniture="crunchreport">
				<div class="block block-inset">
	<a href="https://techcrunch.com/video/microsoft-announces-new-surface-pro-crunch-report/5924b9bae0fa176ccb87d6c2/?ncid=rightrail_cr">
		<img src="https://img.vidible.tv/prod/2017-05/23/5924b9bae0fa176ccb87d6c2/5924bdb5e9399f1530ff6461_o_U_v1.png?w=300&#038;h=170" alt="Microsoft Announces New Surface Pro | Crunch Report" data-lightbox-url="https://techcrunch.com/video/microsoft-announces-new-surface-pro-crunch-report/5924b9bae0fa176ccb87d6c2/lightbox">
				<div class="block-title">
			<h3>Microsoft Announces New Surface Pro | Crunch Report</h3>			
		</div>
			</a>
</div>
			</li>
		</ul>
		<a href="https://techcrunch.com/video/crunchreport/?ncid=rightrail_crmore" class="text-btn" data-omni-sm="rightrail_crmore">Watch More Episodes<i class="icon-caret-right"></i></a>
	</div>
</section>
<div class="section ad-300x250">
	<div id="adsDivc8b307fc6e" class=""></div>
<script>
/* <![CDATA[ */
if (!ads.isMobile()) {
	(function(window,$){
		window.TechCrunch.loader.on('tc_ads_wrapper_omniture', function(){
			if ( !window.ads.isAdPageSet ){
				if ( typeof window.adSetAdURL == 'function' ) {
					window.adSetAdURL('/wp-content/themes/vip/techcrunch-2013/_uac/adpage.html');
					window.ads.isAdPageSet = true;
				}
				if ( typeof window.adsResizePortrait === 'function' ) {
					window.adsResizePortrait('1');
				}
				window.console.log('ADS WIDTH:');
				window.console.log(ads);
			}
			window.adSetInView('D');
			window.htmlAdWH('93484990', "RR", "RR", 'f', 'adsDivc8b307fc6e');
		});
	}(this,this.jQuery));
}
/* ]]> */
</script></div>
					</div>
					<!-- End: Article Body - Sidebar -->

				</div>
				<!-- End: Article Body -->

				</div>
			</div>
			<!-- End: Article Content - Body Right Column -->

			<!-- Begin: Article Recirculation - Body Left Column -->
			<div class="l-sidebar demo-block">
				<!-- Begin: Recirculation Accordion -->
<div class="accordion recirc-accordion">
		<ul>
												<li id="tc-accordion-item-family-tag">
										<div class="loaded acc-handle">
						<a href="https://techcrunch.com/tag/family/">
							family						</a>
					</div>
				</li>
														<li id="tc-accordion-item-families-tag">
										<div class="loaded acc-handle">
						<a href="https://techcrunch.com/tag/families/">
							families						</a>
					</div>
				</li>
														<li id="tc-accordion-item-circle-with-disney-tag">
										<div class="loaded acc-handle">
						<a href="https://techcrunch.com/tag/circle-with-disney/">
							circle with disney						</a>
					</div>
				</li>
														<li id="tc-accordion-item-fundings-exits-category">
										<div class="loaded acc-handle">
						<a href="https://techcrunch.com/fundings-exits/">
							Fundings &amp; Exits						</a>
					</div>
				</li>
														<li class="active">
					<div class="acc-handle loaded"><a>Popular Posts</a></div>
					<div class="acc-panel">
								<div id="acc-native-ad"></div>
		<script type='text/javascript'>
			(function(window){
				try {
					window.TechCrunch.loader.on('tc_ads_wrapper_omniture', function() {
						if (!window.ads.isMobile()) {
							window.adSetInView('1');
							window.htmlAdWH('93484965', '320', '115', 'text', 'acc-native-ad');
							window.adSetInView('0');
						}
					});
				} catch (e) {
					// Assume this is just no ad placement for this page load
				}
			}(this));
		</script>						<ul class="recirc-river river-small" data-omni-sm-delegate="art_recircbottom">
							<div id="grv-personalization-14"></div>
							<script>if( !ads.isMobile() ){ window.TechCrunch.loader.on( 'gravity-beacon', function(){ window.tc_loadGravityScript( 'recirculation-accordion' ); } ); }</script>
						</ul>
					</div>	
				</li>
				</ul>
</div>
<!-- End: Recirculation Accordion -->

			</div>
			<!-- End: Article Recirculation - Body Left Column -->

		</div>
	
	</article>
	<!-- End: Article - Primary -->

	<div id="mobile-article-extra">
		
	<div class="mobile-module mobile-module-featured mobile-module-2x-padding">
		<div class="mobile-module-container">
			<div class="mobile-module-header mobile-module-header-gray">
				<h2>Featured Stories</h2>
			</div>
			<ul class="mobile-module-list">
												<li>
					<a href="https://techcrunch.com/2017/05/24/this-butter-chugging-coffee-startup-just-pulled-in-19-million-more-in-funding/?ncid=mobilerecirc_featured">
						<div class="mobile-module-list-image">
							<img alt="This coffee butter-chugging startup just pulled in $19 million more in&nbsp;funding" data-src="https://tctechcrunch2011.files.wordpress.com/2017/05/gettyimages-462466516.jpg?w=100&#038;h=75&#038;crop=1&#038;quality=85&#038;strip=all" data-tc-lazyload="deferred" src="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/100x75.png" width="100" height="75" />						</div>
						<div class="mobile-module-list-body">
							<h4>This coffee butter-chugging startup just pulled in $19 million more in&nbsp;funding</h4>

							<small><time datetime="2017-05-24" class="timestamp">3 hours ago</time> | Sarah Buhr</small>
						</div>
					</a>
				</li>
								<li>
					<a href="https://techcrunch.com/2017/05/24/watch-dji-reveal-its-new-drone-right-here/?ncid=mobilerecirc_featured">
						<div class="mobile-module-list-image">
							<img alt="Watch DJI reveal its new drone right&nbsp;here" data-src="https://tctechcrunch2011.files.wordpress.com/2017/04/spark-002-1.jpg?w=100&#038;h=75&#038;crop=1&#038;quality=85&#038;strip=all" data-tc-lazyload="deferred" src="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/100x75.png" width="100" height="75" />						</div>
						<div class="mobile-module-list-body">
							<h4>Watch DJI reveal its new drone right&nbsp;here</h4>

							<small><time datetime="2017-05-24" class="timestamp">4 hours ago</time> | Brian Heater</small>
						</div>
					</a>
				</li>
								<li>
					<a href="https://techcrunch.com/2017/05/23/wtf-is-an-ico/?ncid=mobilerecirc_featured">
						<div class="mobile-module-list-image">
							<img alt="WTF is an&nbsp;ICO?" data-src="https://tctechcrunch2011.files.wordpress.com/2017/05/wtf-ico.jpg?w=100&#038;h=75&#038;crop=1&#038;quality=85&#038;strip=all" data-tc-lazyload="deferred" src="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/100x75.png" width="100" height="75" />						</div>
						<div class="mobile-module-list-body">
							<h4>WTF is an&nbsp;ICO?</h4>

							<small><time datetime="2017-05-23" class="timestamp">18 hours ago</time> | Alex Wilhelm</small>
						</div>
					</a>
				</li>
								<li>
					<a href="https://techcrunch.com/2017/05/23/the-fccs-case-against-net-neutrality-rests-on-a-fundamental-deliberate-misunderstanding-of-how-the-internet-works/?ncid=mobilerecirc_featured">
						<div class="mobile-module-list-image">
							<img alt="The FCC&#8217;s case against net neutrality rests on a deliberate misrepresentation of how the internet&nbsp;works" data-src="https://tctechcrunch2011.files.wordpress.com/2017/01/gettyimages-605867762.jpg?w=100&#038;h=75&#038;crop=1&#038;quality=85&#038;strip=all" data-tc-lazyload="deferred" src="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/100x75.png" width="100" height="75" />						</div>
						<div class="mobile-module-list-body">
							<h4>The FCC&#8217;s case against net neutrality rests on a deliberate misrepresentation of how the internet&nbsp;works</h4>

							<small><time datetime="2017-05-23" class="timestamp">20 hours ago</time> | Devin Coldewey</small>
						</div>
					</a>
				</li>
							</ul>
		</div>
	</div>

		
	<div class="mobile-module mobile-module-category mobile-module-2x-padding">
		<div class="mobile-module-container">
			<div class="mobile-module-header mobile-module-header-gray">
				<h2><span class="text-muted">Latest From</span> Startups</h2>
			</div>
			<ul class="mobile-module-list">
								<li>
					<a href="https://techcrunch.com/2017/05/24/mit-researchers-invent-clothes-that-breathe-with-the-help-of-biological-cells/?ncid=mobilerecirc_recent">
						<div class="mobile-module-list-image">
							<img alt="MIT researchers invent clothes that breathe with the help of biological&nbsp;cells" data-src="https://tctechcrunch2011.files.wordpress.com/2017/05/mit-sweat-wearables-01-press.jpg?w=100&#038;h=75&#038;crop=1&#038;quality=85&#038;strip=all" data-tc-lazyload="deferred" src="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/100x75.png" width="100" height="75" />						</div>
						<div class="mobile-module-list-body">
							<h4>MIT researchers invent clothes that breathe with the help of biological&nbsp;cells</h4>

							<small><time datetime="2017-05-24" class="timestamp">42 minutes ago</time> | John Biggs</small>
						</div>
					</a>
				</li>
								<li>
					<a href="https://techcrunch.com/2017/05/24/sphero-ultimate-lightning-mcqueen/?ncid=mobilerecirc_recent">
						<div class="mobile-module-list-image">
							<img alt="Robotic toymaker Sphero unveils Ultimate Lightning McQueen — a chatty, smartphone-controlled car" data-src="https://tctechcrunch2011.files.wordpress.com/2017/05/cmc_3440.jpg?w=100&#038;h=75&#038;crop=1&#038;quality=85&#038;strip=all" data-tc-lazyload="deferred" src="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/100x75.png" width="100" height="75" />						</div>
						<div class="mobile-module-list-body">
							<h4>Robotic toymaker Sphero unveils Ultimate Lightning McQueen — a chatty, smartphone-controlled car</h4>

							<small><time datetime="2017-05-24" class="timestamp">2 hours ago</time> | Anthony Ha</small>
						</div>
					</a>
				</li>
								<li>
					<a href="https://techcrunch.com/2017/05/24/stae-helps-cities-take-advantage-of-their-data/?ncid=mobilerecirc_recent">
						<div class="mobile-module-list-image">
							<img alt="Stae helps cities take advantage of their&nbsp;data" data-src="https://tctechcrunch2011.files.wordpress.com/2017/05/stae.png?w=100&#038;h=75&#038;crop=1&#038;quality=85&#038;strip=all" data-tc-lazyload="deferred" src="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/100x75.png" width="100" height="75" />						</div>
						<div class="mobile-module-list-body">
							<h4>Stae helps cities take advantage of their&nbsp;data</h4>

							<small><time datetime="2017-05-24" class="timestamp">3 hours ago</time> | Romain Dillet</small>
						</div>
					</a>
				</li>
								<li>
					<a href="https://techcrunch.com/2017/05/24/this-butter-chugging-coffee-startup-just-pulled-in-19-million-more-in-funding/?ncid=mobilerecirc_recent">
						<div class="mobile-module-list-image">
							<img alt="This coffee butter-chugging startup just pulled in $19 million more in&nbsp;funding" data-src="https://tctechcrunch2011.files.wordpress.com/2017/05/gettyimages-462466516.jpg?w=100&#038;h=75&#038;crop=1&#038;quality=85&#038;strip=all" data-tc-lazyload="deferred" src="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/100x75.png" width="100" height="75" />						</div>
						<div class="mobile-module-list-body">
							<h4>This coffee butter-chugging startup just pulled in $19 million more in&nbsp;funding</h4>

							<small><time datetime="2017-05-24" class="timestamp">3 hours ago</time> | Sarah Buhr</small>
						</div>
					</a>
				</li>
							</ul>
		</div>
	</div>

		<div class="mobile-module mobile-module-buttons"></div>

		<div class="mobile-module mobile-module-ad">
			<div class="section">
	<div id="adsDivffc37b3b2a" class="mobile-ads-center"></div>
<script>
/* <![CDATA[ */
if (ads.isMobile()) {
	(function(window,$){
		window.TechCrunch.loader.on('tc_ads_wrapper_omniture', function(){
			if ( !window.ads.isAdPageSet ){
				if ( typeof window.adSetAdURL == 'function' ) {
					window.adSetAdURL('/wp-content/themes/vip/techcrunch-2013/_uac/adpage.html');
					window.ads.isAdPageSet = true;
				}
				if ( typeof window.adsResizePortrait === 'function' ) {
					window.adsResizePortrait('1');
				}
				window.console.log('ADS WIDTH:');
				window.console.log(ads);
			}
			window.adSetInView('1');
			window.htmlAdWH('93484986', "mm", "mm", 'f', 'adsDivffc37b3b2a');
		});
	}(this,this.jQuery));
}
/* ]]> */
</script></div>		</div>
	</div>

<!-- Begin: Article - Secondary -->
<div class="article-extra">
	<div class="lc l-three-col">

		<!-- Begin: Center Column -->
		<div class="l-main-container">
			<div class="l-main">
				<section class="comments section">
					<div class="comments-container" id="comments-container">

													<a name="comment-box"></a>
							<div id="comments">
								<div class="fb-comment-container" id="fb-comment-container">
									<div id="fb-root"></div>
									<fb:comments href="https://techcrunch.com/2017/05/24/circle-with-disney-raises-10-million-for-its-parental-control-device-for-families/" num_posts="25" width="100%"></fb:comments>
								</div>
								<div class="comment-moderation-message">
									Comment moderation powered by <a href="https://www.brandbastion.com" target="_blank"><img src="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/brandbastion_logo.png" alt="BrandBastion"></a>
								</div>
							</div>											</div>
				</section>
			</div>
		</div>
		<!-- End: Center Column -->

		<!-- Begin: Right Column -->
		<div class="l-sidebar-2 recirc-up-next section">
			
				<div class="toaster section">
					<div class="toaster-container">
						<div class="toaster-content">
							<div class="toaster-title">Up Next</div>
							<h3 class="h-alt"><a href="https://techcrunch.com/2017/05/24/how-to-stage-an-ico-and-other-related-questions-you-might-like-answered/" data-omni-sm="art_upnext">How to stage an ICO (and other lingering questions you might like&nbsp;answered)</a></h3>
							<div class="byline">
	Posted <time datetime="2017-05-24" class="timestamp">26 minutes ago</time> </div>						</div>
					</div>
				</div>
	<div class="section aside-alt crunchboard-listings collapse collapse-last collapse-adjacent">
		<h3 class="section-title collapse-title">CrunchBoard</h3>

		<div class="collapse-body">
			<h4 class="h-alt crunchboard-listings-subhead">Job Listings</h4>
			<ul class="info-list lined-list">
									<li>
						<a href="https://www.crunchboard.com/jobs/2173462-sales-implementation-engineer-returnly-at-returnly" onclick="s_objectID=&#039;rr_crunchboard&#039;;" target="_blank">
							<h3>Sales Implementation Engineer @ Returnly  at Returnly (Larkspur, CA, United States)</h3>
						</a>
					</li>
									<li>
						<a href="https://www.crunchboard.com/jobs/2173205-content-strategist-at-parsley-health" onclick="s_objectID=&#039;rr_crunchboard&#039;;" target="_blank">
							<h3>Content Strategist at Parsley Health (New York, NY, United States)</h3>
						</a>
					</li>
									<li>
						<a href="https://www.crunchboard.com/jobs/2173098-inventor-creator-artist-at-autodidactic-i" onclick="s_objectID=&#039;rr_crunchboard&#039;;" target="_blank">
							<h3>Inventor + Creator + Artist at Autodidactic I (Anywhere)</h3>
						</a>
					</li>
									<li>
						<a href="https://www.crunchboard.com/jobs/2169242-web-developer-at-essense-partners" onclick="s_objectID=&#039;rr_crunchboard&#039;;" target="_blank">
							<h3>Web Developer at Essense Partners (New York, NY, United States)</h3>
						</a>
					</li>
									<li>
						<a href="https://www.crunchboard.com/jobs/2164755-embedded-software-engineer-brava-home-at-brava-home" onclick="s_objectID=&#039;rr_crunchboard&#039;;" target="_blank">
							<h3>Embedded Software Engineer @ Brava Home at Brava Home (Redwood City, CA, United States)</h3>
						</a>
					</li>
							</ul>
			<div class="see-more-large">
				<a href="http://www.crunchboard.com/" target="_blank" class="text-btn">More from CrunchBoard</a>
			</div>
		</div>
	</div>
		</div>
		<!-- End: Right Column -->

	</div>
</div>
<!-- End: Article - Secondary -->

</div>
<!-- End: Article Body Content - Main -->

<!-- Begin: Article Body Content - Advertisement -->
<div class="feature-island-container">
	<div class="ad-cluster-container">
	<small class="advertise-here">
		<a href="https://techcrunch.com/advertise/" title="Advertise on TechCrunch">
			Advertisement		</a>
	</small>
	<div id="adsDiv6067116f2a" class=""></div>
<script>
/* <![CDATA[ */
if (!ads.isMobile()) {
	(function(window,$){
		window.TechCrunch.loader.on('tc_ads_wrapper_omniture', function(){
			if ( !window.ads.isAdPageSet ){
				if ( typeof window.adSetAdURL == 'function' ) {
					window.adSetAdURL('/wp-content/themes/vip/techcrunch-2013/_uac/adpage.html');
					window.ads.isAdPageSet = true;
				}
				if ( typeof window.adsResizePortrait === 'function' ) {
					window.adsResizePortrait('1');
				}
				window.console.log('ADS WIDTH:');
				window.console.log(ads);
			}
			window.htmlAdWH('93484978', "250", "125", 'f', 'adsDiv6067116f2a');
		});
	}(this,this.jQuery));
}
/* ]]> */
</script><div id="adsDiv32a1640b41" class=""></div>
<script>
/* <![CDATA[ */
if (!ads.isMobile()) {
	(function(window,$){
		window.TechCrunch.loader.on('tc_ads_wrapper_omniture', function(){
			if ( !window.ads.isAdPageSet ){
				if ( typeof window.adSetAdURL == 'function' ) {
					window.adSetAdURL('/wp-content/themes/vip/techcrunch-2013/_uac/adpage.html');
					window.ads.isAdPageSet = true;
				}
				if ( typeof window.adsResizePortrait === 'function' ) {
					window.adsResizePortrait('1');
				}
				window.console.log('ADS WIDTH:');
				window.console.log(ads);
			}
			window.htmlAdWH('93484979', "250", "125", 'f', 'adsDiv32a1640b41');
		});
	}(this,this.jQuery));
}
/* ]]> */
</script></div>

</div>
<!-- End: Article Body Content - Advertisement -->
<!-- Begin Footer -->
<footer class="footer" role="contentinfo">
	<div class="footer-content">

		<!-- Begin Primary Nav (Footer) -->
		<nav class="nav-footer">
			<h4 class="footer-logo"><a href="/" rel="home">TechCrunch</a></h4>

			<div class="g g-3up g-nogutter">

				<!-- Begin TechCrunch Column -->
				<div class="gi">
					<h4 class="footer-logo-crunch-network"><img src="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/crunch-network.jpg"/></h4>
					<div>
						<ul class="footer-links-about"><li id="menu-item-899764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-899764"><a href="https://techcrunch.com/">News</a></li>
<li id="menu-item-899765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-899765"><a href="https://techcrunch.com/video/">Video</a></li>
<li id="menu-item-899766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-899766"><a href="https://techcrunch.com/events/">Events</a></li>
<li id="menu-item-899767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-899767"><a href="http://www.crunchbase.com">Crunchbase</a></li>
<li id="menu-item-1386511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1386511"><a href="http://techcrunchstore.com">TechCrunch Store</a></li>
</ul>
					</div>
				</div>
				<!-- End TechCrunch Column -->

				<!-- Begin About Column -->
				<div class="gi">
					<h4>About</h4>
					<div>
						<ul class="footer-links-about"><li id="menu-item-899768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-899768"><a href="https://techcrunch.com/about/">Staff</a></li>
<li id="menu-item-899769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-899769"><a href="https://techcrunch.com/contact/">Contact Us</a></li>
<li id="menu-item-899770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-899770"><a href="https://techcrunch.com/advertise/">Advertise With Us</a></li>
<li id="menu-item-1421062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1421062"><a href="https://techcrunch.com/advertisement-events-calendar/">Event &amp; Editorial Calendar</a></li>
<li id="menu-item-899771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-899771"><a href="https://techcrunch.com/got-a-tip/">Send Us A Tip</a></li>
<li id="menu-item-1466907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1466907"><a href="https://techcrunch.com/advertisement-events-calendar/#activations-blog">Activations Blog</a></li>
</ul>
					</div>
				</div>
				<!-- End About Column -->

				<!-- Begin International Column -->
				<div class="gi">
					<h4>International</h4>
					<div>
						<ul class="footer-links-about"><li id="menu-item-899772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-899772"><a href="http://techcrunch.cn/">China</a></li>
<li id="menu-item-899773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-899773"><a href="https://techcrunch.com/europe/">Europe</a></li>
<li id="menu-item-899774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-899774"><a href="http://jp.techcrunch.com/">Japan</a></li>
</ul>
					</div>
				</div>
				<!-- End International Column -->

			</div>
		</nav>
		<!-- End Primary Nav (Footer) -->

		<!-- Begin Secondary Nav (Footer) -->
		<div class="footer-follow g g-3up">

			<!-- Begin Social Column -->
			<div class="gi">
				<div class="footer-social">
					<h3>Follow TechCrunch</h3>
					<ul class="inline-list social-list sprite-social">
						<li><a href="https://www.facebook.com/techcrunch" rel="external" class="spricon nosprite dark icon-facebook" target="_blank"><span class="is-vishidden">Facebook</span></a></li>
						<li><a href="https://twitter.com/techcrunch" rel="external" class="spricon nosprite dark icon-twitter" target="_blank"><span class="is-vishidden">Twitter</span></a></li>
						<li><a href="https://plus.google.com/+TechCrunch" rel="external" class="spricon nosprite dark icon-google-plus" target="_blank"><span class="is-vishidden">Google+</span></a></li>
						<li><a href="http://www.linkedin.com/company/techcrunch" rel="external" class="spricon nosprite dark icon-linkedin" target="_blank"><span class="is-vishidden">LinkedIn</span></a></li>
						<li><a href="http://www.youtube.com/user/techcrunch" rel="external" class="spricon nosprite dark icon-youtube" target="_blank"><span class="is-vishidden">Youtube</span></a></li>
						<li><a href="http://pinterest.com/techcrunch/" rel="external" class="spricon nosprite dark icon-pinterest" target="_blank"><span class="is-vishidden">Pinterest</span></a></li>
						<li><a href="http://techcrunch.tumblr.com/" rel="external" class="spricon i-tumblr" target="_blank"><span class="is-vishidden">Tumblr</span></a></li>
						<li><a href="http://instagram.com/techcrunch" rel="external" class="spricon i-instagram" target="_blank"><span class="is-vishidden">Instagram</span></a></li>
						<li><a href="http://www.stumbleupon.com/channel/techcrunch/" rel="external" class="spricon nosprite dark icon-stumbleupon" target="_blank"><span class="is-vishidden">StumbleUpon</span></a></li>
						<li><a href="/rssfeeds/" rel="external" class="spricon nosprite dark icon-rss"><span class="is-vishidden">Feed</span></a></li>
					</ul>
				</div>
			</div>
			<!-- End Social Column -->

			<!-- Begin TC Apps Column -->
			<div class="gi">
				<h3>TechCrunch Apps</h3>
				<ul class="inline-list social-list sprite-social">
					<li><a href="https://itunes.apple.com/us/app/techcrunch/id526058642?mt=8" class="spricon i-apple" rel="external" target="_blank"><span class="is-vishidden">iOS</span></a></li>
					<li><a href="https://play.google.com/store/apps/details?id=com.aol.mobile.techcrunch" class="spricon i-android" rel="external" target="_blank"><span class="is-vishidden">Android</span></a></li>
					<li><a href="http://apps.microsoft.com/windows/en-US/app/techcrunch-the-inside-story/e1127f3e-b8da-4939-9778-0a4e3a51d2d9" class="spricon i-windows" target="_blank"><span class="is-vishidden">Windows 8</span></a></li>
				</ul>
			</div>
			<!-- End TC Apps Column -->

			<!-- Begin Subscribe Column -->
			<div class="gi">
				
<h3 class="section-title aside-adjacent"><span class="no-mobile">Subscribe to </span>The Daily Crunch</h3 >
<div class="">
	<p class="crunchdaily-tagline">Latest headlines delivered to you daily</p>
	<div class="newsletter newsletter-side-bar-crunchdaily">
		<form method="post" class="inline-form form-newsletters crunchdaily-newsletter" data-crunchlist="crunchdaily" action="https://link.techcrunch.com/s/Readership" data-nonce="1c724c92fe">
			<input type="checkbox" name="crunchdaily" checked="checked" class="is-hidden">
			<fieldset>
				<legend>Subscribe to &lt;span class=&quot;no-mobile&quot;&gt;Subscribe to &lt;/span&gt;The Daily Crunch</legend>
				<label class="is-vishidden">Enter Email Address</label>
				<input type="email" name="email" placeholder="Enter Email Address">
				<button type="submit" class="newsletter-submit">Subscribe</button>
			</fieldset>
		</form>
	</div>
</div>			</div>
			<!-- End Subscribe Column -->

		</div>
		<!-- End Secondary Nav (Footer) -->

		<!-- Begin Copyright -->
		<div class="footer-meta-nav g g-1up">
			<div class="copyright gi">
				<span class="footer-section">
					&copy; 2013-2017 AOL Inc. All rights reserved.
				</span>
				<span class="footer-section">
					<a href="http://www.aoltech.com/" rel="external">Aol Tech</a>
					<a href="http://privacy.aol.com/">Privacy Policy</a>
					<a href="http://adinfo.aol.com/about-our-ads">About Our Ads</a>
					<a href="/anti-harassment-policy/">Anti Harassment Policy</a>
					<a href="http://legal.aol.com/TOS/">Terms of Service</a>
				</span>
				<span class="footer-section">
					<div class="vip-shoutout-container">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
				</span>
				<span class="footer-section">
					<div class="webtype-shout-out">Fonts by <a href="http://www.webtype.com/" rel="external" style="padding:0;" target="_blank"><img src="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/1x1.png" data-src="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/webtype_footer_link.png" alt="<Webtype>" /></a></div>
				</span>
			</div>
		</div>
		<!-- End Copyright -->

	</div>
</footer>

<!--[if lte IE 9 ]>
    <script src="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/js/placeMe-1.0.js"></script>
<![endif]-->
<!--[if lte IE 8 ]>
	<script src="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/js/ie8.js"></script>
<![endif]-->

<!-- wpcom_wp_footer -->

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="techcrunch.com"></div>
</div>
<script data-cfasync="false">
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.setAttribute('data-cfasync', 'false'); e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->
	<script type="application/ld+json">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</script> 	<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push(
			{flush: true}
		);
	</script>
<noscript><img src="https://sb.scorecardresearch.com/b?c1=2&c2=6036210&c3=&c4=&c5=&c6=&c15=&cv=1.3&cj=1" style="height:0;width:0;visibility:hidden" /></noscript><script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201721y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/devicepx.js,/wp-content/mu-plugins/likes/queuehandler.js?m=1492006127j'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PushUpNotificationSettings = {"domain":"https:\/\/tctechcrunch2011.wordpress.com","userID":"271","websitePushID":"web.com.wordpress.tctechcrunch2011","webServiceURL":"https:\/\/push.10up.com","prompt":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var TC_VideoLoader_Settings = {"yt_key":"AIzaSyBhsoyL5FHDdWDh-w7DgTTHaC8PS2dvFdI"};
var TC_Language_Settings = {"ajax_url":{"chinese":"https:\/\/techcrunch.com\/chinesemodal"},"chinese":["zh","zh-hk","zh-cn","zh-sg","zh-tw"],"english":["en","en-au","en-bz","en-ca","en-ie","en-jm","en-nz","en-ph","en-za","en-tt","en-gb","en-us","en-zw"],"japanese":["ja"]};
var TC_Header_Settings = {"mobile_collapse_offset":"300","hide_on_mobile_scroll_down":"1"};
var TC_Async_Scripts = {"tc-mediavoice-mc":"\/\/plugin.mediavoice.com\/mediaconductor\/mc.js","tc_livefyre":"\/\/cdn.livefyre.com\/libs\/commentcount\/v1.0\/commentcount.js","tc_gravity":"https:\/\/b-ssl.grvcdn.com\/moth-min.js","commscore":"https:\/\/sb.scorecardresearch.com\/beacon.js","aol_universal_navbar":"https:\/\/s.aolcdn.com\/os\/aol\/unb.min.js","skimlinks":"https:\/\/s.skimresources.com\/js\/72705X1553005.skimlinks.js","swiftype_crawler":"\/\/s.swiftypecdn.com\/cc\/zYD5B5-eXtZN9_epXvoo.js"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _sf_async_config = {"uid":"2905","domain":"techcrunch.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydkEtuwzAMRC9UmrWbAvWi6FlkmbDpSrQgUgl6+8hBkm4C97MbkJh5g8FTAr+KkRjGAimUiUXRTmxGGYbg/OfAeYTEhIlkZJmaRZ/wLz6hI+XHXpspkuKRE94yUtG5JFxuqoksO8gONvNyyQAnLnwZe93hGPnZ5yJ+hu65fUGnSqZbwvfnEfNXES5XeiD9obQb6x8GlzE6rYNVBWsdKfNYEffbvyponTnQtcBHfG8P/eGtf+3bfjkDml221A=='></script>
<script type='text/javascript' src='https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js?ver=4.7.5'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'24588526','blog_tz':'-7','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'24588526','v':'wpcom','tz':'-7','user_id':'0','post':'1495155','subd':'tctechcrunch2011'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=24588526&v=wpcomvt&tz=-7&user_id=0&post=1495155&subd=tctechcrunch2011&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdsV05haVJbcGxtJjNRPStQNVpUOHlbPUJnQi45Py5telFkWjZDbj9PX2RIVjlBbms4TD9IZURlJX4mWG5kSlFjMkxlZnlCKy5nVnE3bnhxRnV1bXloSlpvLnl+enwwVUpUbjU0aGVtb3M5YksyYk5TOGJqLG13elEzcHhKMWNZajBJaXY5fF1YYStwZWFkK3YldV9zJkIvP2Q4dzYtS0ZqYURySlFDUXZ5TytaLy1EQS53NUpjYllabXg2LFowT1d5ak1IOEpzUQ=='}]);
_stq.push([ 'clickTrackerInit', '24588526', '1495155' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script><div id="mobile-header-menu-nav-modal" class="menu-nav-modal">
	<div id="mobile-header-menu-nav" class="menu-nav">
		<ul>
			<li class="mobile-header-menu-tc-logo">
				<a href="/">
					<img src="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/techcrunch_transparent_google_editor_picks.png" alt="TechCrunch" title="TechCrunch" width="150">
				</a>
				<button class="close-mobile-menu-container">
					<span class="icon-close"></span>
				</button>
			</li>
			<li>
				<ul class="nav-col">
					<div class="subnavbar-title subnavbar-expand">
						<span>News</span>
						<div class="menu-caret">
							<span class="icon-menu-caret down"></span>
						</div>
					</div>
					<ul class="subnav-channel menu-content open" data-omni-sm-delegate="gbl_mainnav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-899745"><a href="https://techcrunch.com/startups/">Startups</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-899746"><a href="https://techcrunch.com/mobile/">Mobile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-899747"><a href="https://techcrunch.com/gadgets/">Gadgets</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-899748"><a href="https://techcrunch.com/enterprise/">Enterprise</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-899749"><a href="https://techcrunch.com/social/">Social</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-899750"><a href="https://techcrunch.com/europe/">Europe</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-901944"><a href="/asia">Asia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1266871"><a href="https://techcrunch.com/crunch-network/">Crunch Network</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1210304"><a href="https://techcrunch.com/unicorn-leaderboard/">Unicorn Leaderboard</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1242803"><a href="https://techcrunch.com/gifts/">Gift Guides</a></li>
<li class="menu-item menu-item-important"><a href="/gallery/">All Galleries</a></li><li class="menu-item menu-item-important"><a href="/timeline/">All Timelines</a></li></ul>				</ul>
			</li>
			<li>
				<ul class="nav-col">
					<div class="subnavbar-title subnavbar-expand">
						<span>Videos</span>
						<div class="menu-caret">
							<span class="icon-menu-caret"></span>
						</div>
					</div>
					<ul class="subnav-tctv-shows-left menu-content" data-omni-sm-delegate="gbl_mainnav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-899755"><a href="https://techcrunch.com/video/apps/">Apps</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1386392"><a href="https://techcrunch.com/video/bullish/">Bullish</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134050"><a href="https://techcrunch.com/video/crunchreport/">Crunch Report</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1213488"><a href="https://techcrunch.com/events/disrupt-ny-2017/video/">Disrupt NY 2017</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1493879"><a href="https://techcrunch.com/video/judah-vs-the-machines/">Judah vs the Machines</a></li>
<li class="menu-item menu-item-important"><a href="/video/">All Shows</a></li><li class="menu-item menu-item-important"><a href="/video/all/">All Videos</a></li></ul>				</ul>
			</li>
			<li>
				<ul class="nav-col">
					<div class="subnavbar-title subnavbar-expand">
						<span>Events</span>
						<div class="menu-caret">
							<span class="icon-menu-caret"></span>
						</div>
					</div>
					<ul class="subnav-events-tc-events menu-content" data-omni-sm-delegate="gbl_mainnav"><li class="menu-item menu-item-type-taxonomy menu-item-object-tc_event menu-item-899739"><a href="https://techcrunch.com/event-type/disrupt/">Disrupt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936211"><a href="https://techcrunch.com/startup-battlefield/">Startup Battlefield</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-tc_event menu-item-899740"><a href="https://techcrunch.com/event-type/crunchies/">Crunchies</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-tc_event menu-item-899741"><a href="https://techcrunch.com/event-type/meetups/">Meetups</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-tc_event menu-item-899742"><a href="https://techcrunch.com/event-type/international-city/">International City Events</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-tc_event menu-item-899744"><a href="https://techcrunch.com/event-type/hackathon-2/">Hackathon</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1477940"><a href="https://techcrunch.com/event-type/sessions/">Sessions</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1084973"><a href="https://techcrunch.com/events/include">Include</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1390002"><a href="http://www.techcrunchstore.com">TechCrunch Store</a></li>
<li class="menu-item menu-item-important"><a href="/events/">All Events</a></li></ul>				</ul>
			</li>
			<a href="https://www.crunchbase.com" class="nav-crunchbase subnavbar-title">
				<span class="nav-parent nav-item-tracking">Crunchbase</span>
			</a>
		</ul>
		<div class="mobile-header-menu-search">
			<form action="/" method="get" class="mobile-search-form">
				<input type="search" placeholder="Search" class="mobile-search-field" name="s" value="">
				<button class="mobile-search-submit">
					<span class="icon-mag"></span>
				</button>
			</form>
		</div>
		<div class="mobile-header-menu-fb-messenger">
			<a href="/fb-messenger/">
				<img src="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/facebook-messenger.svg" alt="" width="24" height="24">
				Message Us			</a>
		</div>
	</div>
</div>

<div id="mobile-trending-menu-nav-modal" class="menu-nav-modal">
 	<div id="mobile-trending-menu-nav" class="menu-nav">
		<div class="headbox">
			<button class="close-mobile-menu-container">
				<span class="icon-close"></span>
			</button>

			<div class="trending-head">
				<strong class="tc-bold-green">Most Popular</strong>
			</div>
		</div>
		<div class="trending-container">
			
						<a href="https://techcrunch.com/2017/05/24/hackers-are-hiding-malware-in-subtitle-files/?ncid=mobilenavtrend" class="trending-post">
							<div class="trending-title">
								Hackers are hiding malware in subtitle&nbsp;files							</div>
							<div class="trending-byline">
								3 minutes ago by John Biggs							</div>
						</a>

				
						<a href="https://techcrunch.com/2017/05/24/g2-crowd-a-glassdoor-for-software-reviews-gets-30m-from-linkedin-and-more/?ncid=mobilenavtrend" class="trending-post">
							<div class="trending-title">
								G2 Crowd, a Glassdoor for software reviews, gets $30M from LinkedIn and&nbsp;more							</div>
							<div class="trending-byline">
								5 minutes ago by Ingrid Lunden							</div>
						</a>

				
						<a href="https://techcrunch.com/2017/05/24/microsoft-now-uses-git-and-gvfs-to-develop-windows/?ncid=mobilenavtrend" class="trending-post">
							<div class="trending-title">
								Microsoft now uses Git and GVFS to develop&nbsp;Windows							</div>
							<div class="trending-byline">
								12 minutes ago by Frederic Lardinois							</div>
						</a>

				
						<a href="https://techcrunch.com/2017/05/24/a-year-after-its-launch-technyc-has-become-a-force-in-new-york-politics/?ncid=mobilenavtrend" class="trending-post">
							<div class="trending-title">
								A year after its launch, Tech:NYC has become a force in New York&nbsp;politics							</div>
							<div class="trending-byline">
								19 minutes ago by Jonathan Shieber							</div>
						</a>

				
						<a href="https://techcrunch.com/2017/05/24/circle-with-disney-raises-10-million-for-its-parental-control-device-for-families/?ncid=mobilenavtrend" class="trending-post">
							<div class="trending-title">
								Circle with Disney raises $10 million for its parental control device for&nbsp;families							</div>
							<div class="trending-byline">
								25 minutes ago by Sarah Perez							</div>
						</a>

				
						<a href="https://techcrunch.com/2017/05/24/how-to-stage-an-ico-and-other-related-questions-you-might-like-answered/?ncid=mobilenavtrend" class="trending-post">
							<div class="trending-title">
								How to stage an ICO (and other lingering questions you might like&nbsp;answered)							</div>
							<div class="trending-byline">
								26 minutes ago by Connie Loizos							</div>
						</a>

				
						<a href="https://techcrunch.com/2017/05/24/heres-djis-tiny-new-spark-drone/?ncid=mobilenavtrend" class="trending-post">
							<div class="trending-title">
								DJI’s tiny new Spark drone starts at&nbsp;$499							</div>
							<div class="trending-byline">
								32 minutes ago by Brian Heater							</div>
						</a>

				
						<a href="https://techcrunch.com/2017/05/24/mit-researchers-invent-clothes-that-breathe-with-the-help-of-biological-cells/?ncid=mobilenavtrend" class="trending-post">
							<div class="trending-title">
								MIT researchers invent clothes that breathe with the help of biological&nbsp;cells							</div>
							<div class="trending-byline">
								42 minutes ago by John Biggs							</div>
						</a>

				
						<a href="https://techcrunch.com/2017/05/24/xbox-game-pass-launches-june-1-with-over-100-titles/?ncid=mobilenavtrend" class="trending-post">
							<div class="trending-title">
								Xbox Game Pass launches June 1 with over 100&nbsp;titles							</div>
							<div class="trending-byline">
								1 hour ago by Darrell Etherington							</div>
						</a>

				
						<a href="https://techcrunch.com/2017/05/24/softbanks-nvidia-stake-is-reportedly-worth-4bn/?ncid=mobilenavtrend" class="trending-post">
							<div class="trending-title">
								Softbank&#8217;s Nvidia stake is reportedly worth&nbsp;$4BN							</div>
							<div class="trending-byline">
								1 hour ago by Natasha Lomas							</div>
						</a>

									</div>
	</div>
</div>	<script>
		(function (window, $, undefined) {
			var document = window.document;

			function loadChartbeat() {
				window._sf_endpt = (new Date()).getTime();
				var e = document.createElement('script'),
					url = ("https:" === document.location.protocol) ? "https://s3.amazonaws.com/" : "http://";
				url += "static.chartbeat.com/js/chartbeat.js";
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.async = true;
				e.setAttribute('src', url);
				document.body.appendChild(e);
			}

			$(loadChartbeat);
		}(this, this.jQuery));
	</script>
<!--Page generated in 0.2254 seconds.-->

<script>
	//append functionality to omniture object
	//method provided by adobe : https://marketing.adobe.com/resources/help/en_US/sc/implement/getVisitNum.html
	/*                                                                 
	* Plugin: getVisitNum - version 3.0
	*/
	var s = window.s_265;
	window.s_265.getVisitNum=new Function("tp","c","c2",""
	+"var s=this,e=new Date,cval,cvisit,ct=e.getTime(),d;if(!tp){tp='m';}"
	+"if(tp=='m'||tp=='w'||tp=='d'){eo=s.endof(tp),y=eo.getTime();e.setTi"
	+"me(y);}else {d=tp*86400000;e.setTime(ct+d);}if(!c){c='s_vnum';}if(!"
	+"c2){c2='s_invisit';}cval=s.c_r(c);if(cval){var i=cval.indexOf('&vn="
	+"'),str=cval.substring(i+4,cval.length),k;}cvisit=s.c_r(c2);if(cvisi"
	+"t){if(str){e.setTime(ct+1800000);s.c_w(c2,'true',e);return str;}els"
	+"e {return 'unknown visit number';}}else {if(str){str++;k=cval.substri"
	+"ng(0,i);e.setTime(k);s.c_w(c,k+'&vn='+str,e);e.setTime(ct+1800000);"
	+"s.c_w(c2,'true',e);return str;}else {s.c_w(c,e.getTime()+'&vn=1',e)"
	+";e.setTime(ct+1800000);s.c_w(c2,'true',e);return 1;}}");
	s.dimo=new Function("m","y",""
	+"var d=new Date(y,m+1,0);return d.getDate();");
	s.endof=new Function("x",""
	+"var t=new Date;t.setHours(0);t.setMinutes(0);t.setSeconds(0);if(x=="
	+"'m'){d=s.dimo(t.getMonth(),t.getFullYear())-t.getDate()+1;}else if("
	+"x=='w'){d=7-t.getDay();}else {d=1;}t.setDate(t.getDate()+d);return "
	+"t;");
</script>

<script async src="//plugin.mediavoice.com/mediaconductor/mc.js"></script>
<script>
window.mediaconductor=window.mediaconductor||function()
{(mediaconductor.q=mediaconductor.q||[]).push(arguments);}
mediaconductor("init", "8e3e705039964bb9860e38cc7cf5ffd1");
mediaconductor("exec");
</script>

</body>
</html>
<!--
	generated 237 seconds ago
	generated in 0.248 seconds
	served from batcache in 0.002 seconds
	expires in 63 seconds
-->
