<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" lang="en">
<head>
	<title>Google debuts Cloud Search, a smart search engine for G Suite customers  |  TechCrunch</title>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta charset="UTF-8">
			<script type="text/javascript">var _sf_startpt = (new Date()).getTime()</script>
		<meta name="p:domain_verify" content="6189ff68ce30e30f12b40b3b40873027"/>
	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">
	<meta name="viewport" content="initial-scale=1.0,width=device-width,user-scalable=no,minimum-scale=1.0,maximum-scale=1.0">
	<meta http-equiv="cleartype" content="on">
	<meta name="apple-mobile-web-app-title" content="TechCrunch">
	<meta name="robots" content="NOYDIR,NOODP" />
	<link rel="shortcut icon" type="image/x-icon" href="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/favicon.ico" />
	<link href="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/homescreen_TCIcon.png" rel="apple-touch-icon-precomposed" />
	<link href="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/homescreen_TCIcon_2x.png" sizes="114x114" rel="apple-touch-icon-precomposed" />
	<link href="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/homescreen_TCIcon_ipad.png" sizes="72x72" rel="apple-touch-icon-precomposed" />
	<link href="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/homescreen_TCIcon_ipad_2x.png" sizes="144x144" rel="apple-touch-icon-precomposed" />
			<link rel="alternate" href="android-app://com.aol.mobile.techcrunch/http/https://techcrunch.com/2017/02/07/google-debuts-cloud-search-a-smart-search-engine-for-g-suite-customers/" />
	
	<script type="text/javascript">window.bN_cfg={h:window.location.hostname};</script>
	<meta name="google-site-verification" content="4U1OC1LwZlFHAehLhCV4rt3YzWI_AyF7Gb0XqlaVEhE" />
<meta name="msvalidate.01" content="5ABD8A078F3356F3A6A8C8643C31FB8F" />
	<meta property="fb:app_id" content="187288694643718" />
	<meta property="fb:admins" content="543710097,771265067,1661021707,1550970059,663677613,1178144075,726995222,506404657,4700188" />
			<meta property="article:publisher" content="https://www.facebook.com/techcrunch" />
			<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=techcrunch.com&amp;id=24588526&amp;t=1486498545&amp;back=https%3A%2F%2Ftechcrunch.com%2F2017%2F02%2F07%2Fgoogle-debuts-cloud-search-a-smart-search-engine-for-g-suite-customers%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//tctechcrunch2011.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="TechCrunch &raquo; Feed" href="https://techcrunch.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TechCrunch &raquo; Comments Feed" href="https://techcrunch.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TechCrunch &raquo; Google debuts Cloud Search, a smart search engine for G Suite&nbsp;customers Comments Feed" href="https://techcrunch.com/2017/02/07/google-debuts-cloud-search-a-smart-search-engine-for-g-suite-customers/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJydUFtOAzEMvBCpt2VB8IE4Sza4iVvnoTjbitvjtKIIgSLBjzW2Zjwew7kYl1PD1CCupvDqKQkwHVHggK1YdzSXbuNE7uB3ussVdR6LbZ0R8Y0sMkaljWSxPH6qOgzqNbQ5F2WbZSkVRYzWSGs0LajRT911DCcq0NAFV9fkgtlN23uQ9s64iZT+IrIi2ASEkmcEFQKeer7bGoKUG+kmuYFRGI/ZcHa2UU7fGrNnS3Ukrbhw9gr95Y6v9h95+gJb9VzWHw5eEmbwnBfLnfAaX7bz0/w876aH6fABF+LWcg==' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var Live_Cache = {"ajaxurl":"https:\/\/techcrunch.com","auto_updates":{"live-cache-widget-1-title":"#live-cache-widget-1 h2","live-cache-widget-1-text":"#live-cache-widget-1 div","live-cache-subtitle":".live-island .live-subtitle","live-cache-text":".live-island .vid-caption","live-cache-stream-pause":".live-island .stream-pause","live-cache-fb-stream-src":".live-island .fb-stream-src","live-cache-title-livecaster":".livecaster-title","live-cache-text-livecaster":".livecaster-text"}};
var gravityInsightsParams = {"type":"content","action":"","site_guid":"fca4fa8af1286d8a77f26033fdeed202"};
var tcOmniture = {"pageName":"Google debuts Cloud Search, a smart search engine for G Suite customers","prop1":"article","prop2":"enterprise","prop54":"wordpress","prop9":"tcr:1449603","prop16":"standard-article","prop19":"g suite|google cloud search|google|google-docs|google-drive","prop23":"02-07-2017","prop64":"gravity","prop65":"original_content","prop22":"sarah-perez","omni_env":"prod"};
var TC_Async_Head_Scripts = {"tc_ads_wrapper_omniture":"https:\/\/s.aolcdn.com\/os_merge\/?file=\/ads\/adsWrapper.js&file=\/moat\/prod\/moatuac.js"};
var TC_Google_Analytics_Config = {"account":"UA-991406-1","domain":"techcrunch.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyNkOsOgjAMhV/IMRBv/DA+C8wyOtmGa4Ho0zuNxGiImjRp0vP1pKdy7AQ61fZHIGlinXsIl2dLDC3kN0BY1KFkSCy6CVbeMTi+s9ZX2ILoCUKp4ywa1X6G6zyxBaIIzajvJ6EbEMafmAHuSnUSAQivMBeExtpXBhR/enED8Rg5YCcZVKNC71QjlmmWy5II+LHdYiVe6lz+v2y097qd3new+2y13eTpbl0U5gbx+Zd5'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tctechcrunch2011.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://techcrunch.com/2017/02/07/google-debuts-cloud-search-a-smart-search-engine-for-g-suite-customers/" />
<link rel='shortlink' href='http://wp.me/p1FaB8-656H' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Ftechcrunch.com%2F2017%2F02%2F07%2Fgoogle-debuts-cloud-search-a-smart-search-engine-for-g-suite-customers%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Ftechcrunch.com%2F2017%2F02%2F07%2Fgoogle-debuts-cloud-search-a-smart-search-engine-for-g-suite-customers%2F&amp;for=wpcom-auto-discovery" /><link rel='openid.server' href='https://tctechcrunch2011.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://tctechcrunch2011.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://techcrunch.com/osd.xml" title="TechCrunch" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />


<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2017-02-07 12:10:38" />
<meta name="sailthru.title" content="Google debuts Cloud Search, a smart search engine for G Suite&nbsp;customers" />
<meta name="sailthru.tags" content="G Suite, google cloud search, Google, google-docs, Google-Drive" />
<meta name="sailthru.author" content="&lt;a href=&quot;/author/sarah-perez/&quot; title=&quot;Posts by Sarah Perez&quot; onclick=&quot;s_objectID=&#039;river_author&#039;;&quot; rel=&quot;author&quot;&gt;Sarah Perez&lt;/a&gt; &lt;span class=&quot;twitter-handle&quot;&gt;(&lt;a href=&quot;https://twitter.com/sarahintampa&quot; rel=&quot;external&quot;&gt;@sarahintampa&lt;/a&gt;)&lt;/span&gt;" />
<meta name="sailthru.description" content="
Google today launched a new tool for its business customers called Google Cloud Search, which will allow users to search across G Suite products, including Drive, Gmail, Sites, Calendar, Docs, Contacts, and more." />
<meta name="sailthru.image.full" content="https://tctechcrunch2011.files.wordpress.com/2017/02/google-cloud-search.png" />
<meta name="sailthru.image.thumb" content="https://tctechcrunch2011.files.wordpress.com/2017/02/google-cloud-search.png?w=50" />
<!-- END Sailthru Horizon Meta Information -->

<!-- BEGIN wp-parsely Plugin Version 1.10.2 -->
<meta name='wp-parsely_version' id='wp-parsely_version' content='1.10.2' />
   <script type="application/ld+json">
   {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/techcrunch.com\/2017\/02\/07\/google-debuts-cloud-search-a-smart-search-engine-for-g-suite-customers\/"},"headline":"Google debuts Cloud Search, a smart search engine for G Suite&nbsp;customers","url":"http:\/\/techcrunch.com\/2017\/02\/07\/google-debuts-cloud-search-a-smart-search-engine-for-g-suite-customers\/","thumbnailUrl":"https:\/\/tctechcrunch2011.files.wordpress.com\/2017\/02\/google-cloud-search.png?w=150","image":{"@type":"ImageObject","url":"https:\/\/tctechcrunch2011.files.wordpress.com\/2017\/02\/google-cloud-search.png?w=150"},"dateCreated":"2017-02-07T20:10:38Z","datePublished":"2017-02-07T20:10:38Z","dateModified":"1970-01-01T00:00:00Z","articleSection":"post","author":[{"@type":"Person","name":"Sarah Perez"}],"creator":["Sarah Perez"],"publisher":{"@type":"Organization","name":"TechCrunch","logo":{"@type":"imageObject","url":"https:\/\/s0.wp.com\/wp-content\/themes\/vip\/techcrunch-2013\/assets\/images\/logo-json-ld.png","width":"352","height":"60"}},"keywords":["g suite","google cloud search","google","google-docs","google-drive","enterprise"]}   </script>
    <!-- END wp-parsely Plugin Version 1.10.2 -->
<meta property="og:site_name" content="TechCrunch" />
<meta property="og:site" content="social.techcrunch.com" />
<meta property="og:title" content="Google debuts Cloud Search, a smart search engine for G Suite&nbsp;customers" />
<meta property="og:description" content="Google today launched a new tool for its business customers called Google Cloud Search, which will allow users to search across G Suite products, including.." />
<meta property="og:image" content="https://tctechcrunch2011.files.wordpress.com/2017/02/google-cloud-search.png?w=764&amp;h=400&amp;crop=1" />
<meta property="og:url" content="http://social.techcrunch.com/2017/02/07/google-debuts-cloud-search-a-smart-search-engine-for-g-suite-customers/" />
<meta property="og:type" content="article" />
<meta name='twitter:card' content='summary_large_image' />
<meta name='twitter:image:src' content='https://tctechcrunch2011.files.wordpress.com/2017/02/google-cloud-search.png?w=764&#038;h=400&#038;crop=1' />
<meta name='twitter:site' content='@techcrunch' />
<meta name='twitter:url' content='https://techcrunch.com/2017/02/07/google-debuts-cloud-search-a-smart-search-engine-for-g-suite-customers/' />
<meta name='twitter:description' content='Google today launched a new tool for its business customers called Google Cloud Search, which will allow users to search across G Suite products, including Drive, Gmail, Sites, Calendar, Docs,&hellip;' />
<meta name='twitter:title' content='Google debuts Cloud Search, a smart search engine for G Suite&hellip;' />
		
		<script>

			//safe initalization
			tp = window.tp || [];

			//piano content tags
							tp.push(["setContentCreated", "2017-Feb-07T00:00:00"]);
							tp.push(["setContentAuthor", "Sarah Perez"]);
							tp.push(["setContentSection", "test_sec"]);
							tp.push(["setTags", ["G Suite","google cloud search","Google","google-docs","Google-Drive"]]);
							tp.push(["setZone", "\"Web\""]);
			
			//piano custom variables 
							tp.push(['setCustomVariable',"referral", null]);
							tp.push(['setCustomVariable',"newsletter", "n"]);
			
			//user agent needs to be accessed in javascript
			//becuase of batcache
			tp.push(['setCustomVariable','device', navigator.userAgent]);

			//ensure data is accessed on page load
			tp.push(["init", function(){
				//push visit data
				tp.push(['setCustomVariable','frequency', s_265.getVisitNum(365)]);

				tp.experience.init();
			}]);


		</script>
		<script>
			(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;
			a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://dashboard.tinypass.com/xbuilder/experience/load?aid=Fy7FpgyUxA");
		</script>	
		<script>
			

			//ad blocker detection
			var setAdblockerPiano = function(adblocker) {
			    var d = new Date();
			    d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
			    
			    //mark composer data
			    if(adblocker){
					tp.push(['setCustomVariable','adblocker', 'on']);
			    }else{
					tp.push(['setCustomVariable','adblocker', 'off']);
			    }
			}

			var script = document.createElement("script");
			script.setAttribute("async", true);
			script.setAttribute("src", "//www.npttech.com/advertising.js");
			script.setAttribute("onerror", "setAdblockerPiano(true);");
			script.setAttribute("onload", "setAdblockerPiano(false);");
			document.getElementsByTagName("head")[0].appendChild(script);

		</script>


	<meta class="swiftype" name="author" data-type="string" content="Sarah Perez" />
<meta class="swiftype" name="id" data-type="integer" content="1449603" />
<meta class="swiftype" name="title" data-type="string" content="Google debuts Cloud Search, a smart search engine for G Suite customers" />
<meta class="swiftype" name="object_type" data-type="string" content="post" />
<meta class="swiftype" name="url" data-type="enum" content="https://techcrunch.com/2017/02/07/google-debuts-cloud-search-a-smart-search-engine-for-g-suite-customers/" />
<meta class="swiftype" name="timestamp" data-type="date" content="2017-02-07 12:10:38" />
<meta class="swiftype" name="content" data-type="text" content="Google today launched a new tool for its business customers called Google Cloud Search, which will allow users to search across G Suite products, including Drive, Gmail, Sites, Calendar, Docs, Contacts, and more. The service was previously available in a limited preview where it was then known as Springboard, and described as something like a Google Now for enterprise workers. Springboard, now Cloud Search, is designed for use in larger companies where different groups and individuals have access to different files. The search service respects file sharing permissions, so users can only access what&#039;s available to them, whether that&#039;s company-wide resources like a policy manual, team projects, or documents only they can see. In addition to surfacing work documents, Cloud Search works as a directory service, allowing users to seek out colleagues&#039; contact information, while also viewing the events and files they have in common. When viewing a contact&#039;s info in the search results,&hellip;" />
<meta class="swiftype" name="excerpt" data-type="text" content="Google today launched a new tool for its business customers called Google Cloud Search, which will allow users to search across G Suite products, including Drive, Gmail, Sites, Calendar, Docs, Contacts, and more. The service was previously available in a limited preview where it was then known as Springboard, and described as something like a Google Now for enterprise workers.
Springboard, now&hellip;" />
<meta class="swiftype" name="image" data-type="enum" content="https://tctechcrunch2011.files.wordpress.com/2017/02/google-cloud-search.png?w=150" />
<meta class="swiftype" name="category" data-type="string" content="Enterprise" />
<meta class="swiftype" name="tag" data-type="string" content="G Suite" />
<meta class="swiftype" name="tag" data-type="string" content="google cloud search" />
<meta class="swiftype" name="tag" data-type="string" content="Google" />
<meta class="swiftype" name="tag" data-type="string" content="google-docs" />
<meta class="swiftype" name="tag" data-type="string" content="Google-Drive" />
	<meta name="description" content="Google today launched a new tool for its business customers called Google Cloud Search, which will allow users to search across G Suite products, including.." />
		<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push(
			{article:'auto'}
		);
		!function (e, f, u)
		{ e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }
		(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/aol-techcrunch/loader.js');
	</script>
<script type="text/javascript">var ajaxurl = "https://techcrunch.com/wp-admin/admin-ajax.php"</script><meta name="application-name" content="TechCrunch" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Startup and Technology News" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://techcrunch.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/d9ea925a71f82f06a1e6224298f7fe80?s=16" />
	<style type="text/css">#site-logo { background: url(https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/images/logos/green.png) no-repeat !important; }</style>
<link rel="amphtml" href="https://techcrunch.com/2017/02/07/google-debuts-cloud-search-a-smart-search-engine-for-g-suite-customers/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
	<script src="https://s.aolcdn.com/os_merge/?file=/aol/beacon.min.js&file=/aol/omniture.min.js" type="text/javascript"></script>
	<!--[if lte IE 8 ]>
	<script src="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/js/respond.min.js"></script>
	<![endif]-->
	<meta name="st:robots" content="follow, index">
</head>
<body class="single single-post postid-1449603 single-format-standard mobile-header-ad mp6 customizer-styles-applied highlander-enabled highlander-light single-post-mobile-collapse single-post-standard">


<header class="header header-fixed-mobile cf header-context-news" role="banner">

	<div class="ad-top-mobile">
		<div id="adsDivbff90517a7" class="mobile-ads-center"></div>
<script>
/* <![CDATA[ */
if (ads.isMobile()) {
	(function(window,$){
		window.TechCrunch.loader.on('tc_ads_wrapper_omniture', function(){
			if ( !window.ads.isAdPageSet ){
				if ( typeof window.adSetAdURL == 'function' ) {
					window.adSetAdURL('/wp-content/themes/vip/techcrunch-2013/_uac/adpage.html');
					window.ads.isAdPageSet = true;
				}
				if ( typeof window.adsResizePortrait === 'function' ) {
					window.adsResizePortrait('1');
				}
				window.console.log('ADS WIDTH:');
				window.console.log(ads);
			}
			window.adSetOthAT('kventryid=1449603;kvcmsid=tcr:1449603;kvugc=0;kvsubj=978794:980487:980524:982665:983462:6375569:982698:5160598:983052:978332:981284:982189;kvent=3532294:6226914:5033017:3643966:6188059');
			window.htmlAdWH('93484902', "320", "50", 'f', 'adsDivbff90517a7');
		});
	}(this,this.jQuery));
}
/* ]]> */
</script>	</div>

	<div class="nav-bar">
		<div class="lc">
			<div class="lc">
				<a href="#" class="nav-mobile icon-hamburger"><span class="is-vishidden">Menu</span></a>
				<a href="/" class="logo-link" title="TechCrunch" data-omni-sm="gbl_topnav">
										<img src="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/logo.svg" alt="TechCrunch" class="logo"></a>
				<a href="#" class="search-form-toggle icon-mag"><span class="is-vishidden">Search</span></a>
				<a href="#" class="trending-nav-mobile icon-rocketship"></a>

				<div class="header-logo-bar cf">

					<div class="header-social">
						<ul class="inline-list social-list sprite-social">
							<li class="nav-followus">Follow Us</li><li class="first">
								<a href="https://www.facebook.com/techcrunch" rel="external" class="spricon nosprite icon-facebook" target="_blank"><span class="is-vishidden">Facebook</span></a>
							</li><li>
								<a href="https://instagram.com/techcrunch" rel="external" class="spricon nosprite icon-instagram" target="_blank"><span class="is-vishidden">Instagram</span></a>
							</li><li>
								<a href="https://twitter.com/techcrunch" rel="external" class="spricon nosprite icon-twitter" target="_blank"><span class="is-vishidden">Twitter</span></a>
							</li><li class="youtube nav-aux">
								<a href="http://www.youtube.com/user/techcrunch" rel="external" class="spricon nosprite icon-youtube" target="_blank"><span class="is-vishidden">Youtube</span></a>
							</li><li class="flipboard nav-aux">
								<a href="https://flipboard.com/@techcrunch" rel="external" class="spricon nosprite icon-flipboard" target="_blank"><span class="is-vishidden">Flipboard</span></a>
							</li><li class="linkedin nav-aux">
								<a href="http://www.linkedin.com/company/techcrunch" rel="external" class="spricon nosprite icon-linkedin" target="_blank"><span class="is-vishidden">LinkedIn</span></a>
							</li><li class="nav-aux">
								<a href="https://plus.google.com/+TechCrunch" rel="external" class="spricon nosprite icon-google-plus" target="_blank"><span class="is-vishidden">Google+</span></a>
							</li><li class="rss nav-aux">
								<a href="/rssfeeds/" class="spricon nosprite icon-rss"><span class="is-vishidden">RSS</span></a>
							</li>
							<li class="nav-social-more">
								<a href="#" class="icon-caret-down"><span class="is-vishidden">More</span></a>
								<ul>
									<li class="youtube">
										<a href="http://www.youtube.com/user/techcrunch" rel="external" class="spricon nosprite icon-youtube" target="_blank"><span class="is-vishidden">Youtube</span></a>
									</li><li class="flipboard">
										<a href="https://flipboard.com/@techcrunch" rel="external" class="spricon nosprite icon-flipboard" target="_blank"><span class="is-vishidden">Flipboard</span></a>
									</li><li class="linkedin">
										<a href="http://www.linkedin.com/company/techcrunch" rel="external" class="spricon nosprite icon-linkedin" target="_blank"><span class="is-vishidden">LinkedIn</span></a>
									</li><li class="google-plus">
										<a href="https://plus.google.com/+TechCrunch" rel="external" class="spricon nosprite icon-google-plus" target="_blank"><span class="is-vishidden">Google+</span></a>
									</li><li class="rss">
										<a href="/rssfeeds/" class="spricon nosprite icon-rss"><span class="is-vishidden">RSS</span></a>
									</li>
								</ul>
							</li>
						</ul>

						<div class="header-tip">
							<a href="/got-a-tip/" data-omni-sm="gbl_topnav">
								Got a tip? <span>Let us know.</span>
							</a>
						</div>
					</div>

					<nav class="nav-primary">
	<ul class="nav" id="nav">
		<li class="nav-level1 nav-news">
			<a href="/" class="nav-parent icon-caret-down">News</a>

			<div class="nav-subnav single-col">
				<ul class="nav-col">
					<li class="subnav-title">Channels</li>
					<ul class="subnav-channel" data-omni-sm-delegate="gbl_mainnav"><li id="menu-item-899745" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-899745"><a href="https://techcrunch.com/startups/">Startups</a></li>
<li id="menu-item-899746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-899746"><a href="https://techcrunch.com/mobile/">Mobile</a></li>
<li id="menu-item-899747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-899747"><a href="https://techcrunch.com/gadgets/">Gadgets</a></li>
<li id="menu-item-899748" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-899748"><a href="https://techcrunch.com/enterprise/">Enterprise</a></li>
<li id="menu-item-899749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-899749"><a href="https://techcrunch.com/social/">Social</a></li>
<li id="menu-item-899750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-899750"><a href="https://techcrunch.com/europe/">Europe</a></li>
<li id="menu-item-901944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-901944"><a href="/asia">Asia</a></li>
<li id="menu-item-1266871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1266871"><a href="https://techcrunch.com/crunch-network/">Crunch Network</a></li>
<li id="menu-item-1210304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1210304"><a href="https://techcrunch.com/unicorn-leaderboard/">Unicorn Leaderboard</a></li>
<li id="menu-item-1242803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1242803"><a href="https://techcrunch.com/gifts/">Gift Guides</a></li>
</ul>				</ul>
				<div class="nav-col nav-col-border">
					<a href="https://techcrunch.com/topic/">All Topics</a>
					<a href="https://techcrunch.com/gallery/">All Galleries</a>
					<a href="https://techcrunch.com/timeline/">All Timelines</a>
				</div>
			</div>
		</li>
		<li class="nav-level1 nav-shows">
			<a href="/video/" class="nav-parent icon-caret-down">Video</a>

			<div class="nav-subnav">
				<div class="subnav-title">Shows</div>
				<ul class="nav-col">
					<ul class="subnav-tctv-shows-left" data-omni-sm-delegate="gbl_mainnav"><li id="menu-item-899755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-899755"><a href="https://techcrunch.com/video/apps/">Apps</a></li>
<li id="menu-item-1213488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1213488"><a href="https://techcrunch.com/video/tctv-news/">News</a></li>
<li id="menu-item-1386392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1386392"><a href="https://techcrunch.com/events/ces-2017/video/">CES 2017</a></li>
<li id="menu-item-1134050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134050"><a href="https://techcrunch.com/video/crunchreport/">Crunch Report</a></li>
</ul>				</ul>
				<ul class="nav-col">
					<ul class="subnav-tctv-shows-left" data-omni-sm-delegate="gbl_mainnav"><li id="menu-item-1218613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1218613"><a href="https://techcrunch.com/video/gadgets/">Gadgets</a></li>
<li id="menu-item-1106527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1106527"><a href="https://techcrunch.com/video/reviews/">Reviews</a></li>
<li id="menu-item-1386391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1386391"><a href="https://techcrunch.com/video/interviews/">Interviews</a></li>
<li id="menu-item-1187083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1187083"><a href="https://techcrunch.com/video/features/">TC Features</a></li>
</ul>				</ul>
				<div class="subnav-separator"></div>
				<div class="nav-col nav-col-border">
					<a href="/video/">All Shows</a>
				</div>
				<div class="nav-col nav-col-border">
					<a href="/video/all/">All Videos</a>
				</div>
			</div>
		</li>
		<li class="nav-level1 nav-events">
			<a href="/events/" class="nav-parent icon-caret-down">Events</a>

			<div class="nav-subnav">
				<ul class="nav-col">
					<li class="subnav-title">TechCrunch Events</li>
					<ul class="subnav-events-tc-events" data-omni-sm-delegate="gbl_mainnav"><li id="menu-item-899739" class="menu-item menu-item-type-taxonomy menu-item-object-tc_event menu-item-899739"><a href="https://techcrunch.com/event-type/disrupt/">Disrupt</a></li>
<li id="menu-item-936211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936211"><a href="https://techcrunch.com/startup-battlefield/">Startup Battlefield</a></li>
<li id="menu-item-899740" class="menu-item menu-item-type-taxonomy menu-item-object-tc_event menu-item-899740"><a href="https://techcrunch.com/event-type/crunchies/">Crunchies</a></li>
<li id="menu-item-899741" class="menu-item menu-item-type-taxonomy menu-item-object-tc_event menu-item-899741"><a href="https://techcrunch.com/event-type/meetups/">Meetups</a></li>
<li id="menu-item-899742" class="menu-item menu-item-type-taxonomy menu-item-object-tc_event menu-item-899742"><a href="https://techcrunch.com/event-type/international-city/">International City Events</a></li>
<li id="menu-item-899744" class="menu-item menu-item-type-taxonomy menu-item-object-tc_event menu-item-899744"><a href="https://techcrunch.com/event-type/hackathon-2/">Hackathon</a></li>
<li id="menu-item-1084973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1084973"><a href="https://techcrunch.com/events/include">Include</a></li>
<li id="menu-item-1241113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1241113"><a href="https://techcrunch.com/event-info/1st-and-future">NFL&#8217;s 1ST and Future</a></li>
<li id="menu-item-1390002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1390002"><a href="http://www.techcrunchstore.com">TechCrunch Store</a></li>
</ul>				</ul>
				<ul class="nav-col">
					<li class="subnav-title">News About</li>
					<ul class="subnav-events-news-about" data-omni-sm-delegate="gbl_mainnav"><li id="menu-item-1281118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1281118"><a href="https://techcrunch.com/events/mobile-world-congress-2016/">Mobile World Congress</a></li>
<li id="menu-item-899737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-899737"><a href="https://techcrunch.com/events/ces-2017/">CES</a></li>
</ul>				</ul>
				<div class="subnav-separator"></div>
				<div class="nav-col-border">
					<a href="/events/">All Events</a>
				</div>
			</div>
		</li>
		<li class="nav-crunchbase">
			<a href="https://www.crunchbase.com" class="nav-parent">Crunchbase</a>
		</li>
	</ul>
</nav>

		<nav class="nav-trending">
			<ul class="nav">
				<li id="trending-icon">
					Trending
					<i class="icon-trending"></i>
				</li>
				<li id="menu-item-1134491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134491"><a href="https://techcrunch.com/tag/tesla/">Tesla</a></li>
<li id="menu-item-899775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-899775"><a href="https://techcrunch.com/topic/company/google/">Google</a></li>
<li id="menu-item-1027325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1027325"><a href="https://techcrunch.com/topic/company/facebook/">Facebook</a></li>
			</ul>
		</nav>

		<nav class="nav-contextual">
			<ul class="nav">
				<li class="nav-news">
					<a href="/" class="nav-parent">News</a>
				</li>
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-899745"><a href="https://techcrunch.com/startups/">Startups</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-899746"><a href="https://techcrunch.com/mobile/">Mobile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-899747"><a href="https://techcrunch.com/gadgets/">Gadgets</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-899748"><a href="https://techcrunch.com/enterprise/">Enterprise</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-899749"><a href="https://techcrunch.com/social/">Social</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-899750"><a href="https://techcrunch.com/europe/">Europe</a></li>
			</ul>
		</nav>
	
					<div class="nav-fb-messenger">
						<button id="fb-messenger-chat">
							<img src="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/facebook-messenger.svg" alt="" width="20" height="20">
							<span>Message Us</span>
						</button>
					</div>

										<form action="/" method="get" class="search-form">
						<fieldset>
							<legend>Search TechCrunch</legend>
							<label for="s">Search TechCrunch</label>
							<input type="search" placeholder="Search" class="search-field" name="s" value="" />
							<button class="search-submit">
								<span class="icon-mag" aria-hidden="true"></span>
								<span class="is-vishidden">Search</span>
							</button>
							<button class="search-close">
								<span class="icon-close" aria-hidden="true"></span>
								<span class="is-vishidden">Search</span>
							</button>
						</fieldset>
					</form>
				</div>
			</div>

		</div>
	</div>
</header>

<!-- FB Messenger Modal -->
<div id="fb-messenger-modal" style="display:none;">
	<div class="modal fade" tabindex="-1" role="dialog">
		<div class="modal-dialog">
			<div class="modal-content">
				<div class="modal-header">
	<button type="button" class="close" data-dismiss="modal">&times;</button>
	<div class="modal-tc-logo">
		<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="180px" height="90px" viewBox="0 0 180 90" enable-background="new 0 0 180 90" xml:space="preserve">
			<polygon fill="#3E433E" points="90,0 90,30 60,30 60,90 30,90 30,30 0,30 0,0 "/>
			<rect x="120" fill="#3E433E" width="60" height="30"/>
			<polygon fill="#3E433E" points="180,60 180,90 90,90 90,30 120,30 120,60 "/>
		</svg>
	</div>
</div>
<div class="modal-body">
	<h2>Hi!</h2>
	<p>
		You are about to activate our Facebook Messenger news bot. Once subscribed, the bot will send you a digest of trending stories once a day. You can also customize the types of stories it sends you.
	</p>
	<p>
		Click on the button below to subscribe and wait for a new Facebook message from the TC Messenger news bot.
	</p>
	<p>
		Thanks,<br>
		TC Team
	</p>

	<div class="fb-messenger-loading"></div>
	<div class="fb-messenger-iframe">
		<div class="fb-send-to-messenger"
		  id="fb-send-to-messenger"
		  messenger_app_id="1678638095724206"
		  page_id="8062627951"
		  color="blue"
		  size="large"
		  data-ref="tcnav"></div>
		<script>
		  window.fbAsyncInit = function() {
		    FB.init({
		      appId      : '1678638095724206',
		      xfbml      : true,
		      version    : 'v2.6'
		    });
			FB.Event.subscribe('xfbml.render', function() {
				jQuery('.fb-messenger-loading').detach()
			});
		  };

		  (function(d, s, id){
		     var js, fjs = d.getElementsByTagName(s)[0];
		     if (d.getElementById(id)) {return;}
		     js = d.createElement(s); js.id = id;
		     js.src = "//connect.facebook.net/en_US/sdk.js";
		     fjs.parentNode.insertBefore(js, fjs);
		   }(document, 'script', 'facebook-jssdk'));

		   function getCookie(name) {
		      var matches = document.cookie.match(new RegExp(
		        "(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"
		      ));
		      return matches ? decodeURIComponent(matches[1]) : undefined;
		   }

		   window.onload = function() {
		     var gravity_guid = getCookie('grvinsights');
		     var btn = document.getElementById('fb-send-to-messenger');
		     if (btn != undefined && btn != null) {
			   btn.setAttribute('data-ref', gravity_guid)
			 }
		   }

		</script>
	</div>
</div>			</div>
		</div><!-- /.modal-content -->
	</div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<div class="header-ad">
	<div id="adsDivf50249c9b1" class=""></div>
<script>
/* <![CDATA[ */
if (!ads.isMobile()) {
	(function(window,$){
		window.TechCrunch.loader.on('tc_ads_wrapper_omniture', function(){
			if ( !window.ads.isAdPageSet ){
				if ( typeof window.adSetAdURL == 'function' ) {
					window.adSetAdURL('/wp-content/themes/vip/techcrunch-2013/_uac/adpage.html');
					window.ads.isAdPageSet = true;
				}
				if ( typeof window.adsResizePortrait === 'function' ) {
					window.adsResizePortrait('1');
				}
				window.console.log('ADS WIDTH:');
				window.console.log(ads);
			}
			window.adSetOthAT('kventryid=1449603;kvcmsid=tcr:1449603;kvugc=0;kvsubj=978794:980487:980524:982665:983462:6375569:982698:5160598:983052:978332:981284:982189;kvent=3532294:6226914:5033017:3643966:6188059');
			window.htmlAdWH('93484903', "LB", "LB", 'f', 'adsDivf50249c9b1');
		});
	}(this,this.jQuery));
}
/* ]]> */
</script></div>


		<div class="announcement announcement-bar announcement-flat-background announcement-centered">
			<div class="lc">
				<div class="announcement-bg">
										<div class="announcement_left">
						<a href="http://www.techcrunch.com/event-info/disrupt-ny-2017#tickets" data-ga-event="click" data-ga-event-category="Marketing - Internal" data-ga-event-action="Announcement Bar" data-ga-event-label="DisruptNY">
														<span class="announcement-text">
							<span class="announcement-headline">Disrupt NY</span>Startup Alley Extra Early Bird Special - 3 General Admission Tickets Plus 1 Day to Exhibit								<span class="announcement-link-text">
																			Secure Your Table Today																												<span class="icon-caret-right"></span>
																	</span>
						</span>
						</a>
					</div>
				</div>
			</div>
		</div>
		
<!-- Begin: Article Body Content - Main -->
<div role="main" class="fluid" style="">
	<!-- Begin: Article - Primary -->
	<article class="article lc">
		<div class="l-two-col-expose">

			<!-- Begin: Article Content - Body Right Column -->
			<div class="l-main-container">
				<div class="l-main">
				
				<!-- Begin: Article Header -->
				<header class="article-header page-title">
					<!-- Begin: Article Eyebrows -->
<div class="tags">
	
			<div class="tag-item">
				<a href="https://techcrunch.com/enterprise/" class="tag" data-omni-sm="art_articlecategory">Enterprise</a>

				<div class="links" id="tc-tag-item-enterprise">
					<ul class="recirc-river river-small g g-1-2-1">
			<li>
			<div class="block-small">
				<a class="block-wrapper" href="https://techcrunch.com/2017/02/07/google-material-design-principal-nicholas-jitkoff-joins-dropbox-as-head-of-design/">
					<img src="https://tctechcrunch2011.files.wordpress.com/2017/02/nicholas-jitkoff.jpg?w=150" alt="Google Material Design principal Nicholas Jitkoff joins Dropbox as head of&nbsp;design" />

					<div class="block-content">
						<h3>Google Material Design principal Nicholas Jitkoff joins Dropbox as head of&nbsp;design</h3>

						<div class="block-meta">
							<div class="byline">
								<time datetime="2017-02-07 10:31:16"></time>
							</div>
						</div>
					</div>
				</a>
			</div>
		</li>
			<li>
			<div class="block-small">
				<a class="block-wrapper" href="https://techcrunch.com/2017/02/07/energy-giants-aes-partner-with-measure-to-improve-worker-safety-with-drones/">
					<img src="https://tctechcrunch2011.files.wordpress.com/2017/02/measure_drones_above_solar.jpg?w=150" alt="Energy giant AES partners with Measure to improve worker safety with&nbsp;drones" />

					<div class="block-content">
						<h3>Energy giant AES partners with Measure to improve worker safety with&nbsp;drones</h3>

						<div class="block-meta">
							<div class="byline">
								<time datetime="2017-02-07 08:32:26"></time>
							</div>
						</div>
					</div>
				</a>
			</div>
		</li>
			<li>
			<div class="block-small">
				<a class="block-wrapper" href="https://techcrunch.com/2017/02/07/druvas-latest-feature-helps-protect-data-stored-on-its-service-from-ransomware/">
					<img src="https://tctechcrunch2011.files.wordpress.com/2017/02/gettyimages-492752984.jpg?w=150" alt="Druva&#8217;s latest feature helps protect data stored on its service from&nbsp;ransomware" />

					<div class="block-content">
						<h3>Druva&#8217;s latest feature helps protect data stored on its service from&nbsp;ransomware</h3>

						<div class="block-meta">
							<div class="byline">
								<time datetime="2017-02-07 07:05:51"></time>
							</div>
						</div>
					</div>
				</a>
			</div>
		</li>
	
	<li>
		<div class="block-small">
			<a class="block-wrapper" href="https://techcrunch.com/enterprise/">
				<div class="block-content">
					<h3>Browse more...</h3>
				</div>
			</a>
		</div>
	</li>
</ul>

				</div>
			</div>
		
			<div class="tag-item">
				<a href="https://techcrunch.com/topic/company/google/" class="tag" data-omni-sm="art_articlecategory">Google</a>

				<div class="links" id="tc-tag-item-google">
					<ul class="recirc-river river-small g g-1-2-1">
			<li>
			<div class="block-small">
				<a class="block-wrapper" href="https://techcrunch.com/2017/02/07/waze-carpool-completes-its-bay-area-rollout-and-adds-three-new-partners/">
					<img src="https://tctechcrunch2011.files.wordpress.com/2017/02/carpool-partnership_digital.png?w=150" alt="Waze Carpool completes its Bay Area rollout and adds three new&nbsp;partners" />

					<div class="block-content">
						<h3>Waze Carpool completes its Bay Area rollout and adds three new&nbsp;partners</h3>

						<div class="block-meta">
							<div class="byline">
								<time datetime="2017-02-07 11:42:12"></time>
							</div>
						</div>
					</div>
				</a>
			</div>
		</li>
			<li>
			<div class="block-small">
				<a class="block-wrapper" href="https://techcrunch.com/2017/02/07/google-material-design-principal-nicholas-jitkoff-joins-dropbox-as-head-of-design/">
					<img src="https://tctechcrunch2011.files.wordpress.com/2017/02/nicholas-jitkoff.jpg?w=150" alt="Google Material Design principal Nicholas Jitkoff joins Dropbox as head of&nbsp;design" />

					<div class="block-content">
						<h3>Google Material Design principal Nicholas Jitkoff joins Dropbox as head of&nbsp;design</h3>

						<div class="block-meta">
							<div class="byline">
								<time datetime="2017-02-07 10:31:16"></time>
							</div>
						</div>
					</div>
				</a>
			</div>
		</li>
			<li>
			<div class="block-small">
				<a class="block-wrapper" href="https://techcrunch.com/2017/02/07/rankscience-wants-to-replace-your-seo-staff/">
					<img src="https://tctechcrunch2011.files.wordpress.com/2015/10/google-search.png?w=150" alt="RankScience wants to replace your SEO&nbsp;staff" />

					<div class="block-content">
						<h3>RankScience wants to replace your SEO&nbsp;staff</h3>

						<div class="block-meta">
							<div class="byline">
								<time datetime="2017-02-07 02:40:14"></time>
							</div>
						</div>
					</div>
				</a>
			</div>
		</li>
	
	<li>
		<div class="block-small">
			<a class="block-wrapper" href="https://techcrunch.com/topic/company/google/">
				<div class="block-content">
					<h3>Browse more...</h3>
				</div>
			</a>
		</div>
	</li>
</ul>

				</div>
			</div>
		
			<div class="tag-item">
				<a href="https://techcrunch.com/tag/google-docs/" class="tag" data-omni-sm="art_articlecategory">google-docs</a>

				<div class="links" id="tc-tag-item-google-docs">
					<ul class="recirc-river river-small g g-1-2-1">
			<li>
			<div class="block-small">
				<a class="block-wrapper" href="https://techcrunch.com/2016/10/19/why-oh-why-are-they-calling-it-g-suite/">
					<img src="https://tctechcrunch2011.files.wordpress.com/2016/10/gsuite-docs.jpg?w=150" alt="Google&#8217;s G Suite gets five new productivity&nbsp;features" />

					<div class="block-content">
						<h3>Google&#8217;s G Suite gets five new productivity&nbsp;features</h3>

						<div class="block-meta">
							<div class="byline">
								<time datetime="2016-10-19 10:00:06"></time>
							</div>
						</div>
					</div>
				</a>
			</div>
		</li>
			<li>
			<div class="block-small">
				<a class="block-wrapper" href="https://techcrunch.com/2016/07/28/google-makes-working-on-mobile-easier-with-new-android-add-ons-for-docs-sheets/">
					<img src="https://tctechcrunch2011.files.wordpress.com/2016/07/android-add-ons-1.png?w=150" alt="Google makes working on mobile easier with new Android Add-ons for Docs &amp;&nbsp;Sheets" />

					<div class="block-content">
						<h3>Google makes working on mobile easier with new Android Add-ons for Docs &amp;&nbsp;Sheets</h3>

						<div class="block-meta">
							<div class="byline">
								<time datetime="2016-07-28 10:42:30"></time>
							</div>
						</div>
					</div>
				</a>
			</div>
		</li>
			<li>
			<div class="block-small">
				<a class="block-wrapper" href="https://techcrunch.com/2016/06/08/is-html5-the-new-windows/">
					<img src="https://tctechcrunch2011.files.wordpress.com/2016/06/html5-e1465389799109.jpg?w=150" alt="Is HTML5 the new&nbsp;Windows?" />

					<div class="block-content">
						<h3>Is HTML5 the new&nbsp;Windows?</h3>

						<div class="block-meta">
							<div class="byline">
								<time datetime="2016-06-08 07:00:12"></time>
							</div>
						</div>
					</div>
				</a>
			</div>
		</li>
	
	<li>
		<div class="block-small">
			<a class="block-wrapper" href="https://techcrunch.com/tag/google-docs/">
				<div class="block-content">
					<h3>Browse more...</h3>
				</div>
			</a>
		</div>
	</li>
</ul>

				</div>
			</div>
		
			<div class="tag-item">
				<a href="https://techcrunch.com/tag/g-suite/" class="tag" data-omni-sm="art_articlecategory">G Suite</a>

				<div class="links" id="tc-tag-item-g-suite">
					<ul class="recirc-river river-small g g-1-2-1">
			<li>
			<div class="block-small">
				<a class="block-wrapper" href="https://techcrunch.com/2017/01/31/google-steps-up-its-enterprise-security-controls-for-g-suite-users/">
					<img src="https://tctechcrunch2011.files.wordpress.com/2015/11/securityicons.jpg?w=150" alt="Google gives G Suite admins more control over&nbsp;security" />

					<div class="block-content">
						<h3>Google gives G Suite admins more control over&nbsp;security</h3>

						<div class="block-meta">
							<div class="byline">
								<time datetime="2017-01-31 09:00:12"></time>
							</div>
						</div>
					</div>
				</a>
			</div>
		</li>
			<li>
			<div class="block-small">
				<a class="block-wrapper" href="https://techcrunch.com/2017/01/26/more-than-3m-businesses-now-pay-for-googles-g-suite/">
					<img src="https://tctechcrunch2011.files.wordpress.com/2016/11/google-shop131.jpg?w=150" alt="More than 3M businesses now pay for Google&#8217;s G&nbsp;Suite" />

					<div class="block-content">
						<h3>More than 3M businesses now pay for Google&#8217;s G&nbsp;Suite</h3>

						<div class="block-meta">
							<div class="byline">
								<time datetime="2017-01-26 14:32:50"></time>
							</div>
						</div>
					</div>
				</a>
			</div>
		</li>
			<li>
			<div class="block-small">
				<a class="block-wrapper" href="https://techcrunch.com/2016/12/07/slack-and-google-announce-partnership-focused-on-better-integrating-their-services/">
					<img src="https://tctechcrunch2011.files.wordpress.com/2014/10/slack-large.png?w=150" alt="Slack and Google announce partnership focused on better integrating their&nbsp;services" />

					<div class="block-content">
						<h3>Slack and Google announce partnership focused on better integrating their&nbsp;services</h3>

						<div class="block-meta">
							<div class="byline">
								<time datetime="2016-12-07 09:00:27"></time>
							</div>
						</div>
					</div>
				</a>
			</div>
		</li>
	
	<li>
		<div class="block-small">
			<a class="block-wrapper" href="https://techcrunch.com/tag/g-suite/">
				<div class="block-content">
					<h3>Browse more...</h3>
				</div>
			</a>
		</div>
	</li>
</ul>

				</div>
			</div>
		</div>
<!-- End: Article Eyebrows -->

					
					<h1 class="alpha tweet-title">Google debuts Cloud Search, a smart search engine for G Suite customers</h1>
					<div class="title-left">
					<div class="byline">
	Posted <time datetime="2017-02-07" class="timestamp">5 minutes ago</time> by <a href="/author/sarah-perez/" title="Posts by Sarah Perez" onclick="s_objectID='river_author';" rel="author">Sarah Perez</a> <span class="twitter-handle">(<a href="https://twitter.com/sarahintampa" rel="external">@sarahintampa</a>)</span></div>
<!-- Begin: Social Share Icons -->


<div class="social-share social-share-inline">
	<ul class="inline-list social-share-list" id="social-share" data-permalink="https://techcrunch.com/2017/02/07/google-debuts-cloud-search-a-smart-search-engine-for-g-suite-customers/" data-shortlink="http://tcrn.ch/2jZAGNC" data-shareTitle="Google debuts Cloud Search, a smart search engine for G Suite&nbsp;customers" data-post-id="1449603" data-twitter-hash="">
				<li class="total-shares">
			<h5 class="total-shares-count">0</h5><br />
			<small>SHARES</small>
		</li>
							<li>
				<a href="#comments" rel="external" class="comment icon-comment launch-social-load"></a>
			</li>
		
		<li>
			<a href="#" rel="external" class="facebook icon-facebook"></a>
		</li>
		<li>
			<a href="#" rel="external" class="twitter icon-twitter"></a>
		</li>
		<li>
			<a href="#" rel="external" class="linkedin icon-linkedin"></a>
		</li>
		<li>
			<a href="#" rel="external" class="google-plus icon-google-plus"></a>
		</li>
		<li>
			<a href="#" rel="external" class="reddit icon-reddit"></a>
		</li>
		<li>
			<a href="#" rel="external" class="stumbleupon icon-stumbleupon"></a>
		</li>
		<li>
			<a href="#" rel="external" class="email icon-email"></a>
		</li>
		<li>
			<a href="#" rel="external" class="flipboard icon-flipboard"></a>
		</li>
			</ul>
</div>

<div class="social-share social-share-fixed">
	<div class="less">
		<a class="blank"></a>
		<a class="icon-flipboard" href="#"></a>
		<a class="icon-stumbleupon" href="#"></a>
		<a class="icon-reddit" href="#"></a>
		<a class="icon-email" href="#"></a>
	</div>

	<div class="shown">
		<a class="icon-facebook" href="#"></a>
		<a class="icon-twitter" href="#"></a>
		<a class="icon-linkedin" href="#"></a>
		<a class="icon-whatsapp" href="#"></a>
		<a class="icon-email" href="#"></a>
	</div>
</div>

<!-- End: Social Share Icons -->

					</div>
					<a href="https://techcrunch.com/2017/02/07/symple-wants-to-be-venmo-for-business-payments/" class="next-link" data-omni-sm="art_nextstory">
						<div class="next-story-link">Next Story</div>
						<div class="next-story-full">
							<h4 class="next-title">Symple wants to be Venmo for business&nbsp;payments</h4>
						</div>
					</a>
				</header>
				<!-- End: Article Header -->

				<!-- Begin: Article Body -->
				<div class="l-two-col">

					<!-- Begin: Article Body - Main -->
					<div class="l-main-container">
						<div class="l-main">
							<div class="article-entry text">

<!-- Begin: Wordpress Article Content -->
<img src="https://tctechcrunch2011.files.wordpress.com/2017/02/google-cloud-search.png?w=738" class="" />
<p>Google today launched a new tool for its business customers called <a target="_blank" href="https://gsuite.google.com/products/cloud-search/">Google Cloud Search</a>, which will allow users to search across G Suite products, including Drive, Gmail, Sites, Calendar, Docs, Contacts, and more. The service was previously available in <a target="_blank" href="https://cloud.googleblog.com/2016/06/powering-a-more-connected-and-collaborative-enterprise.html">a limited preview</a> where it was then known as Springboard, and <a target="_blank" href="https://techcrunch.com/2016/06/14/google-launches-springboard-an-ai-powered-assistant-for-its-enterprise-customers/">described</a> as something like a Google Now for enterprise workers.</p>
<p>Springboard, now Cloud Search, is designed for use in larger companies where different groups and individuals have access to different files. The search service respects file sharing permissions, so users can only access what’s available to them, whether that’s company-wide resources like a policy manual, team projects, or documents only they can see.</p>
<p>In addition to surfacing work documents, Cloud Search works as a directory service, allowing users to seek out colleagues’ contact information, while also viewing the events and files they have in common. When viewing a contact’s info in the search results, users are able to click to start an email, phone call, or start a Hangout.</p>
<p>Similar to Google Now, Google Cloud Search employs a card-style design to present information to you, whether you’re accessing the search service via your phone or laptop. Also like Google Now, the service takes advantage of machine intelligence in order to highlight information it thinks you’re most likely to need. In these cards – or “assist cards,” as they’re called – Google Cloud Search will pop up things like recently accessed files, meeting reminders, notes and more.</p>
<p><img class="aligncenter size-large wp-image-1449633" src="https://tctechcrunch2011.files.wordpress.com/2017/02/prepare_your_next_meeting_v3.gif?w=680&#038;h=680" alt="prepare_your_next_meeting_v3" width="680" height="680"></p><div><div id="adsDiv1f363b443b" class="native-ad-mobile"></div></div>
<p>Adding machine intelligence to enhance its productivity tools has been a focus for Google in recent months. Alongside with the (still questionable)<a target="_blank" href="https://techcrunch.com/2016/09/29/google-rebrands-its-business-apps-as-g-suite-launches-team-drive-upgrades-apps/"> G Suite rebranding</a>, the company <a target="_blank" href="https://techcrunch.com/2016/09/29/google-rebrands-its-business-apps-as-g-suite-launches-team-drive-upgrades-apps/">announced</a> a bevy of machine intelligence-powered features, including “Quick Access” in Drive that would predict which file you needed next before you began typing. Google claimed at the time this would take 50% off the average time it takes to pull up the right file.</p>
<p>Translated into a predictive search service via Google Cloud Search, the goal is to offer a similar productivity increase to G Suite users. As Google notes in a blog <a target="_blank" href="https://blog.google/products/g-suite/introducing-google-cloud-search-g-suite/">post</a> announcing Cloud Search, workers today spend 20% of their week searching for and consolidating information. The new service aims to reduce that figure.</p>
<p>Google Cloud Search is rolling out now for customers using G Suite Business and Enterprise editions. In the future, Google says it will introduce more features and will integrate with third-party applications.</p>
<!-- End: Wordpress Article Content -->


								
							</div>

<div id="social-after-wrapper" class="cf social-share social-share-inline">
	<ul class="inline-list social-share-list" id="social-after" data-permalink="https://techcrunch.com/2017/02/07/google-debuts-cloud-search-a-smart-search-engine-for-g-suite-customers/" data-shortlink="http://tcrn.ch/2jZAGNC" data-shareTitle="Google debuts Cloud Search, a smart search engine for G Suite&nbsp;customers" data-post-id="1449603">
		<li class="total-shares">
			<h5 class="total-shares-count">0</h5><br />
			<small>SHARES</small>
		</li>
		<li>
			<a href="#" rel="external" class="facebook icon-facebook"></a>
		</li>
		<li>
			<a href="#" rel="external" class="twitter icon-twitter"></a>
		</li>
		<li>
			<a href="#" rel="external" class="linkedin icon-linkedin"></a>
		</li>
		<li>
			<a href="#" rel="external" class="google-plus icon-google-plus"></a>
		</li>
		<li>
			<a href="#" rel="external" class="stumbleupon icon-stumbleupon"></a>
		</li>
		<li>
			<a href="#" rel="external" class="reddit icon-reddit"></a>
		</li>
		<li>
			<a href="#" rel="external" class="flipboard icon-flipboard"></a>
		</li>
		<li>
			<a href="#" rel="external" class="email icon-email"></a>
		</li>
	</ul>
</div>
<div id="grv-personalization-56"></div>
<script>if( !ads.isMobile() ){ window.TechCrunch.loader.on( 'gravity-beacon', function(){ window.tc_loadGravityScript( 'recirculation' ); } ); }</script><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
	(function($) {
		window._taboola = window._taboola || [];

		if ($('body').hasClass('single-post-mobile-collapse') && $(window).width() < 637) {
			$('.article-entry').append($(document.getElementById('taboola-below-article-thumbnails')).detach());
		}

		_taboola.push(
			{ mode: 'thumbnails-a', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' }
		);
	})(window.jQuery);
</script><div class="ad-cluster-container">
	<small class="advertise-here">
		<a href="https://techcrunch.com/advertise/" title="Advertise on TechCrunch">
			Advertisement		</a>
	</small>
	<div id="adsDiv793c78799f" class=""></div>
<script>
/* <![CDATA[ */
if (!ads.isMobile()) {
	(function(window,$){
		window.TechCrunch.loader.on('tc_ads_wrapper_omniture', function(){
			if ( !window.ads.isAdPageSet ){
				if ( typeof window.adSetAdURL == 'function' ) {
					window.adSetAdURL('/wp-content/themes/vip/techcrunch-2013/_uac/adpage.html');
					window.ads.isAdPageSet = true;
				}
				if ( typeof window.adsResizePortrait === 'function' ) {
					window.adsResizePortrait('1');
				}
				window.console.log('ADS WIDTH:');
				window.console.log(ads);
			}
			window.adSetOthAT('kventryid=1449603;kvcmsid=tcr:1449603;kvugc=0;kvsubj=978794:980487:980524:982665:983462:6375569:982698:5160598:983052:978332:981284:982189;kvent=3532294:6226914:5033017:3643966:6188059');
			window.htmlAdWH('93484978', "250", "125", 'f', 'adsDiv793c78799f');
		});
	}(this,this.jQuery));
}
/* ]]> */
</script><div id="adsDiv1aa739619d" class=""></div>
<script>
/* <![CDATA[ */
if (!ads.isMobile()) {
	(function(window,$){
		window.TechCrunch.loader.on('tc_ads_wrapper_omniture', function(){
			if ( !window.ads.isAdPageSet ){
				if ( typeof window.adSetAdURL == 'function' ) {
					window.adSetAdURL('/wp-content/themes/vip/techcrunch-2013/_uac/adpage.html');
					window.ads.isAdPageSet = true;
				}
				if ( typeof window.adsResizePortrait === 'function' ) {
					window.adsResizePortrait('1');
				}
				window.console.log('ADS WIDTH:');
				window.console.log(ads);
			}
			window.adSetOthAT('kventryid=1449603;kvcmsid=tcr:1449603;kvugc=0;kvsubj=978794:980487:980524:982665:983462:6375569:982698:5160598:983052:978332:981284:982189;kvent=3532294:6226914:5033017:3643966:6188059');
			window.htmlAdWH('93484979', "250", "125", 'f', 'adsDiv1aa739619d');
		});
	}(this,this.jQuery));
}
/* ]]> */
</script></div>
						</div>
					
					</div>
					<!-- End: Article Body - Main -->

					<!-- Begin: Article Body - Sidebar -->
					<div class="l-sidebar">
<div class="ad-unit ad-300x250">
	<small class="advertise-here">
		<a href="https://techcrunch.com/advertise/" title="Advertise on TechCrunch">
			Advertisement		</a>
	</small>
	<!-- Begin: Right Rail Advertisement -->
		<div id="adsDiv16c608688f" class=""></div>
<script>
/* <![CDATA[ */
if (!ads.isMobile()) {
	(function(window,$){
		window.TechCrunch.loader.on('tc_ads_wrapper_omniture', function(){
			if ( !window.ads.isAdPageSet ){
				if ( typeof window.adSetAdURL == 'function' ) {
					window.adSetAdURL('/wp-content/themes/vip/techcrunch-2013/_uac/adpage.html');
					window.ads.isAdPageSet = true;
				}
				if ( typeof window.adsResizePortrait === 'function' ) {
					window.adsResizePortrait('1');
				}
				window.console.log('ADS WIDTH:');
				window.console.log(ads);
			}
			window.adSetOthAT('kventryid=1449603;kvcmsid=tcr:1449603;kvugc=0;kvsubj=978794:980487:980524:982665:983462:6375569:982698:5160598:983052:978332:981284:982189;kvent=3532294:6226914:5033017:3643966:6188059');
			window.htmlAdWH('93484904', "RR", "RR", 'f', 'adsDiv16c608688f');
		});
	}(this,this.jQuery));
}
/* ]]> */
</script>	<!-- End: Right Rail Advertisement -->
</div>

<!-- Begin: Crunchbase Shoal -->
<div class="section aside crunchbase-cluster collapse">
<h3 class="section-title collapse-title">Crunchbase</h3>

<div class="collapse-body">
<ul class="crunchbase-accordion">
		<!-- Begin: Crunchbase Card -->
		<li class="data-card crunchbase-card active" data-crunchbase-url="https://crunchbase.com/product/google-apps-for-work/">
		<h4 class="card-title card-acc-handle">
			<a class="cb-card-title-link" href="https://crunchbase.com/product/google-apps-for-work/">
				G Suite			</a>
		</h4>

		<div class="card-acc-panel">
		<ul class="card-info">					<li class="cb-card-description full">
						<strong class="key">Description</strong>
						<span class="value">G Suite is an all-in-one web application software suite for business.</span>
					</li>
													<li class="full">
					<strong class="key">Website</strong>
					<span class="value"><a href="https://gsuite.google.com/" target="_blank">https://gsuite.google.com/</a></span>
				</li>
						<li class="full profile">
			<a href="https://crunchbase.com/product/google-apps-for-work" target="_blank">Full profile for G Suite</a>		</li>
		</ul>
		</div>
		</li>
		<!-- End: Crunchbase Card -->

</ul>
</div>
</div>
<!-- End: Crunchbase Shoal -->
	<div class="section aside newsletters-signup collapse collapse-adjacent block">
		
<h2 class="section-title collapse-title aside-adjacent">
	Newsletter Subscriptions
</h2>


<div class="collapse-body newsletter-body">
	<div class="newsletter newsletter-side-bar-newsletters">
		<form method="post" class="inline-form form-newsletters" action="" data-nonce="0397dc225c">
			<div class="checkboxes cf">
				<fieldset class="custom-checkbox">
					<input type="checkbox" name="crunchdaily" id="tc-daily-589a2af11d15c6.16722671">
					<label for="tc-daily-589a2af11d15c6.16722671">
						<span class="custom-checkbox-fake"></span>
						<strong>The Daily Crunch</strong>
						<span class="desc">Get the top tech stories of the day delivered to your inbox</span>
					</label>
				</fieldset>
				<fieldset class="custom-checkbox">
					<input type="checkbox" name="crunchweekly" id="tc-week-in-review-589a2af11d15c6.16722671">
					<label for="tc-week-in-review-589a2af11d15c6.16722671">
						<span class="custom-checkbox-fake"></span>
						<strong>TC Weekly Roundup</strong>
						<span class="desc">Get a weekly recap of the biggest tech stories</span>
					</label>
				</fieldset>
				<fieldset class="custom-checkbox">
					<input type="checkbox" name="crunchbase" id="tc-crunchbase-daily-589a2af11d15c6.16722671">
					<label for="tc-crunchbase-daily-589a2af11d15c6.16722671">
						<span class="custom-checkbox-fake"></span>
						<strong>Crunchbase Daily</strong>
						<span class="desc">The latest startup funding announcements</span>
					</label>
				</fieldset>

				<!-- 
				<div class="extras hidden">
					<fieldset class="custom-checkbox">
						<input type="checkbox" name="europe" id="tc-europe-589a2af11d15c6.16722671">
						<label for="tc-europe-589a2af11d15c6.16722671">
							<span class="custom-checkbox-fake"></span>
							<strong>TC Europe</strong>
							<span class="desc">The top European tech stories</span>
							<em>Delivered weekly</em>
						</label>
					</fieldset>
					<fieldset class="custom-checkbox">
						<input type="checkbox" name="gadgets" id="tc-gadgets-589a2af11d15c6.16722671">
						<label for="tc-gadgets-589a2af11d15c6.16722671">
							<span class="custom-checkbox-fake"></span>
							<strong>TC Gadgets</strong>
							<span class="desc">Top stories about gadgets</span>
							<em>Delivered weekly</em>
						</label>
					</fieldset>
					<fieldset class="custom-checkbox">
						<input type="checkbox" name="mobile-apps" id="tc-mobile-apps-589a2af11d15c6.16722671">
						<label for="tc-mobile-apps-589a2af11d15c6.16722671">
							<span class="custom-checkbox-fake"></span>
							<strong>TC Mobile & Apps</strong>
							<span class="desc">Top stories about apps</span>
							<em>Delivered weekly</em>
						</label>
					</fieldset>
					<fieldset class="custom-checkbox">
						<input type="checkbox" name="startups" id="tc-startups-589a2af11d15c6.16722671">
						<label for="tc-startups-589a2af11d15c6.16722671">
							<span class="custom-checkbox-fake"></span>
							<strong>TC Startups</strong>
							<span class="desc">Top stories about startups</span>
							<em>Delivered weekly</em>
						</label>
					</fieldset>
					<fieldset class="custom-checkbox">
						<input type="checkbox" name="social-media" id="tc-social-media-589a2af11d15c6.16722671">
						<label for="tc-social-media-589a2af11d15c6.16722671">
							<span class="custom-checkbox-fake"></span>
							<strong>TC Social Media</strong>
							<span class="desc">Top stories about social</span>
							<em>Delivered weekly</em>
						</label>
					</fieldset>
					<fieldset class="custom-checkbox">
						<input type="checkbox" name="asia" id="tc-asia-589a2af11d15c6.16722671">
						<label for="tc-asia-589a2af11d15c6.16722671">
							<span class="custom-checkbox-fake"></span>
							<strong>TC Asia</strong>
							<span class="desc">The top Asian tech stories</span>
							<em>Delivered weekly</em>
						</label>
					</fieldset>
					<fieldset class="custom-checkbox">
						<input type="checkbox" name="crunchnetwork" id="tc-crunchnetwork-589a2af11d15c6.16722671">
						<label for="tc-crunchnetwork-589a2af11d15c6.16722671">
							<span class="custom-checkbox-fake"></span>
							<strong>Crunch Network</strong>
							<span class="desc">The best from our contributors</span>
							<em>Delivered weekly</em>
						</label>
					</fieldset>
				</div>


				<fieldset class="custom-checkbox last">
					<a href="#">View More</a>
				</fieldset>

				-->
			</div>

			<fieldset class="subscribe">
				<label class="is-vishidden">Enter Address</label>
				<input type="email" name="email" placeholder="Enter your email">
				<button type="submit" class="newsletter-submit">Subscribe</button>
			</fieldset>

			<div class="all-nl-wrp">
				<a href='http://link.techcrunch.com/join/134/signup-all-newsletters&hash=e2426df9e6d563a11dc2f37bff61e253' target="_blank" class="all-nl-link">SEE ALL NEWSLETTERS</a> &#187;
			</div>


		</form>
	</div>
</div>	</div>

<section class="aside section video-aside crunchreport collapse collapse-adjacent" data-video-id="589909eedb4bc65fdf55e912">
	<h2 class="collapse-title section-title">
		Latest <span>Crunch Report</span>	</h2>
	<div class="collapse-body cf">
		<ul class="vid-list cf">
			<li class="block vid-feature" data-lightbox-omniture="crunchreport">
				<div class="block block-inset">
	<a href="https://techcrunch.com/video/97-companies-file-opposition-to-trumps-immigration-order-crunch-report/589909eedb4bc65fdf55e912/?ncid=rightrail_cr">
		<img src="https://img.vidible.tv/prod/2017-02/06/589909eedb4bc65fdf55e912_o_U_v1.jpg?w=300&#038;h=170" alt="97 Companies File Opposition to Trump&#039;s Immigration Order | Crunch Report" data-lightbox-url="https://techcrunch.com/video/97-companies-file-opposition-to-trumps-immigration-order-crunch-report/589909eedb4bc65fdf55e912/lightbox">
				<div class="block-title">
			<h3>97 Companies File Opposition to Trump's Immigration Order | Crunch Report</h3>			
		</div>
			</a>
</div>
			</li>
		</ul>
		<a href="https://techcrunch.com/video/crunchreport/?ncid=rightrail_crmore" class="text-btn" data-omni-sm="rightrail_crmore">Watch More Episodes<i class="icon-caret-right"></i></a>
	</div>
</section>
<div class="section ad-300x250">
	<div id="adsDivdc0da07f73" class=""></div>
<script>
/* <![CDATA[ */
if (!ads.isMobile()) {
	(function(window,$){
		window.TechCrunch.loader.on('tc_ads_wrapper_omniture', function(){
			if ( !window.ads.isAdPageSet ){
				if ( typeof window.adSetAdURL == 'function' ) {
					window.adSetAdURL('/wp-content/themes/vip/techcrunch-2013/_uac/adpage.html');
					window.ads.isAdPageSet = true;
				}
				if ( typeof window.adsResizePortrait === 'function' ) {
					window.adsResizePortrait('1');
				}
				window.console.log('ADS WIDTH:');
				window.console.log(ads);
			}
			window.adSetOthAT('kventryid=1449603;kvcmsid=tcr:1449603;kvugc=0;kvsubj=978794:980487:980524:982665:983462:6375569:982698:5160598:983052:978332:981284:982189;kvent=3532294:6226914:5033017:3643966:6188059');
			window.adSetInView('D');
			window.htmlAdWH('93484905', "RR", "RR", 'f', 'adsDivdc0da07f73');
		});
	}(this,this.jQuery));
}
/* ]]> */
</script></div>
					</div>
					<!-- End: Article Body - Sidebar -->

				</div>
				<!-- End: Article Body -->

				</div>
			</div>
			<!-- End: Article Content - Body Right Column -->

			<!-- Begin: Article Recirculation - Body Left Column -->
			<div class="l-sidebar demo-block">
				<!-- Begin: Recirculation Accordion -->
<div class="accordion recirc-accordion">
		<ul>
												<li id="tc-accordion-item-google-docs-tag">
										<div class="loaded acc-handle">
						<a href="https://techcrunch.com/tag/google-docs/">
							google-docs						</a>
					</div>
				</li>
														<li id="tc-accordion-item-google-topic">
										<div class="loaded acc-handle">
						<a href="https://techcrunch.com/topic/company/google/">
							Google						</a>
					</div>
				</li>
														<li id="tc-accordion-item-g-suite-tag">
										<div class="loaded acc-handle">
						<a href="https://techcrunch.com/tag/g-suite/">
							G Suite						</a>
					</div>
				</li>
														<li id="tc-accordion-item-enterprise-category">
										<div class="loaded acc-handle">
						<a href="https://techcrunch.com/enterprise/">
							Enterprise						</a>
					</div>
				</li>
														<li class="active">
					<div class="acc-handle loaded"><a>Popular Posts</a></div>
					<div class="acc-panel">
								<div id="acc-native-ad"></div>
		<script type='text/javascript'>
			(function(window){
				try {
					window.TechCrunch.loader.on('tc_ads_wrapper_omniture', function() {
						if (!window.ads.isMobile()) {
							window.adSetInView('1');
							window.htmlAdWH('93484965', '320', '115', 'text', 'acc-native-ad');
							window.adSetInView('0');
						}
					});
				} catch (e) {
					// Assume this is just no ad placement for this page load
				}
			}(this));
		</script>						<ul class="recirc-river river-small" data-omni-sm-delegate="art_recircbottom">
							<div id="grv-personalization-14"></div>
							<script>if( !ads.isMobile() ){ window.TechCrunch.loader.on( 'gravity-beacon', function(){ window.tc_loadGravityScript( 'recirculation-accordion' ); } ); }</script>
						</ul>
					</div>	
				</li>
				</ul>
</div>
<!-- End: Recirculation Accordion -->

			</div>
			<!-- End: Article Recirculation - Body Left Column -->

		</div>
	
	</article>
	<!-- End: Article - Primary -->

	<div id="mobile-article-extra">
		
	<div class="mobile-module mobile-module-featured mobile-module-2x-padding">
		<div class="mobile-module-container">
			<div class="mobile-module-header mobile-module-header-gray">
				<h2>Featured Stories</h2>
			</div>
			<ul class="mobile-module-list">
												<li>
					<a href="https://techcrunch.com/2017/02/07/beats-x-release/?ncid=mobilerecirc_featured">
						<div class="mobile-module-list-image">
							<img alt="Apple’s long-delayed Beats X wireless earbuds launch February&nbsp;10" data-src="https://tctechcrunch2011.files.wordpress.com/2017/02/screen-shot-2017-02-07-at-12-02-24-pm.png?w=100&#038;h=75&#038;crop=1&#038;quality=85&#038;strip=all" data-tc-lazyload="deferred" src="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/100x75.png" width="100" height="75" />						</div>
						<div class="mobile-module-list-body">
							<h4>Apple’s long-delayed Beats X wireless earbuds launch February&nbsp;10</h4>

							<small><time datetime="2017-02-07" class="timestamp">3 hours ago</time> | Brian Heater</small>
						</div>
					</a>
				</li>
								<li>
					<a href="https://techcrunch.com/2017/02/07/hootsuite-acquires-adespresso-as-it-moves-into-paid-content-social-ads/?ncid=mobilerecirc_featured">
						<div class="mobile-module-list-image">
							<img alt="Hootsuite acquires AdEspresso as it moves into paid content, social&nbsp;ads" data-src="https://tctechcrunch2011.files.wordpress.com/2014/09/hootsuite.png?w=100&#038;h=75&#038;crop=1&#038;quality=85&#038;strip=all" data-tc-lazyload="deferred" src="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/100x75.png" width="100" height="75" />						</div>
						<div class="mobile-module-list-body">
							<h4>Hootsuite acquires AdEspresso as it moves into paid content, social&nbsp;ads</h4>

							<small><time datetime="2017-02-07" class="timestamp">6 hours ago</time> | Ingrid Lunden</small>
						</div>
					</a>
				</li>
								<li>
					<a href="https://techcrunch.com/2017/02/06/and-the-winners-of-the-10th-annual-crunchies-are/?ncid=mobilerecirc_featured">
						<div class="mobile-module-list-image">
							<img alt="And the winners of the 10th Annual Crunchies&nbsp;are&#8230;" data-src="https://tctechcrunch2011.files.wordpress.com/2017/02/e4d3f119-2bab-4bbe-b914-834fac869306.jpg?w=100&#038;h=75&#038;crop=1&#038;quality=85&#038;strip=all" data-tc-lazyload="deferred" src="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/100x75.png" width="100" height="75" />						</div>
						<div class="mobile-module-list-body">
							<h4>And the winners of the 10th Annual Crunchies&nbsp;are&#8230;</h4>

							<small><time datetime="2017-02-06" class="timestamp">15 hours ago</time> | Frederic Lardinois</small>
						</div>
					</a>
				</li>
								<li>
					<a href="https://techcrunch.com/2017/02/06/fbi-foia-fax-march-2017/?ncid=mobilerecirc_featured">
						<div class="mobile-module-list-image">
							<img alt="FBI axes FOIA requests by email, so dust off your fax&nbsp;machine" data-src="https://tctechcrunch2011.files.wordpress.com/2016/02/73534290.jpg?w=100&#038;h=75&#038;crop=1&#038;quality=85&#038;strip=all" data-tc-lazyload="deferred" src="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/100x75.png" width="100" height="75" />						</div>
						<div class="mobile-module-list-body">
							<h4>FBI axes FOIA requests by email, so dust off your fax&nbsp;machine</h4>

							<small><time datetime="2017-02-06" class="timestamp">17 hours ago</time> | Taylor Hatmaker</small>
						</div>
					</a>
				</li>
							</ul>
		</div>
	</div>

		
	<div class="mobile-module mobile-module-category mobile-module-2x-padding">
		<div class="mobile-module-container">
			<div class="mobile-module-header mobile-module-header-gray">
				<h2><span class="text-muted">Latest From</span> Enterprise</h2>
			</div>
			<ul class="mobile-module-list">
								<li>
					<a href="https://techcrunch.com/2017/02/07/google-material-design-principal-nicholas-jitkoff-joins-dropbox-as-head-of-design/?ncid=mobilerecirc_recent">
						<div class="mobile-module-list-image">
							<img alt="Google Material Design principal Nicholas Jitkoff joins Dropbox as head of&nbsp;design" data-src="https://tctechcrunch2011.files.wordpress.com/2017/02/nicholas-jitkoff.jpg?w=100&#038;h=75&#038;crop=1&#038;quality=85&#038;strip=all" data-tc-lazyload="deferred" src="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/100x75.png" width="100" height="75" />						</div>
						<div class="mobile-module-list-body">
							<h4>Google Material Design principal Nicholas Jitkoff joins Dropbox as head of&nbsp;design</h4>

							<small><time datetime="2017-02-07" class="timestamp">1 hour ago</time> | Matthew Lynley</small>
						</div>
					</a>
				</li>
								<li>
					<a href="https://techcrunch.com/2017/02/07/energy-giants-aes-partner-with-measure-to-improve-worker-safety-with-drones/?ncid=mobilerecirc_recent">
						<div class="mobile-module-list-image">
							<img alt="Energy giant AES partners with Measure to improve worker safety with&nbsp;drones" data-src="https://tctechcrunch2011.files.wordpress.com/2017/02/measure_drones_above_solar.jpg?w=100&#038;h=75&#038;crop=1&#038;quality=85&#038;strip=all" data-tc-lazyload="deferred" src="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/100x75.png" width="100" height="75" />						</div>
						<div class="mobile-module-list-body">
							<h4>Energy giant AES partners with Measure to improve worker safety with&nbsp;drones</h4>

							<small><time datetime="2017-02-07" class="timestamp">3 hours ago</time> | Lora Kolodny</small>
						</div>
					</a>
				</li>
								<li>
					<a href="https://techcrunch.com/2017/02/07/druvas-latest-feature-helps-protect-data-stored-on-its-service-from-ransomware/?ncid=mobilerecirc_recent">
						<div class="mobile-module-list-image">
							<img alt="Druva&#8217;s latest feature helps protect data stored on its service from&nbsp;ransomware" data-src="https://tctechcrunch2011.files.wordpress.com/2017/02/gettyimages-492752984.jpg?w=100&#038;h=75&#038;crop=1&#038;quality=85&#038;strip=all" data-tc-lazyload="deferred" src="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/100x75.png" width="100" height="75" />						</div>
						<div class="mobile-module-list-body">
							<h4>Druva&#8217;s latest feature helps protect data stored on its service from&nbsp;ransomware</h4>

							<small><time datetime="2017-02-07" class="timestamp">5 hours ago</time> | Ron Miller</small>
						</div>
					</a>
				</li>
								<li>
					<a href="https://techcrunch.com/2017/02/07/with-a-16m-series-a-chorus-ai-listens-to-your-sales-calls-to-help-your-team-close-deals/?ncid=mobilerecirc_recent">
						<div class="mobile-module-list-image">
							<img alt="With a $16M Series A, Chorus.ai listens to your sales calls to help your team close&nbsp;deals" data-src="https://tctechcrunch2011.files.wordpress.com/2017/02/gettyimages-563965255.jpg?w=100&#038;h=75&#038;crop=1&#038;quality=85&#038;strip=all" data-tc-lazyload="deferred" src="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/100x75.png" width="100" height="75" />						</div>
						<div class="mobile-module-list-body">
							<h4>With a $16M Series A, Chorus.ai listens to your sales calls to help your team close&nbsp;deals</h4>

							<small><time datetime="2017-02-07" class="timestamp">5 hours ago</time> | John Mannes</small>
						</div>
					</a>
				</li>
							</ul>
		</div>
	</div>

		<div class="mobile-module mobile-module-buttons"></div>

		<div class="mobile-module mobile-module-ad">
			<div class="section">
	<div id="adsDive6fe1cfa8b" class="mobile-ads-center"></div>
<script>
/* <![CDATA[ */
if (ads.isMobile()) {
	(function(window,$){
		window.TechCrunch.loader.on('tc_ads_wrapper_omniture', function(){
			if ( !window.ads.isAdPageSet ){
				if ( typeof window.adSetAdURL == 'function' ) {
					window.adSetAdURL('/wp-content/themes/vip/techcrunch-2013/_uac/adpage.html');
					window.ads.isAdPageSet = true;
				}
				if ( typeof window.adsResizePortrait === 'function' ) {
					window.adsResizePortrait('1');
				}
				window.console.log('ADS WIDTH:');
				window.console.log(ads);
			}
			window.adSetOthAT('kventryid=1449603;kvcmsid=tcr:1449603;kvugc=0;kvsubj=978794:980487:980524:982665:983462:6375569:982698:5160598:983052:978332:981284:982189;kvent=3532294:6226914:5033017:3643966:6188059');
			window.adSetInView('1');
			window.htmlAdWH('93484901', "mm", "mm", 'f', 'adsDive6fe1cfa8b');
		});
	}(this,this.jQuery));
}
/* ]]> */
</script></div>		</div>
	</div>

<!-- Begin: Article - Secondary -->
<div class="article-extra">
	<div class="lc l-three-col">

		<!-- Begin: Center Column -->
		<div class="l-main-container">
			<div class="l-main">
				<section class="comments section">
					<div class="comments-container" id="comments-container">

													<a name="comment-box"></a>
							<div id="comments">
								<div class="fb-comment-container" id="fb-comment-container">
									<div id="fb-root"></div>
									<fb:comments href="https://techcrunch.com/2017/02/07/google-debuts-cloud-search-a-smart-search-engine-for-g-suite-customers/" num_posts="25" width="100%"></fb:comments>
								</div>
								<div class="comment-moderation-message">
									Comment moderation powered by <a href="https://www.brandbastion.com" target="_blank"><img src="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/brandbastion_logo.png" alt="BrandBastion"></a>
								</div>
							</div>											</div>
				</section>
			</div>
		</div>
		<!-- End: Center Column -->

		<!-- Begin: Right Column -->
		<div class="l-sidebar-2 recirc-up-next section">
			
				<div class="toaster section">
					<div class="toaster-container">
						<div class="toaster-content">
							<div class="toaster-title">Up Next</div>
							<h3 class="h-alt"><a href="https://techcrunch.com/2017/02/07/symple-wants-to-be-venmo-for-business-payments/" data-omni-sm="art_upnext">Symple wants to be Venmo for business&nbsp;payments</a></h3>
							<div class="byline">
	Posted <time datetime="2017-02-07" class="timestamp">5 minutes ago</time> </div>						</div>
					</div>
				</div>
	<div class="section aside-alt crunchboard-listings collapse collapse-last collapse-adjacent">
		<h3 class="section-title collapse-title">CrunchBoard</h3>

		<div class="collapse-body">
			<h4 class="h-alt crunchboard-listings-subhead">Job Listings</h4>
			<ul class="info-list lined-list">
									<li>
						<a href="https://techcrunch.jobboard.io/jobs/999732-software-engineer-at-illinois-applied-research-institute-university-of-illinois-at-urbana-champaign" onclick="s_objectID=&#039;rr_crunchboard&#039;;" target="_blank">
							<h3>Software Engineer at Illinois Applied Research Institute - University of Illinois at Urbana-Champaign (Champaign, IL, United States)</h3>
						</a>
					</li>
									<li>
						<a href="https://techcrunch.jobboard.io/jobs/998418-lead-web-developer-with-a-battlefield-alum-at-selequity" onclick="s_objectID=&#039;rr_crunchboard&#039;;" target="_blank">
							<h3>Lead Web Developer - with a Battlefield alum! at Selequity (Saint Louis, MO, United States)</h3>
						</a>
					</li>
									<li>
						<a href="https://techcrunch.jobboard.io/jobs/986249-customer-support-engineer-sauce-labs-at-the-sourcery" onclick="s_objectID=&#039;rr_crunchboard&#039;;" target="_blank">
							<h3>Customer Support Engineer @ Sauce Labs at The Sourcery (San Francisco, CA, United States)</h3>
						</a>
					</li>
									<li>
						<a href="https://techcrunch.jobboard.io/jobs/983075-ideaboost-portfolio-manager-at-canadian-film-centre" onclick="s_objectID=&#039;rr_crunchboard&#039;;" target="_blank">
							<h3>IDEABOOST Portfolio Manager   at Canadian Film Centre (Toronto, ON, Canada)</h3>
						</a>
					</li>
									<li>
						<a href="https://techcrunch.jobboard.io/jobs/983058-senior-software-engineer-net-c-at-diamax-information-systems" onclick="s_objectID=&#039;rr_crunchboard&#039;;" target="_blank">
							<h3>Senior Software Engineer (.NET, C#) at Diamax Information Systems (Bucharest, Romania)</h3>
						</a>
					</li>
							</ul>
			<div class="see-more-large">
				<a href="http://www.crunchboard.com/" target="_blank" class="text-btn">More from CrunchBoard</a>
			</div>
		</div>
	</div>
		</div>
		<!-- End: Right Column -->

	</div>
</div>
<!-- End: Article - Secondary -->

</div>
<!-- End: Article Body Content - Main -->

<!-- Begin: Article Body Content - Advertisement -->
<div class="feature-island-container">
	<div class="ad-cluster-container">
	<small class="advertise-here">
		<a href="https://techcrunch.com/advertise/" title="Advertise on TechCrunch">
			Advertisement		</a>
	</small>
	<div id="adsDiv41e69711e3" class=""></div>
<script>
/* <![CDATA[ */
if (!ads.isMobile()) {
	(function(window,$){
		window.TechCrunch.loader.on('tc_ads_wrapper_omniture', function(){
			if ( !window.ads.isAdPageSet ){
				if ( typeof window.adSetAdURL == 'function' ) {
					window.adSetAdURL('/wp-content/themes/vip/techcrunch-2013/_uac/adpage.html');
					window.ads.isAdPageSet = true;
				}
				if ( typeof window.adsResizePortrait === 'function' ) {
					window.adsResizePortrait('1');
				}
				window.console.log('ADS WIDTH:');
				window.console.log(ads);
			}
			window.adSetOthAT('kventryid=1449603;kvcmsid=tcr:1449603;kvugc=0;kvsubj=978794:980487:980524:982665:983462:6375569:982698:5160598:983052:978332:981284:982189;kvent=3532294:6226914:5033017:3643966:6188059');
			window.htmlAdWH('93484978', "250", "125", 'f', 'adsDiv41e69711e3');
		});
	}(this,this.jQuery));
}
/* ]]> */
</script><div id="adsDiv1cf42f12b6" class=""></div>
<script>
/* <![CDATA[ */
if (!ads.isMobile()) {
	(function(window,$){
		window.TechCrunch.loader.on('tc_ads_wrapper_omniture', function(){
			if ( !window.ads.isAdPageSet ){
				if ( typeof window.adSetAdURL == 'function' ) {
					window.adSetAdURL('/wp-content/themes/vip/techcrunch-2013/_uac/adpage.html');
					window.ads.isAdPageSet = true;
				}
				if ( typeof window.adsResizePortrait === 'function' ) {
					window.adsResizePortrait('1');
				}
				window.console.log('ADS WIDTH:');
				window.console.log(ads);
			}
			window.adSetOthAT('kventryid=1449603;kvcmsid=tcr:1449603;kvugc=0;kvsubj=978794:980487:980524:982665:983462:6375569:982698:5160598:983052:978332:981284:982189;kvent=3532294:6226914:5033017:3643966:6188059');
			window.htmlAdWH('93484979', "250", "125", 'f', 'adsDiv1cf42f12b6');
		});
	}(this,this.jQuery));
}
/* ]]> */
</script></div>

</div>
<!-- End: Article Body Content - Advertisement -->
<!-- Begin Footer -->
<footer class="footer" role="contentinfo">
	<div class="footer-content">

		<!-- Begin Primary Nav (Footer) -->
		<nav class="nav-footer">
			<h4 class="footer-logo"><a href="/" rel="home">TechCrunch</a></h4>

			<div class="g g-3up g-nogutter">

				<!-- Begin TechCrunch Column -->
				<div class="gi">
					<h4 class="footer-logo-crunch-network"><img src="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/crunch-network.jpg"/></h4>
					<div>
						<ul class="footer-links-about"><li id="menu-item-899764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-899764"><a href="https://techcrunch.com/">News</a></li>
<li id="menu-item-899765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-899765"><a href="https://techcrunch.com/video/">Video</a></li>
<li id="menu-item-899766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-899766"><a href="https://techcrunch.com/events/">Events</a></li>
<li id="menu-item-899767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-899767"><a href="http://www.crunchbase.com">Crunchbase</a></li>
<li id="menu-item-1386511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1386511"><a href="http://techcrunchstore.com">TechCrunch Store</a></li>
</ul>
					</div>
				</div>
				<!-- End TechCrunch Column -->

				<!-- Begin About Column -->
				<div class="gi">
					<h4>About</h4>
					<div>
						<ul class="footer-links-about"><li id="menu-item-899768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-899768"><a href="https://techcrunch.com/about/">Staff</a></li>
<li id="menu-item-899769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-899769"><a href="https://techcrunch.com/contact/">Contact Us</a></li>
<li id="menu-item-899770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-899770"><a href="https://techcrunch.com/advertise/">Advertise With Us</a></li>
<li id="menu-item-1421062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1421062"><a href="https://techcrunch.com/advertisement-events-calendar/">Event &amp; Editorial Calendar</a></li>
<li id="menu-item-899771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-899771"><a href="https://techcrunch.com/got-a-tip/">Send Us A Tip</a></li>
</ul>
					</div>
				</div>
				<!-- End About Column -->

				<!-- Begin International Column -->
				<div class="gi">
					<h4>International</h4>
					<div>
						<ul class="footer-links-about"><li id="menu-item-899772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-899772"><a href="http://techcrunch.cn/">China</a></li>
<li id="menu-item-899773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-899773"><a href="https://techcrunch.com/europe/">Europe</a></li>
<li id="menu-item-899774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-899774"><a href="http://jp.techcrunch.com/">Japan</a></li>
</ul>
					</div>
				</div>
				<!-- End International Column -->

			</div>
		</nav>
		<!-- End Primary Nav (Footer) -->

		<!-- Begin Secondary Nav (Footer) -->
		<div class="footer-follow g g-3up">

			<!-- Begin Social Column -->
			<div class="gi">
				<div class="footer-social">
					<h3>Follow TechCrunch</h3>
					<ul class="inline-list social-list sprite-social">
						<li><a href="https://www.facebook.com/techcrunch" rel="external" class="spricon nosprite dark icon-facebook" target="_blank"><span class="is-vishidden">Facebook</span></a></li>
						<li><a href="https://twitter.com/techcrunch" rel="external" class="spricon nosprite dark icon-twitter" target="_blank"><span class="is-vishidden">Twitter</span></a></li>
						<li><a href="https://plus.google.com/+TechCrunch" rel="external" class="spricon nosprite dark icon-google-plus" target="_blank"><span class="is-vishidden">Google+</span></a></li>
						<li><a href="http://www.linkedin.com/company/techcrunch" rel="external" class="spricon nosprite dark icon-linkedin" target="_blank"><span class="is-vishidden">LinkedIn</span></a></li>
						<li><a href="http://www.youtube.com/user/techcrunch" rel="external" class="spricon nosprite dark icon-youtube" target="_blank"><span class="is-vishidden">Youtube</span></a></li>
						<li><a href="http://pinterest.com/techcrunch/" rel="external" class="spricon nosprite dark icon-pinterest" target="_blank"><span class="is-vishidden">Pinterest</span></a></li>
						<li><a href="http://techcrunch.tumblr.com/" rel="external" class="spricon i-tumblr" target="_blank"><span class="is-vishidden">Tumblr</span></a></li>
						<li><a href="http://instagram.com/techcrunch" rel="external" class="spricon i-instagram" target="_blank"><span class="is-vishidden">Instagram</span></a></li>
						<li><a href="http://www.stumbleupon.com/channel/techcrunch/" rel="external" class="spricon nosprite dark icon-stumbleupon" target="_blank"><span class="is-vishidden">StumbleUpon</span></a></li>
						<li><a href="/rssfeeds/" rel="external" class="spricon nosprite dark icon-rss"><span class="is-vishidden">Feed</span></a></li>
					</ul>
				</div>
			</div>
			<!-- End Social Column -->

			<!-- Begin TC Apps Column -->
			<div class="gi">
				<h3>TechCrunch Apps</h3>
				<ul class="inline-list social-list sprite-social">
					<li><a href="https://itunes.apple.com/us/app/techcrunch/id526058642?mt=8" class="spricon i-apple" rel="external" target="_blank"><span class="is-vishidden">iOS</span></a></li>
					<li><a href="https://play.google.com/store/apps/details?id=com.aol.mobile.techcrunch" class="spricon i-android" rel="external" target="_blank"><span class="is-vishidden">Android</span></a></li>
					<li><a href="http://apps.microsoft.com/windows/en-US/app/techcrunch-the-inside-story/e1127f3e-b8da-4939-9778-0a4e3a51d2d9" class="spricon i-windows" target="_blank"><span class="is-vishidden">Windows 8</span></a></li>
				</ul>
			</div>
			<!-- End TC Apps Column -->

			<!-- Begin Subscribe Column -->
			<div class="gi">
				
<h3 class="section-title aside-adjacent"><span class="no-mobile">Subscribe to </span>The Daily Crunch</h3 >
<div class="">
	<p class="crunchdaily-tagline">Latest headlines delivered to you daily</p>
	<div class="newsletter newsletter-side-bar-crunchdaily">
		<form method="post" class="inline-form form-newsletters crunchdaily-newsletter" data-crunchlist="crunchdaily" action="https://link.techcrunch.com/s/Readership" data-nonce="0397dc225c">
			<input type="checkbox" name="crunchdaily" checked="checked" class="is-hidden">
			<fieldset>
				<legend>Subscribe to &lt;span class=&quot;no-mobile&quot;&gt;Subscribe to &lt;/span&gt;The Daily Crunch</legend>
				<label class="is-vishidden">Enter Email Address</label>
				<input type="email" name="email" placeholder="Enter Email Address">
				<button type="submit" class="newsletter-submit">Subscribe</button>
			</fieldset>
		</form>
	</div>
</div>			</div>
			<!-- End Subscribe Column -->

		</div>
		<!-- End Secondary Nav (Footer) -->

		<!-- Begin Copyright -->
		<div class="footer-meta-nav g g-1up">
			<div class="copyright gi">
				<span class="footer-section">
					&copy; 2013-2017 AOL Inc. All rights reserved.
				</span>
				<span class="footer-section">
					<a href="http://www.aoltech.com/" rel="external">Aol Tech</a>
					<a href="http://privacy.aol.com/">Privacy Policy</a>
					<a href="http://adinfo.aol.com/about-our-ads">About Our Ads</a>
					<a href="/anti-harassment-policy/">Anti Harassment Policy</a>
					<a href="http://legal.aol.com/TOS/">Terms of Service</a>
				</span>
				<span class="footer-section">
					<div class="vip-shoutout-container">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
				</span>
				<span class="footer-section">
					<div class="webtype-shout-out">Fonts by <a href="http://www.webtype.com/" rel="external" style="padding:0;" target="_blank"><img src="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/1x1.png" data-src="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/webtype_footer_link.png" alt="<Webtype>" /></a></div>
				</span>
			</div>
		</div>
		<!-- End Copyright -->

	</div>
</footer>

<!--[if lte IE 9 ]>
    <script src="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/js/placeMe-1.0.js"></script>
<![endif]-->
<!--[if lte IE 8 ]>
	<script src="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/js/ie8.js"></script>
<![endif]-->

<!-- wpcom_wp_footer -->

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="techcrunch.com"></div>
</div>
<script data-cfasync="false">
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.setAttribute('data-cfasync', 'false'); e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->
	<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"Article","url":"https:\/\/techcrunch.com\/2017\/02\/07\/google-debuts-cloud-search-a-smart-search-engine-for-g-suite-customers\/","author":{"@type":"Person","name":"Sarah Perez"},"headline":"Google debuts Cloud Search, a smart search","articleBody":"Google today launched a new tool for its business customers called Google Cloud Search, which will allow users to search across G Suite products, including Drive, Gmail, Sites, Calendar, Docs, Contacts, and more. The service was previously available in a limited preview where it was then known as Springboard, and described as something like a Google Now for enterprise workers.\n\nSpringboard, now Cloud Search, is designed for use in larger companies where different groups\u00a0and individuals have access to different files. The search service respects file sharing permissions, so users can only access what's available to them, whether that's\u00a0company-wide resources like a policy manual, team projects, or documents only they can see.\n\nIn addition to surfacing work documents, Cloud Search works as a directory service, allowing users\u00a0to seek out colleagues' contact information, while also viewing the events and files they have in common. When viewing a contact's info in the search results, users are able to click to start an email, phone call, or start a Hangout.\n\nSimilar\u00a0to Google Now, Google Cloud Search employs a card-style design to present information to you, whether you're accessing the search service via your phone or laptop. Also\u00a0like Google Now, the service takes advantage of machine intelligence in order to highlight information it thinks you're most likely to need. In these cards - or \"assist cards,\" as they're called - Google Cloud Search will pop up things like recently accessed files, meeting reminders, notes and more.\n\n\n\nAdding machine\u00a0intelligence to enhance its productivity tools\u00a0has been a focus for Google in recent months. Alongside with the (still questionable) G Suite rebranding, the company announced a bevy of machine intelligence-powered features, including \"Quick Access\" in Drive that would predict which file you needed next before you began typing. Google claimed at the time this would take 50% off the average time it takes to pull up the right file.\n\nTranslated into a predictive search service via Google Cloud Search, the goal is to offer a similar productivity increase to G Suite users. As Google notes in a blog post announcing Cloud Search, workers today spend 20% of their week searching for and consolidating information. The new service aims to reduce\u00a0that figure.\n\nGoogle Cloud Search is rolling out now for customers using G Suite Business and Enterprise editions. In the future, Google says it will introduce more features and will integrate with third-party applications.","datePublished":"2017-02-07T20:10:38+00:00","mainEntityOfPage":"True","image":{"@list":["https:\/\/tctechcrunch2011.files.wordpress.com\/2017\/02\/google-cloud-search.png","https:\/\/tctechcrunch2011.files.wordpress.com\/2017\/02\/prepare_your_next_meeting_v3.gif"]}}	</script> 	<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push(
			{flush: true}
		);
	</script>
<noscript><img src="https://sb.scorecardresearch.com/b?c1=2&c2=6036210&c3=&c4=&c5=&c6=&c15=&cv=1.3&cj=1" style="height:0;width:0;visibility:hidden" /></noscript><script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201706y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/devicepx.js,/wp-content/mu-plugins/likes/queuehandler.js?m=1470434182j'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PushUpNotificationSettings = {"domain":"https:\/\/tctechcrunch2011.wordpress.com","userID":"271","websitePushID":"web.com.wordpress.tctechcrunch2011","webServiceURL":"https:\/\/push.10up.com","prompt":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var TC_VideoLoader_Settings = {"yt_key":"AIzaSyBhsoyL5FHDdWDh-w7DgTTHaC8PS2dvFdI"};
var TC_Language_Settings = {"ajax_url":{"chinese":"https:\/\/techcrunch.com\/chinesemodal"},"chinese":["zh","zh-hk","zh-cn","zh-sg","zh-tw"],"english":["en","en-au","en-bz","en-ca","en-ie","en-jm","en-nz","en-ph","en-za","en-tt","en-gb","en-us","en-zw"],"japanese":["ja"]};
var TC_Header_Settings = {"mobile_collapse_offset":"300","hide_on_mobile_scroll_down":"1"};
var TC_Async_Scripts = {"tc-mediavoice-MCtc":"https:\/\/cdn.mediavoice.com\/nativeads\/script\/aolibrands\/MCtc.js","tc_livefyre":"\/\/cdn.livefyre.com\/libs\/commentcount\/v1.0\/commentcount.js","tc_gravity":"https:\/\/b-ssl.grvcdn.com\/moth-min.js","commscore":"https:\/\/sb.scorecardresearch.com\/beacon.js","aol_universal_navbar":"https:\/\/s.aolcdn.com\/os\/aol\/unb.min.js","skimlinks":"https:\/\/s.skimresources.com\/js\/72705X1553005.skimlinks.js","swiftype_crawler":"\/\/s.swiftypecdn.com\/cc\/zYD5B5-eXtZN9_epXvoo.js"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _sf_async_config = {"uid":"2905","domain":"techcrunch.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydkEsOwjAMRC+EMVAk1AXiLGlqUZfERLED4vYExGeD+O1GtmbeaPCYwO/FSAxjgRTKlkXRjmxGGbrg/K7j3ENiwkTSs2yno07wF5/QgfJrrw0USfHACe8ZqehQEo53NY0sb5ALuJjHawY4ceFk7PUNx8gPPhfxAyxm8wadKpleEp6fV8yvIlyu9ED6obTr6x86lzE6rYNVBfs6Uua+Ih63vyponTnQrcAmrufLVds27axpxjOaQLbJ'></script>
<script type='text/javascript' src='https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js?ver=4.6.1-RC1-38499'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'24588526','blog_tz':'-8','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'24588526','v':'wpcom','tz':'-8','user_id':'0','post':'1449603','subd':'tctechcrunch2011'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=24588526&v=wpcomvt&tz=-8&user_id=0&post=1449603&subd=tctechcrunch2011&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdsV05haVJbcGxtJjNRPStQNVpUOHlbPUJnQi45Py5telFkWjZDbj9PX2RIVjlBbjZbY3Zyc3FsZHA4WE54L3Z4eF9QfFZzPy5CTWI3bjdSaVhNfG9OQzhkdF14OEkxRjZMX2l1bnJFXUZZP3g2Yml0UWdNNG9kVVZ+ejBNViZdY1Nuc0lxaiwzN1F1V3FzU1RLQS13M0xGS25qW2ZlTGZkYSxIdVBDMURXMDFnfg=='}]);
_stq.push([ 'clickTrackerInit', '24588526', '1449603' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script><div id="mobile-header-menu-nav-modal" class="menu-nav-modal">
	<div id="mobile-header-menu-nav" class="menu-nav">
		<ul>
			<li class="mobile-header-menu-tc-logo">
				<a href="/">
					<img src="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/techcrunch_transparent_google_editor_picks.png" alt="TechCrunch" title="TechCrunch" width="150">
				</a>
				<button class="close-mobile-menu-container">
					<span class="icon-close"></span>
				</button>
			</li>
			<li>
				<ul class="nav-col">
					<div class="subnavbar-title subnavbar-expand">
						<span>News</span>
						<div class="menu-caret">
							<span class="icon-menu-caret down"></span>
						</div>
					</div>
					<ul class="subnav-channel menu-content open" data-omni-sm-delegate="gbl_mainnav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-899745"><a href="https://techcrunch.com/startups/">Startups</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-899746"><a href="https://techcrunch.com/mobile/">Mobile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-899747"><a href="https://techcrunch.com/gadgets/">Gadgets</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-899748"><a href="https://techcrunch.com/enterprise/">Enterprise</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-899749"><a href="https://techcrunch.com/social/">Social</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-899750"><a href="https://techcrunch.com/europe/">Europe</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-901944"><a href="/asia">Asia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1266871"><a href="https://techcrunch.com/crunch-network/">Crunch Network</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1210304"><a href="https://techcrunch.com/unicorn-leaderboard/">Unicorn Leaderboard</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1242803"><a href="https://techcrunch.com/gifts/">Gift Guides</a></li>
<li class="menu-item menu-item-important"><a href="/gallery/">All Galleries</a></li><li class="menu-item menu-item-important"><a href="/timeline/">All Timelines</a></li></ul>				</ul>
			</li>
			<li>
				<ul class="nav-col">
					<div class="subnavbar-title subnavbar-expand">
						<span>Videos</span>
						<div class="menu-caret">
							<span class="icon-menu-caret"></span>
						</div>
					</div>
					<ul class="subnav-tctv-shows-left menu-content" data-omni-sm-delegate="gbl_mainnav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-899755"><a href="https://techcrunch.com/video/apps/">Apps</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1213488"><a href="https://techcrunch.com/video/tctv-news/">News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1386392"><a href="https://techcrunch.com/events/ces-2017/video/">CES 2017</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134050"><a href="https://techcrunch.com/video/crunchreport/">Crunch Report</a></li>
<li class="menu-item menu-item-important"><a href="/video/">All Shows</a></li><li class="menu-item menu-item-important"><a href="/video/all/">All Videos</a></li></ul>				</ul>
			</li>
			<li>
				<ul class="nav-col">
					<div class="subnavbar-title subnavbar-expand">
						<span>Events</span>
						<div class="menu-caret">
							<span class="icon-menu-caret"></span>
						</div>
					</div>
					<ul class="subnav-events-tc-events menu-content" data-omni-sm-delegate="gbl_mainnav"><li class="menu-item menu-item-type-taxonomy menu-item-object-tc_event menu-item-899739"><a href="https://techcrunch.com/event-type/disrupt/">Disrupt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936211"><a href="https://techcrunch.com/startup-battlefield/">Startup Battlefield</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-tc_event menu-item-899740"><a href="https://techcrunch.com/event-type/crunchies/">Crunchies</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-tc_event menu-item-899741"><a href="https://techcrunch.com/event-type/meetups/">Meetups</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-tc_event menu-item-899742"><a href="https://techcrunch.com/event-type/international-city/">International City Events</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-tc_event menu-item-899744"><a href="https://techcrunch.com/event-type/hackathon-2/">Hackathon</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1084973"><a href="https://techcrunch.com/events/include">Include</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1241113"><a href="https://techcrunch.com/event-info/1st-and-future">NFL&#8217;s 1ST and Future</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1390002"><a href="http://www.techcrunchstore.com">TechCrunch Store</a></li>
<li class="menu-item menu-item-important"><a href="/events/">All Events</a></li></ul>				</ul>
			</li>
			<a href="https://www.crunchbase.com" class="nav-crunchbase subnavbar-title">
				<span class="nav-parent nav-item-tracking">Crunchbase</span>
			</a>
		</ul>
		<div class="mobile-header-menu-search">
			<form action="/" method="get" class="mobile-search-form">
				<input type="search" placeholder="Search" class="mobile-search-field" name="s" value="">
				<button class="mobile-search-submit">
					<span class="icon-mag"></span>
				</button>
			</form>
		</div>
		<div class="mobile-header-menu-fb-messenger">
			<a href="/fb-messenger/">
				<img src="https://s0.wp.com/wp-content/themes/vip/techcrunch-2013/assets/images/facebook-messenger.svg" alt="" width="24" height="24">
				Message Us			</a>
		</div>
	</div>
</div>

<div id="mobile-trending-menu-nav-modal" class="menu-nav-modal">
 	<div id="mobile-trending-menu-nav" class="menu-nav">
		<div class="headbox">
			<button class="close-mobile-menu-container">
				<span class="icon-close"></span>
			</button>

			<div class="trending-head">
				<strong class="tc-bold-green">Most Popular</strong>
			</div>
		</div>
		<div class="trending-container">
			
						<a href="https://techcrunch.com/2017/02/07/google-debuts-cloud-search-a-smart-search-engine-for-g-suite-customers/?ncid=mobilenavtrend" class="trending-post">
							<div class="trending-title">
								Google debuts Cloud Search, a smart search engine for G Suite&nbsp;customers							</div>
							<div class="trending-byline">
								5 minutes ago by Sarah Perez							</div>
						</a>

				
						<a href="https://techcrunch.com/2017/02/07/symple-wants-to-be-venmo-for-business-payments/?ncid=mobilenavtrend" class="trending-post">
							<div class="trending-title">
								Symple wants to be Venmo for business&nbsp;payments							</div>
							<div class="trending-byline">
								5 minutes ago by Fitz Tepper							</div>
						</a>

				
						<a href="https://techcrunch.com/2017/02/07/rethink-robotics-makes-its-workplace-bots-easier-to-train-and-redeploy/?ncid=mobilenavtrend" class="trending-post">
							<div class="trending-title">
								Rethink Robotics makes its workplace bots easier to train and&nbsp;redeploy							</div>
							<div class="trending-byline">
								15 minutes ago by Devin Coldewey							</div>
						</a>

				
						<a href="https://techcrunch.com/2017/02/07/how-to-make-facebook-politics-less-painful/?ncid=mobilenavtrend" class="trending-post">
							<div class="trending-title">
								How to make Facebook politics less&nbsp;painful							</div>
							<div class="trending-byline">
								15 minutes ago by Max Ogles							</div>
						</a>

				
						<a href="https://techcrunch.com/2017/02/07/waze-carpool-completes-its-bay-area-rollout-and-adds-three-new-partners/?ncid=mobilenavtrend" class="trending-post">
							<div class="trending-title">
								Waze Carpool completes its Bay Area rollout and adds three new&nbsp;partners							</div>
							<div class="trending-byline">
								33 minutes ago by Darrell Etherington							</div>
						</a>

				
						<a href="https://techcrunch.com/2017/02/07/chatbooks-raises-11-5-million-to-put-photo-printing-on-auto-pilot/?ncid=mobilenavtrend" class="trending-post">
							<div class="trending-title">
								Chatbooks raises $11.5 million to put photo printing on&nbsp;autopilot							</div>
							<div class="trending-byline">
								46 minutes ago by Lora Kolodny							</div>
						</a>

				
						<a href="https://techcrunch.com/2017/02/07/facebook-opens-registration-for-its-f8-developer-conference/?ncid=mobilenavtrend" class="trending-post">
							<div class="trending-title">
								Facebook opens registration for its F8 developer&nbsp;conference							</div>
							<div class="trending-byline">
								1 hour ago by Romain Dillet							</div>
						</a>

				
						<a href="https://techcrunch.com/2017/02/07/google-material-design-principal-nicholas-jitkoff-joins-dropbox-as-head-of-design/?ncid=mobilenavtrend" class="trending-post">
							<div class="trending-title">
								Google Material Design principal Nicholas Jitkoff joins Dropbox as head of&nbsp;design							</div>
							<div class="trending-byline">
								1 hour ago by Matthew Lynley							</div>
						</a>

				
						<a href="https://techcrunch.com/2017/02/07/twitters-head-of-diversity-is-leaving-and-its-chief-hr-officer-has-already-left/?ncid=mobilenavtrend" class="trending-post">
							<div class="trending-title">
								Twitter&#8217;s head of diversity is leaving and its chief HR officer has already&nbsp;left							</div>
							<div class="trending-byline">
								2 hours ago by Megan Rose Dickey							</div>
						</a>

				
						<a href="https://techcrunch.com/2017/02/07/creative-commons-unveils-a-new-photo-search-engine-with-filters-lists-social-sharing/?ncid=mobilenavtrend" class="trending-post">
							<div class="trending-title">
								Creative Commons unveils a new photo search engine with filters, lists &amp; social&nbsp;sharing							</div>
							<div class="trending-byline">
								2 hours ago by Sarah Perez							</div>
						</a>

									</div>
	</div>
</div>	<script>
		(function (window, $, undefined) {
			var document = window.document;

			function loadChartbeat() {
				window._sf_endpt = (new Date()).getTime();
				var e = document.createElement('script'),
					url = ("https:" === document.location.protocol) ? "https://s3.amazonaws.com/" : "http://";
				url += "static.chartbeat.com/js/chartbeat.js";
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.async = true;
				e.setAttribute('src', url);
				document.body.appendChild(e);
			}

			$(loadChartbeat);
		}(this, this.jQuery));
	</script>
<!--Page generated in 0.2015 seconds.-->

<script>
	//append functionality to omniture object
	//method provided by adobe : https://marketing.adobe.com/resources/help/en_US/sc/implement/getVisitNum.html
	/*                                                                 
	* Plugin: getVisitNum - version 3.0
	*/
	var s = window.s_265;
	window.s_265.getVisitNum=new Function("tp","c","c2",""
	+"var s=this,e=new Date,cval,cvisit,ct=e.getTime(),d;if(!tp){tp='m';}"
	+"if(tp=='m'||tp=='w'||tp=='d'){eo=s.endof(tp),y=eo.getTime();e.setTi"
	+"me(y);}else {d=tp*86400000;e.setTime(ct+d);}if(!c){c='s_vnum';}if(!"
	+"c2){c2='s_invisit';}cval=s.c_r(c);if(cval){var i=cval.indexOf('&vn="
	+"'),str=cval.substring(i+4,cval.length),k;}cvisit=s.c_r(c2);if(cvisi"
	+"t){if(str){e.setTime(ct+1800000);s.c_w(c2,'true',e);return str;}els"
	+"e {return 'unknown visit number';}}else {if(str){str++;k=cval.substri"
	+"ng(0,i);e.setTime(k);s.c_w(c,k+'&vn='+str,e);e.setTime(ct+1800000);"
	+"s.c_w(c2,'true',e);return str;}else {s.c_w(c,e.getTime()+'&vn=1',e)"
	+";e.setTime(ct+1800000);s.c_w(c2,'true',e);return 1;}}");
	s.dimo=new Function("m","y",""
	+"var d=new Date(y,m+1,0);return d.getDate();");
	s.endof=new Function("x",""
	+"var t=new Date;t.setHours(0);t.setMinutes(0);t.setSeconds(0);if(x=="
	+"'m'){d=s.dimo(t.getMonth(),t.getFullYear())-t.getDate()+1;}else if("
	+"x=='w'){d=7-t.getDay();}else {d=1;}t.setDate(t.getDate()+d);return "
	+"t;");
</script>

</body>
</html>
<!--
	generated 260 seconds ago
	generated in 0.225 seconds
	served from batcache in 0.003 seconds
	expires in 40 seconds
-->
